<!DOCTYPE html>
<html>
<head>
<meta name="title" content="BJP demands ADSP&#8217;s removal" />
<meta name="description" content="The President of the Tamil Nadu unit of the BJP, Tamilisai Soundararajan, today sought the removal of ADSP Pandiarajan for slapping a woman agitator...." />

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="http://www.covaipost.com/wp-content/uploads/2017/03/Tamilisai.jpg"/>
<title>BJP demands ADSP&#8217;s removal | The Covai Post</title>
<!--CSS Srat-->
<script  defer src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/jquery.flexslider.js" /></script> 
<!--<script  defer src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/jquery.flexslider1.js"></script>-->
<link rel="stylesheet" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/css/booNavigation.css">
<link rel="stylesheet" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/css/ddsmoothmenu.css" />
<link rel="stylesheet" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/css/easy-responsive-tabs.css " />
<link rel="stylesheet" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/css/flexslider.css" type="text/css" media="screen" />
<!-- <link rel="stylesheet" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/css/flexslider1.css" type="text/css" media="screen" /> -->
<link rel="stylesheet" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/css/jquery.fancybox.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/css/owl.carousel.css" />
<link rel="stylesheet" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/css/style.css" />
<link rel="stylesheet" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/css/media.css" />

<link rel="shortcut icon" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/favicon.ico" type="image/x-icon"/>

<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>BJP demands ADSP&#8217;s removal &#8211; The Covai Post</title>

<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Design[553,597] -->
<meta name="description" itemprop="description" content="The President of the Tamil Nadu unit of the BJP, Tamilisai Soundararajan, today sought the removal of ADSP Pandiarajan for slapping a woman agitator...." />

<link rel="canonical" href="http://www.covaipost.com/coimbatore/bjp-demands-adsps-removal/" />
				<script type="text/javascript">
					var _gaq = _gaq || [];
					          _gaq.push(['_setAccount', 'UA-422421-14']);
															          _gaq.push(['_trackPageview']);
					(function () {
						var ga = document.createElement('script');
						ga.type = 'text/javascript';
						ga.async = true;
						            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
						            var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ga, s);
					})();
				</script>
				<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Covai Post &raquo; Feed" href="http://www.covaipost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Covai Post &raquo; Comments Feed" href="http://www.covaipost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Covai Post &raquo; BJP demands ADSP&#8217;s removal Comments Feed" href="http://www.covaipost.com/coimbatore/bjp-demands-adsps-removal/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.covaipost.com/wp-content/themes/thecovaipostv2/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://www.covaipost.com/wp-content/themes/thecovaipostv2/style.css?ver=4.6.4' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://www.covaipost.com/wp-content/themes/thecovaipostv2/css/ie.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://www.covaipost.com/wp-content/themes/thecovaipostv2/css/ie8.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://www.covaipost.com/wp-content/themes/thecovaipostv2/css/ie7.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='ubermenu-css'  href='http://www.covaipost.com/wp-content/plugins/ubermenu-wordpress-mega-menu-plugin_v3.1.0.1/pro/assets/css/ubermenu.min.css?ver=3.1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-silver-css'  href='http://www.covaipost.com/wp-content/plugins/ubermenu-wordpress-mega-menu-plugin_v3.1.0.1/pro/assets/css/skins/blacksilver.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://www.covaipost.com/wp-content/plugins/ubermenu-wordpress-mega-menu-plugin_v3.1.0.1/assets/css/fontawesome/css/font-awesome.min.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='http://www.covaipost.com/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.covaipost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.covaipost.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.covaipost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.covaipost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.covaipost.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='DMK demands dismissal of Edappadi Palanisamy government' href='http://www.covaipost.com/coimbatore/dmk-demands-dismissal-of-edappadi-palanisamy-government/' />
<link rel='next' title='Awareness on child labour still lacking' href='http://www.covaipost.com/coimbatore/awareness-on-child-labour-still-lacking/' />
<meta name="generator" content="WordPress 4.6.4" />
<link rel='shortlink' href='http://www.covaipost.com/?p=86823' />
<link rel="alternate" type="application/json+oembed" href="http://www.covaipost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fbjp-demands-adsps-removal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.covaipost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fbjp-demands-adsps-removal%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.0.7 -->
<style id="ubermenu-custom-generated-css">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</style></head>

<body>
<!--page load popup-->

<!--header-->
<header class="topheader">
  <div class="row">
  	<ul>
        <li><span>12 Apr, 2017, Edition - 638, Wednesday</span></li>
    <li style="list-style:none;"><span class="weather"></span></li>
    <li>
        <span class="downlink">
       <a style="font-size: 16px; padding-right: 10px;" href="http://www.covaipost.com/careers/" target="_blank"><img style="width:30%;" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/cr1.png"> Careers</a>
                        <a href="https://play.google.com/store/apps/details?id=com.aes.covaipost" target="_blank"><!--<img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/android.png">--><i class="android-icon"></i> Download Android</a>
            <a href="https://itunes.apple.com/in/app/the-covai-post/id1020172408?mt=8" target="_blank"><i class="ios-icon"></i> IOS App</a>
        </span>
     
        <span class="search">
              
           <gcse:search ></gcse:search>
            <!-- <input type="search">
            <input type="submit" value="search"> -->

        </span>
    </li>
    </ul>
  </div>
</header>
<header class="header">
  <div class="row">
  		<div class="logo">
        	<a href="http://www.covaipost.com/"><img src="http://www.covaipost.com/wp-content/uploads/2016/09/logo.png" alt="The Covai Post"></a>
        </div>

        <!-- // HEADER ADD -->
        <div class="advertisemnt">
                  </div>
        <!-- //HEADER ADD END -->

        <!-- // ARCHIVE HEADER ADD -->
                <!-- // ARCHIVE HEADER END -->

        <!-- // SINGLE HEADER ADD -->
        
            <div class="advertisemnt">
                          </div>
                <!-- // SINGLE HEADER END -->
        

        <div class="flashnewsdiv">
                
        	<span>FLASH NEWS</span>
             <marquee onMouseOut="this.setAttribute('scrollamount', 6, 0);this.start();" onMouseOver="this.setAttribute('scrollamount', 0, 0);this.stop();" scrollamount="6">
             	                            <a href="#">Sensex drops 144.87 points to end at 29,643.48; Nifty falls 33.55 points to 9,203.45</a> 
                                            <a href="#">Income tax summons for Tamil actor Sarathkumar and wife Radhika, reports</a> 
                                            <a href="#">Senior Congress leader and former Union Minister Akhilesh Das Gupta passes away after suffering a heart attack</a> 
                                            <a href="#">Swaraj denies taking Tharoor&#8217;s help for Jadhav statement</a> 
                                            <a href="#">Pakistan might have already killed Kulbhushan Jadhav: BJP MP</a> 
                                            <a href="#">ATMs running 30% short of cash 5 months after demonetisation</a> 
                                            <a href="#">137 police personnel for every 1 lakh people in India: Govt</a> 
                                            <a href="#">Scientists to drill through world&#8217;s highest glacier</a> 
                                            <a href="#">DD beat Pune to register IPL 2017&#8217;s biggest win by runs</a> 
                                            <a href="#">Juventus thrash Barcelona 3-0 in Champions League</a> 
                             </marquee>
        </div>
  </div>
</header>
<!--header end-->

<!--main menu-->
<section class="menusection">
	<div class="row">
    	<nav class="menu">
          <nav id="booNavigation" class="booNavigation">
          	<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-silver ubermenu-loc-primary" data-ubermenu-target="ubermenu-main-2-primary"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-2-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-2 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-1200 ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-black-silver ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-2-primary" class="ubermenu-nav"><li id="menu-item-448" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-448 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="http://www.covaipost.com/" tabindex="0"><i class="ubermenu-icon fa fa-home"></i></a></li><li id="menu-item-19266" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-19266 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.covaipost.com/coimbatore/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Coimbatore</span></a></li><li id="menu-item-50" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-50 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.covaipost.com/national" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">National</span></a></li><li id="menu-item-55" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-55 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.covaipost.com/international/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">International</span></a></li><li id="menu-item-56" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-56 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.covaipost.com/business/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Business</span></a></li><li id="menu-item-57" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-57 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.covaipost.com/education/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Education</span></a></li><li id="menu-item-61" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-61 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.covaipost.com/entertainment/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Entertainment</span></a></li><li id="menu-item-67848" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-67848 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.covaipost.com/sports/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Sports</span></a></li><li id="menu-item-85279" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-85279 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.covaipost.com/classifieds/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Classifieds</span></a></li><li id="menu-item-39670" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-39670 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.covaipost.com/news-cache/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">News Cache</span></a></li><li id="menu-item-24787" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-24787 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.covaipost.com/contact-us/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Contact Us</span></a></li><li id="menu-item-62723" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-62723 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right ubermenu-item-mini" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://www.youtube.com/channel/UCsPEbQedjaU0f6Hf-VFdIFg" tabindex="0"><i class="ubermenu-icon fa fa-youtube-play"></i></a></li><li id="menu-item-62722" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-62722 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right ubermenu-item-mini" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://twitter.com/CovaiPost" tabindex="0"><i class="ubermenu-icon fa fa-tumblr-square"></i></a></li><li id="menu-item-62721" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-62721 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right ubermenu-item-mini" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://www.facebook.com/thecovaipost/" tabindex="0"><i class="ubermenu-icon fa fa-facebook-square"></i></a></li></ul></nav>            </nav>
        </nav>
	<!-- 	<div id="smoothmenu" class="ddsmoothmenu">
              <ul>
        <li><a href="#">ALL SECTIONS <img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/menuicon.png"></a>
        	  <div class="menu"><ul><li class="page_item page-item-13500"><a href="http://www.covaipost.com/about-us/">About Us</a></li><li class="page_item page-item-82968"><a href="http://www.covaipost.com/careers/">Careers</a></li><li class="page_item page-item-230"><a href="http://www.covaipost.com/city-guide/">CITY GUIDE</a></li><li class="page_item page-item-82794"><a href="http://www.covaipost.com/classifieds/">Classifieds</a></li><li class="page_item page-item-4692"><a href="http://www.covaipost.com/contact-us/">Contact Us</a></li><li class="page_item page-item-234"><a href="http://www.covaipost.com/covai-real-times/">Covai real times</a></li><li class="page_item page-item-59552"><a href="http://www.covaipost.com/entertain/">Entertainment</a></li><li class="page_item page-item-4"><a href="http://www.covaipost.com/">Home</a></li><li class="page_item page-item-9295"><a href="http://www.covaipost.com/icim-2015/">ICIM 2015</a></li><li class="page_item page-item-232"><a href="http://www.covaipost.com/make-us-your-homepage/">Make us your homepage</a></li><li class="page_item page-item-39430"><a href="http://www.covaipost.com/news-cache/">News Cache</a></li><li class="page_item page-item-62280"><a href="http://www.covaipost.com/photo-gallery/">Photo Gallery</a></li><li class="page_item page-item-88"><a href="http://www.covaipost.com/privacy-policy/">Privacy Policy</a></li><li class="page_item page-item-2"><a href="http://www.covaipost.com/sample-page/">Sample Page</a></li><li class="page_item page-item-62286"><a href="http://www.covaipost.com/snapshots/">Snapshots</a></li><li class="page_item page-item-62288"><a href="http://www.covaipost.com/sport/">Sports</a></li><li class="page_item page-item-86"><a href="http://www.covaipost.com/terms-of-use/">Terms Of Use</a></li><li class="page_item page-item-62294"><a href="http://www.covaipost.com/video-gallery/">Video Gallery</a></li></ul></div>
 
        </li>
      </ul>
      </div> -->
    </div>
</section>
<!--main menu end-->



<section class="inner_container">
<div class="row">

  <h2 class="ofbg-heading">Coimbatore</h2><br>
  	

	<div class="fullwidth">
        <div class="breadcum-inner">
                <div class="breadcum-right">
                    <div style="width:100%; float:right;"><ul id="breadcrumbs" class="breadcrumbs"><li class="separator separator-home" style="float:left;"><a class="bread-link bread-home" href="http://www.covaipost.com" title="Home">Home</a> <img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/breadcum-arrow.png" align="absmiddle" /><span><a class="bread-link bread-home" href="http://www.covaipost.com/coimbatore/"  >coimbatore</a></span><a class="bread-link bread-home" "></a> <img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/breadcum-arrow.png" align="absmiddle" /> <span>BJP demands ADSP&#8217;s removal</span></ul></div>                </div>
        </div>
	</div>
<section class="inner_section_content inner_page">
    
<div class="inner_content">
      <div class="content_lft inner_lft">
             <!--  // -->
             		
             
              <h1>BJP demands ADSP&#8217;s removal</h1>

        <div class="post-img">

            <div class="post-person">

              <!-- //AUTOR PROFILE IMAGE START -->
             
                                  <img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/tcp.png" width="40px" width="40px" alt="">
                                <!-- //AUTOR PROFILE IMAGE END -->
              
              Covai Post Network                
            </div>
              
              <div class="post-date"> April 12, 2017 </div>
             
        </div>

        <div class="post-big-img">             

            <div class="flexslider">

              
                        <ul class="slides">
                          <li><img src="http://www.covaipost.com/wp-content/uploads/2017/03/Tamilisai.jpg" ></li>

                            
                                                         
                        </ul> 
              				<div class="social-sharing ">
				        <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fbjp-demands-adsps-removal%2F" target="_blank" >Facebook</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-twitter" href="http://twitter.com/intent/tweet/?text=BJP+demands+ADSP%27s+removal&url=http%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fbjp-demands-adsps-removal%2F" target="_blank">Twitter</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fbjp-demands-adsps-removal%2F" target="_blank" >Google+</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fbjp-demands-adsps-removal%2F&title=BJP+demands+ADSP%27s+removal" target="_blank" >Linkedin</a>	        	    </div>
	    		            </div>
           	
              
                <span>Image credit : File photo</span>
                
                      </div>

        <div class="news_content">
          <p>The President of the Tamil Nadu unit of the BJP, Tamilisai Soundararajan, today sought the removal of ADSP Pandiarajan for slapping a woman agitator during a protest seeking to close down a TASMAC outlet in Samalapuram in Tirupur district yesterday.</p>
<p>Talking to reporters after meeting Easwari, who was slapped by Pandiarajan, (which was beamed by almost all TV channels), Tamilisai alleged that police has unleashed violence on the public, who were protesting in a peaceful manner.</p>
<p>&#8220;The police official should be removed immediately for his unruly act,&#8221; she said.</p>
<p>She also alleged that police themselves had damaged a police vehicle and foisted false cases against some persons, which was condemnable. &#8220;The BJP will not allow to open any new liquor outlet in the State in future,&#8221; Tamilisai said.</p>
        </div>  
                 <!--  // -->

        <div class="reactions">
       
            <div id="vc-feelback-main" data-access-token="bd051d9bf5d6962feac18f057379b644" data-display-type="4"></div>

<script>
(function() {
var v = document.createElement('script'); v.async = true;
v.src = "http://assets-prod.vicomi.com/vicomi.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(v, s);
})();
</script> 
         <!--<img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/reactions.jpg" alt="" title="">-->
        </div>
         

    <div class="comments">

          <div class="red_bg">Comments 0</div>
          
              
          <div class="red_bg" >

            <a href="javascript:void(0);" onclick="toggle_visibility();" id="comment_txt" style="color:white;">
            Add A Comment<span>Latest</span>
            </a>   

          </div> 
          
          
          <div class="greybg" style="display:none;" id="comment_tab">

             
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coimbatore/bjp-demands-adsps-removal/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.covaipost.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='86823' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- .comments-area -->

          </div>
    </div> 


    <script type="text/javascript">

      function toggle_visibility(id) {
          var e = document.getElementById("comment_tab");
          if(e.style.display == 'block') {
            e.style.display = 'none';
            document.getElementById("comment_txt").innerHTML = "Add A Comment"; 
          }
          else {
          e.style.display = 'block';
          document.getElementById("comment_txt").innerHTML = "Leave a Reply";
          }   
      }

    </script>


    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.aspnetcdn.com/ajax/jquery.validate/1.13.1/jquery.validate.min.js"></script>


    <script type="text/javascript">

      jQuery(document).ready(function($) {

        $('#commentform').validate({
 
            onfocusout: function(element) {
              this.element(element);
            },
 
            rules: {
                author: {
                  required: true,
                  minlength: 2
                },
   
                email: {
                  required: true,
                  email: true
                },
   
                comment: {
                  required: true,
                  minlength: 2
                }
            },
 
            messages: {
              author: "Please enter in your name.",
              email: "Please enter a valid email address.",
              comment: "Message box can't be empty!"
            },
   
            errorElement: "div",
            errorPlacement: function(error, element) {
              element.after(error);
            }       
        });

      });

    </script>               
                 <div class="sidebar-adimg contentside">
              <a href="http://www.thandoraa.com/" target="_blank"><img src="http://www.covaipost.com/wp-content/uploads/2016/09/thandoraa.jpg" alt="thandoraa"></a>
           </div>
               </div>
           <div class="content_rgt"> 
                    
          <div class="sidebar-adimg">
              
                                        <!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                          </script>-->
                          <!-- AD 5 -->
                          <!-- <ins class="adsbygoogle"
                               style="display:block"
                               data-ad-client="ca-pub-5952965371053091"
                               data-ad-slot="8343382369"
                               data-ad-format="auto">
                          </ins> -->
                          <!--<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>-->
                          <a href="http://www.sobha.com/project/current/coimbatore/"><img src="http://www.covaipost.com/wp-content/uploads/2016/10/Web-Banners-Architecture-01.jpg"></a>
                                </div>
          
                                <!-- //LATEST NEWS END -->
                <div class="mst_popular sidebar-adimg">

                            <h2 class="blue_bg"><span>LATEST NEWS</span></h2>
              <div id="latestnews">
                    <ul>
                                                <li>
                            <a href="http://www.covaipost.com/coimbatore/arumbu-a-unique-mobile-app-to-learn-tamil-by-oneself/"><div class="item news"><img width="49" height="49" src="http://www.covaipost.com/wp-content/uploads/2017/04/tamil1-150x150.jpg" class="attachment-65x49 size-65x49 wp-post-image" alt="tamil1" />Arumbu, a unique mobile app to learn Tamil by oneself</div></a>
                          </li>
                                                <li>
                            <a href="http://www.covaipost.com/coimbatore/despite-court-ban-liquor-flows-freely-in-coimbatore-star-hotels/"><div class="item news"><img width="49" height="49" src="http://www.covaipost.com/wp-content/uploads/2017/04/vijay-1-150x150.jpg" class="attachment-65x49 size-65x49 wp-post-image" alt="vijay" />Despite court ban, liquor flows freely in Coimbatore star hotels</div></a>
                          </li>
                                                <li>
                            <a href="http://www.covaipost.com/coimbatore/rly-police-arrest-impostor/"><div class="item news"><img width="49" height="49" src="http://www.covaipost.com/wp-content/uploads/2016/12/arrest1-150x150.jpg" class="attachment-65x49 size-65x49 wp-post-image" alt="arrest1" />Rly police arrest impostor</div></a>
                          </li>
                                                <li>
                            <a href="http://www.covaipost.com/coimbatore/blood-signature-campaign-in-support-of-farmers/"><div class="item news"><img width="49" height="49" src="http://www.covaipost.com/wp-content/uploads/2017/04/Untitled-1-70-150x150.jpg" class="attachment-65x49 size-65x49 wp-post-image" alt="Untitled-1" />Blood signature campaign in support of farmers</div></a>
                          </li>
                                          </ul>
              </div>            
          </div>


                          <!-- //LATEST NEWS END -->

                <!-- SIDE BAR ADVERTISEMENT START -->
                          
              <div class="inner-rightpad">
                  
                  
                              <div class="sidebar-adimg">

                                                          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                        <!-- AD7 -->
                                        <ins class="adsbygoogle"
                                             style="display:block"
                                             data-ad-client="ca-pub-5952965371053091"
                                             data-ad-slot="3773581961"
                                             data-ad-format="auto">
                                        </ins>
                                       <script>
                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                        </script>

                                                            </div>
              
                                </div>

              <!-- SIDE BAR ADVERTISEMENT END -->          
  </div>



</div>
                  
      <div class="fullwidth">
        <ul class="leftborder col-4">

          <!-- //COLUMNS START -->
          <li class="colorli">
                              <a href="http://www.covaipost.com/columns/a-recipe-for-a-sweet-home/"><img width="223" height="147" src="http://www.covaipost.com/wp-content/uploads/2017/04/2-1.jpg" class="attachment-263x147 size-263x147 wp-post-image" alt="2" srcset="http://www.covaipost.com/wp-content/uploads/2017/04/2-1.jpg 760w, http://www.covaipost.com/wp-content/uploads/2017/04/2-1-300x197.jpg 300w" sizes="(max-width: 223px) 85vw, 223px" /></a>
                  <a href="http://www.covaipost.com/columns"><h5>Columns</h5></a>       
                  <div id="colums-slider" class="mst_popular">
                    <ul>
                      <li>
                        <a href="http://www.covaipost.com/columns/a-recipe-for-a-sweet-home/"><div class="item news">A recipe for a sweet home</div></a>
                      </li>
                                <li>
                        <a href="http://www.covaipost.com/columns/the-real-gaming-zone/"><div class="item news">The Real Gaming Zone</div></a>
                      </li>
                              </ul>
                  </div>
           
            <a class="readmore" href="http://www.covaipost.com/columns">View More</a>
          </li>
                <!-- //COLUMN END -->

          <!-- //ARROUND THE WEB START -->
          <li class="color1li">
                                <a href="http://www.covaipost.com/aroundtheweb/tillerson-to-urge-russia-to-end-support-for-syrias-assad/"><img width="223" height="147" src="http://www.covaipost.com/wp-content/uploads/2017/04/Untitled-1-66.jpg" class="attachment-263x147 size-263x147 wp-post-image" alt="Untitled-1" srcset="http://www.covaipost.com/wp-content/uploads/2017/04/Untitled-1-66.jpg 760w, http://www.covaipost.com/wp-content/uploads/2017/04/Untitled-1-66-300x197.jpg 300w" sizes="(max-width: 223px) 85vw, 223px" /></a>
                    <a href="http://www.covaipost.com/aroundtheweb"><h5>Around The Web</h5></a>
            
                    <div id="colums-slider1" class="mst_popular">
                      <ul>
                        <li>
                          <a href="http://www.covaipost.com/aroundtheweb/tillerson-to-urge-russia-to-end-support-for-syrias-assad/"><div class="item news">Tillerson to urge Russia to end support for Syria&#8217;s Assad</div></a>
                        </li> 
                                                <li>
                          <a href="http://www.covaipost.com/aroundtheweb/san-bernardino-elementary-school-shooting-teacher-8-year-old-student-killed-in-murder-suicide/"><div class="item news">San Bernardino elementary school shooting: Teacher, 8-year-old student killed in murder-suicide</div></a>
                        </li> 
                                              </ul>
                    </div>            
            <a class="readmore" href="http://www.covaipost.com/aroundtheweb">View More</a>
          </li>
                <!-- //ARROUND THE WEB END  -->

          <!-- //KITCHEN CORNER START -->
          <li class="color2li">
                              <a href="http://www.covaipost.com/kitchencorner/ammammas-adupangarai/"><img width="223" height="147" src="http://www.covaipost.com/wp-content/uploads/2017/04/Ulundhangali.jpg" class="attachment-263x147 size-263x147 wp-post-image" alt="Ulundhangali" srcset="http://www.covaipost.com/wp-content/uploads/2017/04/Ulundhangali.jpg 760w, http://www.covaipost.com/wp-content/uploads/2017/04/Ulundhangali-300x197.jpg 300w" sizes="(max-width: 223px) 85vw, 223px" /></a>
                  <a href="http://www.covaipost.com/kitchencorner"><h5>Kitchen Corner</h5></a>
          
                  <div id="colums-slider2" class="mst_popular">
                    <ul>
                      <li>
                       <a href="http://www.covaipost.com/kitchencorner/ammammas-adupangarai/"> <div class="item news">Ammamma&#8217;s Adupangarai</div></a>
                      </li>
                                            <li>
                       <a href="http://www.covaipost.com/kitchencorner/sirudaanya-inippu-kolukattai-steamed-millet-sweet-balls/"> <div class="item news">Sirudaanya Inippu Kolukattai  (Steamed Millet sweet balls)</div></a>
                      </li>
                                           </ul>
                  </div>
         
          <a class="readmore" href="http://www.covaipost.com/kitchencorner">View More</a>
          </li>
                <!-- //KITCHEN CORNER END -->


          <!-- //HEALTH LIFESTYLE START -->
          <li class="orangeli">
                                <a href="http://www.covaipost.com/healthandlifestyle/6-asanas-for-a-healthy-body-and-mind-that-should-be-a-part-of-your-new-year-resolution/"><img width="223" height="147" src="http://www.covaipost.com/wp-content/uploads/2017/04/1-61.jpg" class="attachment-263x147 size-263x147 wp-post-image" alt="1" srcset="http://www.covaipost.com/wp-content/uploads/2017/04/1-61.jpg 760w, http://www.covaipost.com/wp-content/uploads/2017/04/1-61-300x197.jpg 300w" sizes="(max-width: 223px) 85vw, 223px" /></a>
                    <a href="http://www.covaipost.com/healthandlifestyle"><h5>Health & Lifestyle</h5></a>
            
                    <div id="colums-slider3" class="mst_popular">
                      <ul>
                        <li>
                         <a href="http://www.covaipost.com/healthandlifestyle/6-asanas-for-a-healthy-body-and-mind-that-should-be-a-part-of-your-new-year-resolution/"><div class="item news">6 asanas for a healthy body and mind that should be a part of your New Year resolution</div></a>
                        </li>
                                                <li>
                         <a href="http://www.covaipost.com/healthandlifestyle/5-quick-and-easy-tips-to-lose-back-fat/"><div class="item news">5 Quick and Easy Tips to Lose Back Fat</div></a>
                        </li>
                                               </ul>
                    </div>
           
            <a class="readmore" href="http://www.covaipost.com/healthandlifestyle">View More</a>
          </li>
          <!-- //HEALTH LIFESTYLE END -->
        </ul>
      </div>
  </section>

</div> 
</section>

<!-- Footer-->

<footer>
  <div class="foot_bg">
    <div class="row">

      <ul id="menu-footer-links" class="menu"><li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="http://www.covaipost.com/">Home</a></li>
<li id="menu-item-4743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4743"><a href="http://www.covaipost.com/about-us/">About Us</a></li>
<li id="menu-item-19267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19267"><a href="http://www.covaipost.com/coimbatore/">Coimbatore</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93"><a href="http://www.covaipost.com/national/">National</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a href="http://www.covaipost.com/international/">International</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95"><a href="http://www.covaipost.com/business/">Business</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="http://www.covaipost.com/temples/">Temples</a></li>
<li id="menu-item-39669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39669"><a href="http://www.covaipost.com/healthandlifestyle/">Health &#038; Lifestyle</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96"><a href="http://www.covaipost.com/kitchencorner">Kitchen Corner</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100"><a href="http://www.covaipost.com/entertainment/">Entertainment</a></li>
<li id="menu-item-39668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39668"><a href="http://www.covaipost.com/news-cache/">News Cache</a></li>
<li id="menu-item-4667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4667"><a href="http://www.covaipost.com/privacy-policy/">Privacy Policy</a></li>
</ul>
      <div class="top_scroll"><a href="#" class="smartscroll-totop"><span>BACK TO TOP</span></a></div>

    </div>
  </div>

    <div class="copyright">All Rights Reserved. Copyright © 2017, The Covai Post</div>
</footer>

<!-- Footer end-->
<!--Script-->  



<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/html5.js"></script> 
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/respond.js"></script> 
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/jquery.min.js"></script> 
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/ddsmoothmenu.js"></script> 
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/jquery.fancybox.js?v=2.1.5"></script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/jquery.fancybox-media.js"></script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/jquery.smartscroll.min.js"></script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/owl.carousel.js" /></script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/easyResponsiveTabs.js"></script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/jquery.smartscroll.min.js"></script>
<script type="text/javascript">

  $(document).ready(function() {    
  //Fancy Box
    $(".fancybox").fancybox({
      autoPlay : true, //  slideshow will start after opening the first gallery item
      playSpeed : 3000 // 3sec pause between changing next item
    });
  
    $('.fancybox-media')
    .attr('rel', 'media-gallery')
    .fancybox({
      openEffect : 'none',
      closeEffect : 'none',
      prevEffect : 'none',
      nextEffect : 'none',
      arrows : false,
      helpers : {
      media : {},
      buttons : {}
    }
    });       
  });
  //owl-carousel
$('.owl-carousel').owlCarousel({
    loop:true,
  autoplay:false,
    autoplayTimeout:1000,
    autoplayHoverPause:false,
    margin:10,
  stagePadding: 20,
    nav:true,
    responsive:{
        0:{
            items:1
        },
        600:{
            items:1
        },
        1000:{
            items:2
        }
    }
})

  $(window).load(function() {
    $('#flexslider').flexslider({
      animation:"slide",
      slideshowSpeed:3000,
      animationDuration: 1000,
      directionNav: true,
      controlNav: true,
      pausePlay: false,
      pauseText: 'Pause',
      playText: 'Play', 
    });
  });

//home page photogallery slider 
  $(window).load(function() {
    $('#photo-gallery').flexslider({
      animation:"slide",
      slideshowSpeed:3000,
      animationDuration: 1000,
      directionNav: true,
      controlNav: true,
      pausePlay: false,
      pauseText: 'Pause',
      playText: 'Play', 
    });
  });

  $(document).smartscroll({fullscreen: true});

    $("#snapid").click(function() {
        $('html, body').animate({
            scrollTop: $("#snapshotdiv").offset().top
        }, 2000);
  });

</script>


<script src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/pageloadpopup.js"></script>

<script src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/booNavigation.js"></script>
<script>
    $(document).smartscroll({fullscreen: true});
</script>
<script type="text/javascript">
      $(function(){
       //SyntaxHighlighter.all();
      });
    
    $(window).load(function(){
      $('#sliderthumb').flexslider({
        animation: "slide",
        controlNav: "thumbnails",
        start: function(slider){
          $('body').removeClass('loading');
        }
      });
    });
  $('#parentHorizontalTab').easyResponsiveTabs({
            type: 'default', //Types: default, vertical, accordion
            width: 'auto', //auto or any width like 600px
            fit: true, // 100% fit in a container
            closed: 'accordion', // Start closed if in accordion view
            tabidentify: 'hor_1', // The tab groups identifier
            activate: function (event) { // Callback function if tab is switched
                var $tab = $(this);
                var $info = $('#nested-tabInfo');
                var $name = $('span', $info);
    
                $name.text($tab.text());
    
                $info.show();
            }
        });
      /*  //Additional tabs used */
    $('#parentHorizontalTab1').easyResponsiveTabs({
            type: 'default', //Types: default, vertical, accordion
            width: 'auto', //auto or any width like 600px
            fit: true, // 100% fit in a container
            closed: 'accordion', // Start closed if in accordion view
            tabidentify: 'hor_1', // The tab groups identifier
            activate: function (event) { // Callback function if tab is switched
                var $tab = $(this);
                var $info = $('#nested-tabInfo');
                var $name = $('span', $info);
    
                $name.text($tab.text());
    
                $info.show();
            }
        });
             /*//Additional tabs */
</script> 

<script type="text/javascript">
        (function() {
            $('#booNavigation').booNavigation({
                slideSpeed: 300
            });

        })();

        $(window).load(function() {
    $('.flexslider').flexslider({
      animation:"slide",
      slideshowSpeed:3000,
      animationDuration: 1000,
      directionNav: true,
      controlNav: true,
      pausePlay: false,
      pauseText: 'Pause',
      playText: 'Play', 
    });
  });
    /*$('.flexslider').flexslider({
          animation:"slide",
          slideshowSpeed:6000,
          animationDuration: 1000,
          directionNav: true,
          controlNav: true,
          pausePlay: false,
          pauseText: 'Pause',
          playText: 'Play', 
        });*/

    //load more   
$(function () {
    $(".storiesdiv1 li").slice(0, 1).show();
    $("#loadMore").on('click', function (e) {
        e.preventDefault();
        $(".storiesdiv1 li:hidden").slice(0, 1).slideDown();
        if ($(".storiesdiv1 li:hidden").length == 0) {
            $("#load").fadeOut('slow');
        }
        $('html,body').animate({
            scrollTop: $(this).offset().top
        }, 1500);
    });
});
  
</script>
<script src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/overlay.js"></script>
  <script>
      $(document).ready(function() {
        $('.overlay').overlay();
      });
    </script>
    <script type="text/javascript">
    $(document).ready(function() {
  $(".closebtn").click(function()
  {
     $( ".overlay" ).removeClass( "shown" );
     //alert("Hi");
  });
});
</script>

   <script>
                (function() {
                  var cx = '000924783358208994956:82wemgroyqe';
                  var gcse = document.createElement('script');
                  gcse.type = 'text/javascript';
                  gcse.async = true;
                  gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                      '//cse.google.com/cse.js?cx=' + cx;
                  var s = document.getElementsByTagName('script')[0];
                  s.parentNode.insertBefore(gcse, s);
                })();

        </script>

<script type='text/javascript' src='http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/skip-link-focus-fix.js?ver=20160412'></script>
<script type='text/javascript' src='http://www.covaipost.com/wp-includes/js/comment-reply.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/functions.js?ver=20160412'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?sensor=false&#038;ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"1200","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.1.0.1","ajax_url":"http:\/\/www.covaipost.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.covaipost.com/wp-content/plugins/ubermenu-wordpress-mega-menu-plugin_v3.1.0.1/assets/js/ubermenu.js?ver=3.1.0.1'></script>
<script type='text/javascript' src='http://www.covaipost.com/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.covaipost.com/wp-includes/js/wp-embed.js?ver=4.6.4'></script>


<script type="text/javascript">
$(window).bind("load",function()
{
  
  
setTimeout(function()
{
   var a =[];

           var lg = $(".algn_hgt-- li").length;
           a[lg+1]=0;
           for (i=0; i<lg; i++)
           {
                 a[i]=$(".algn_hgt-- li:eq("+i+") .video_content_part----").height();
                 if(a[i]> a[lg+1])
                     {
                          a[lg+1]=a[i];
                     }
           }

         $(".algn_hgt-- li .video_content_part-----").height(a[lg+1]);
},2);

          

  });

</script>

<script type="text/javascript">
var blink_speed = 1000;
var t = setInterval(function () {
    var ele = document.getElementById('blinker');
    ele.style.visibility = (ele.style.visibility == 'hidden' ? '' : 'hidden');
}, blink_speed);

</script>

</body>
</html>
