<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta name="title" content="KMCH inaugurates ICU outreach programme at Karur" />
<meta name="description" content="The Department of Critical Care Medicine of the multi-speciality Kovai Medical Centre and Hospital (KMCH) conducted its theme-based Intensive Care Unit (ICU) update programme in Karur...." />

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="http://www.covaipost.com/wp-content/uploads/2016/05/KMCH-1.jpg"/>
<title>KMCH inaugurates ICU outreach programme at Karur | The Covai Post</title>
<!--CSS Srat-->
<script  defer src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/jquery.flexslider.js" /></script> 
<!--<script  defer src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/jquery.flexslider1.js"></script>-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> 
<meta name="viewport" content="width=device-width, initial-scale=1.0"> 
<meta name="description" content="Expanding Search Bar Deconstructed" />
<meta name="keywords" content="transition, search, expanding, search input, sliding input, css3, javascript" />
<meta name="author" content="Codrops" />
<title>::~:: The Covai Post ::~::</title>

<link rel="stylesheet" type="text/css" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/newcss/style.css" />
<link rel="stylesheet" type="text/css" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/newcss/media.css" />
<link rel="stylesheet" type="text/css" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/newcss/meanmenu.css" />

<link rel="stylesheet" type="text/css" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/newcss/default.css" />
<link rel="stylesheet" type="text/css" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/newcss/component.css" />

<link rel="stylesheet" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/newcss/flexslider.css" />
<link rel="stylesheet" type="text/css" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/newcss/ddsmoothmenu.css" />
<link rel="shortcut icon" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/favicon.ico" type="image/x-icon"/>
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script src="//cdn.izooto.com/scripts/7883d4e4a646c34d22141ccebb0a7ad3ba434e9e.js"></script>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>KMCH inaugurates ICU outreach programme at Karur &#8211; The Covai Post</title>

<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Design[744,804] -->
<meta name="description" itemprop="description" content="The Department of Critical Care Medicine of the multi-speciality Kovai Medical Centre and Hospital (KMCH) conducted its theme-based Intensive Care Unit (ICU)" />

<link rel="canonical" href="http://www.covaipost.com/coimbatore/kmch-inaugurates-icu-outreach-programme-at-karur/" />
				<script type="text/javascript">
					var _gaq = _gaq || [];
					          _gaq.push(['_setAccount', 'UA-422421-14']);
															          _gaq.push(['_trackPageview']);
					(function () {
						var ga = document.createElement('script');
						ga.type = 'text/javascript';
						ga.async = true;
						            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
						            var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ga, s);
					})();
				</script>
				<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Covai Post &raquo; Feed" href="http://www.covaipost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Covai Post &raquo; Comments Feed" href="http://www.covaipost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Covai Post &raquo; KMCH inaugurates ICU outreach programme at Karur Comments Feed" href="http://www.covaipost.com/coimbatore/kmch-inaugurates-icu-outreach-programme-at-karur/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.covaipost.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.covaipost.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-share-main-css'  href='http://www.covaipost.com/wp-content/plugins/simple-social-share/css/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-css'  href='http://www.covaipost.com/wp-content/plugins/simple-social-share/css/tooltipster.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.covaipost.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.covaipost.com/wp-content/themes/thecovaipostv2/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://www.covaipost.com/wp-content/themes/thecovaipostv2/style.css?ver=4.6.6' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://www.covaipost.com/wp-content/themes/thecovaipostv2/css/ie.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://www.covaipost.com/wp-content/themes/thecovaipostv2/css/ie8.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://www.covaipost.com/wp-content/themes/thecovaipostv2/css/ie7.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='ubermenu-css'  href='http://www.covaipost.com/wp-content/plugins/ubermenu-wordpress-mega-menu-plugin_v3.1.0.1/pro/assets/css/ubermenu.min.css?ver=3.1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-silver-css'  href='http://www.covaipost.com/wp-content/plugins/ubermenu-wordpress-mega-menu-plugin_v3.1.0.1/pro/assets/css/skins/blacksilver.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://www.covaipost.com/wp-content/plugins/ubermenu-wordpress-mega-menu-plugin_v3.1.0.1/assets/css/fontawesome/css/font-awesome.min.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='http://www.covaipost.com/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.covaipost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.covaipost.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.covaipost.com/wp-content/plugins/simple-social-share/js/jquery.tooltipster.js?ver=4.6.6'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.covaipost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.covaipost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.covaipost.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rajasthan Chief Minister turns to yoga' href='http://www.covaipost.com/coimbatore/rajasthan-chief-minister-turns-to-yoga/' />
<link rel='next' title='Bus catches fire, passengers unharmed' href='http://www.covaipost.com/coimbatore/bus-catches-fire-passengers-unharmed/' />
<meta name="generator" content="WordPress 4.6.6" />
<meta name="generator" content="Seriously Simple Podcasting 1.15.1" />
<link rel='shortlink' href='http://www.covaipost.com/?p=47007' />
<link rel="alternate" type="application/json+oembed" href="http://www.covaipost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fkmch-inaugurates-icu-outreach-programme-at-karur%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.covaipost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fkmch-inaugurates-icu-outreach-programme-at-karur%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="http://www.covaipost.com/feed/podcast" />

<!-- Stream WordPress user activity plugin v3.0.7 -->
<style id="ubermenu-custom-generated-css">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</style></head>

<body>
<!--header-->
 <header class="top-header">
  <div class="header">
    <section class="row">
       <div class="top-sub-title">
        <div class="edition">
   <span> 07 Jun 2017, Edition - 694, Wednesday</span>
  <a href="http://www.thandoraa.com/" target="_blank" class="thandoraa">தமிழில் செய்திகள் படிக்க</a>
        </div>
  


       <ul class="sub-srch">
        <li>
            <div class="weather">
                         <img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/weather.jpg">
            </div>
        </li>
       </ul>
 <div id="nav_search_id" class="search-form">
                <div class="search-ico">&nbsp;</div>
                    <div class="search-frm-feild">
                      <gcse:search></gcse:search>
                   </div>
            </div>
  <!--<span class="search">
                         <gcse:search ></gcse:search>
            <!-- <input type="search">
            <input type="submit" value="search">

        </span>  -->
    
 </div>
    </section> 
  </div>  
  
  <div class="header-container">
    <section class="row">
      <div class="header-top">
        <div class="logo">
           
<a href="http://www.covaipost.com/"><img src="http://www.covaipost.com/wp-content/uploads/2016/09/logo.png" alt="The Covai Post"></a><!-- <img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/logo.png" />-->
        </div>
        <div class="top-adv-section"><a  class="yourlink" style="border:1px solid #000; float:right;"><img src="http://www.covaipost.com/wp-content/uploads/2016/09/top-banner.gif" alt="top-banner" width="729" height="90" /></a></div>
       </div>   
    
    <article class="top-menu"> 
      <nav class="menu">
              <div id="smoothmenu" class="ddsmoothmenu">
                 
                  <ul id="menu-new" class="menu"><li id="menu-item-91271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91271"><a href="http://www.covaipost.com/">Home</a></li>
<li id="menu-item-91260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91260"><a href="http://www.covaipost.com/coimbatore/">Coimbatore</a></li>
<li id="menu-item-91261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91261"><a href="http://www.covaipost.com/national">National</a></li>
<li id="menu-item-91262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91262"><a href="http://www.covaipost.com/international/">International</a></li>
<li id="menu-item-91263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91263"><a href="http://www.covaipost.com/business/">Business</a></li>
<li id="menu-item-91264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91264"><a href="http://www.covaipost.com/education/">Education</a></li>
<li id="menu-item-91265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91265"><a href="http://www.covaipost.com/entertainment/">Entertainment</a></li>
<li id="menu-item-91267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91267"><a href="http://www.covaipost.com/classifieds/">Classifieds</a></li>
<li id="menu-item-91270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91270"><a href="http://www.covaipost.com/news-cache/">News Cache</a></li>
<li id="menu-item-91269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91269"><a href="http://www.covaipost.com/contact-us/">Contact Us</a></li>
</ul>                  </div>
           </nav>
       </article>    
    </section>
  </div>

  <section class="top-banner">
     <section class="row">
      
        <div class="flash-news">
          <span class="flash">FLASH NEWS</span>
          <img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/prev-btn.png" class="previous" /> <img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/next-btn.png" class="next0" />
         <article class="latst-news">
         <div id="newsticker-demo">
        <ul>
                         <li>One attacker has reportedly blown himself up in Imam Khomeini Mausoleum in southern Tehran, Iran</li>
                             <li>Three attackers inside Iran&#8217;s Parliament in Tehran; 2 people have been injured</li>
                             <li>Curfew imposed in Mandsaur after firing on farmers; Internet services suspended</li>
                             <li>At least 7 civilians killed and 16 injured in an explosion near a mosque in Herat, western Afghanistan</li>
                             <li>India&#8217;s buffalo meat exports in April dropped 11.4 percent from a year earlier to 86,119 tonnes</li>
                             <li>Two farmers killed in police firing during farmer&#8217;s protest in Mandsuar, Madhya Pradesh; judicial inquiry ordered</li>
                             <li>Pakistani authorities today raided a restaurant owned by a relative of a Pakistani-origin militant</li>
                             <li>Southwest monsoon is likely to start in 2 or 3 days in Tamilnadu; The favorable weather conditions for monsoon : Weather Center</li>
                             <li>18 MLAs supporting DTV Dinakaran</li>
                             <li>Astronomers have discovered the hottest planet ever known, with a dayside temperature of more than 4,300° C</li>
               
            </ul>
            </div>
            
         </article>
        </div>
     </section>
  </section>
  </header>

 <section class="header-title">
    <section class="row">
      <div class="title-breadcum">  
        <div class="title-head">Coimbatore</div>
        <div class="bread-cum">
        <!-- <a href="#"><img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/1494501919_home.png" /></a>
         <span><img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/arrow.jpg" /></span>
         <div><a href="#">KMCH inaugurates ICU outreach programme at Karur</a></div> -->
          <ul id="breadcrumbs" class="breadcrumbs"><li class="item-home"><a class="bread-link bread-home" href="http://www.covaipost.com" title=""><img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/1494501919_home.png" /></a></li><li class="separator separator-home"> <img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/arrow.jpg" align="absmiddle" /> </li><li class="item-cat item-custom-post-type-coimbatore"><a class="bread-cat bread-custom-post-type-coimbatore" href="http://www.covaipost.com/coimbatore/" title="Coimbatore">Coimbatore</a></li><li class="separator"> <img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/arrow.jpg" align="absmiddle" /> </li><li class="item-current item-47007"><strong class="bread-current bread-47007" title="KMCH inaugurates ICU outreach programme at Karur">KMCH inaugurates ICU outreach programme at Karur</strong></li></ul>        </div>
      </div>  
    </section>
  </section><section class="row">
  <div class="top-header">	
    <div class="content_lft inner_lft">
    <h1>KMCH inaugurates ICU outreach programme at Karur</h1>
    <p class="bold_txt"> </p>
    <div class="post-img">
       <div class="post-person"><img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/tcp.png">Covai Post Network</div>
        <div class="post-person"><img src="" alt="" title=""></div>
        <div class="post-date">May 24, 2016</div>
    </div>
  
  <div class="cbe-cont-news">
     <!--<div class="sidebar-adimg contentside">
        <img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/mid-adv.jpg">
     </div>-->
    <div class="cbe-content-lft">
     <!-- <div class="social-sharing-icons"><img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/social-icons.jpg" /></div>-->
          </div>  
    <div class="cbe-content-rgt">
    <div class="post-big-img">
      <div class="flexslider" id="flexslider">
            <ul class="slides">
              <li>
    <img src="http://www.covaipost.com/wp-content/uploads/2016/05/KMCH-1.jpg" alt="" title="">

                </li>

            </ul>
        </div>

    </div>
  <div class="news_content">
    <div id="s-share-buttons" class="horizontal-w-c-circular s-share-w-c"><a href="http://www.facebook.com/sharer.php?u=http://www.covaipost.com/coimbatore/kmch-inaugurates-icu-outreach-programme-at-karur/" target="_blank" title="Share to Facebook" class="s3-facebook hint--top"></a><a href="http://twitter.com/intent/tweet?text=KMCH inaugurates ICU outreach programme at Karur&url=http://www.covaipost.com/coimbatore/kmch-inaugurates-icu-outreach-programme-at-karur/" target="_blank"  title="Share to Twitter" class="s3-twitter hint--top"></a><a href="https://plus.google.com/share?url=http://www.covaipost.com/coimbatore/kmch-inaugurates-icu-outreach-programme-at-karur/" target="_blank"  title="Share to Google Plus" class="s3-google-plus hint--top"></a><a href="http://www.digg.com/submit?url=http://www.covaipost.com/coimbatore/kmch-inaugurates-icu-outreach-programme-at-karur/" target="_blank"  title="Share to Digg" class="s3-digg hint--top"></a><a href="http://reddit.com/submit?url=http://www.covaipost.com/coimbatore/kmch-inaugurates-icu-outreach-programme-at-karur/&title=KMCH inaugurates ICU outreach programme at Karur" target="_blank" title="Share to Reddit" class="s3-reddit hint--top"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.covaipost.com/coimbatore/kmch-inaugurates-icu-outreach-programme-at-karur/" target="_blank" title="Share to LinkedIn" class="s3-linkedin hint--top"></a></div><p>The Department of Critical Care Medicine of the multi-speciality Kovai Medical Centre and Hospital (KMCH) conducted its theme-based Intensive Care Unit (ICU) update programme in Karur.</p>
<p>A release from the hospital said that KMCH has been organizing the programme for the last 12 years. This year, the hospital inaugurated its ICU outreach programme aimed at educating paramedical staff working in ICUs.</p>
<p>During the day-long programme, nurses and paramedical staff were trained on the basic and crucial aspects of critical care. They were also trained on various aspects like trauma care, basics and advanced cardiac life support, haemodynamic monitoring, mechanical ventilator care, poisoning, infection control in ICU, and do’s and don’ts to be followed while transporting critically-ill patients.</p>
<p>The programme was attended by paramedical professionals like critical care nurses, emergency nurses, and respiratory therapists. These medical professionals also play a major role in day-to-day care. </p>
    <div class="rel-news">  
    <!--<a class="adlink"><img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/adv.jpg"></a>-->
    <!--<div class="lat-read-more">
    <h2>Related News</h2>
        <ul>
                    <li><img src="" />One attacker has reportedly blown himself up in Imam Khomeini Mausoleum in southern Tehran, Iran</li>
                  <li><img src="" />Three attackers inside Iran&#8217;s Parliament in Tehran; 2 people have been injured</li>
                 </ul>
    </div>-->
  </div>
     </div>
    <div class="also-read">
   <h2>ALSO READ</h2>
     <ul>
             <li><a href="http://www.covaipost.com/coimbatore/city-firm-finds-market-abroad-for-coconut-deshuskers/"><img src="http://www.covaipost.com/wp-content/uploads/2017/06/1-68.jpg" /><p>City firm finds market abroad for coconut deshuskers</p></a></li>
             <li><a href="http://www.covaipost.com/coimbatore/tnstc-playing-with-two-numbers-riddles-commuters-at-coimbatore/"><img src="http://www.covaipost.com/wp-content/uploads/2017/06/1-66.jpg" /><p>TNSTC pl(a)ying with two numbers riddles commuters at Coimbatore</p></a></li>
           </ul>
  </div>  
   </div> 
  </div> 
  
      <div class="reactions">
       
            <div id="vc-feelback-main" data-access-token="bd051d9bf5d6962feac18f057379b644" data-display-type="4"></div>

<script>
(function() {
var v = document.createElement('script'); v.async = true;
v.src = "http://assets-prod.vicomi.com/vicomi.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(v, s);
})();
</script> 
         <!--<img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/reactions.jpg" alt="" title="">-->
        </div>
   

    <div class="comments">

          <div class="red_bg">Comments 1</div>
          
                              
            <div class="greybg">

                784301 437275Hey! Great stuff, please keep us posted when you post something like that! 788867                <span>[VvavzaDv] <em>- Jun 07, 2017</em>
                </span>
          
            </div>
                              
          <div class="red_bg" >

            <a href="javascript:void(0);" onclick="toggle_visibility();" id="comment_txt" style="color:white;">
            Add A Comment<span>Latest</span>
            </a>   

          </div> 
          
          
          <div class="greybg" style="display:none;" id="comment_tab">

             
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coimbatore/kmch-inaugurates-icu-outreach-programme-at-karur/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.covaipost.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='47007' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- .comments-area -->

          </div>
    </div> 


    <script type="text/javascript">

      function toggle_visibility(id) {
          var e = document.getElementById("comment_tab");
          if(e.style.display == 'block') {
            e.style.display = 'none';
            document.getElementById("comment_txt").innerHTML = "Add A Comment"; 
          }
          else {
          e.style.display = 'block';
          document.getElementById("comment_txt").innerHTML = "Leave a Reply";
          }   
      }

    </script>


    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.aspnetcdn.com/ajax/jquery.validate/1.13.1/jquery.validate.min.js"></script>


    <script type="text/javascript">

      jQuery(document).ready(function($) {

        $('#commentform').validate({
 
            onfocusout: function(element) {
              this.element(element);
            },
 
            rules: {
                author: {
                  required: true,
                  minlength: 2
                },
   
                email: {
                  required: true,
                  email: true
                },
   
                comment: {
                  required: true,
                  minlength: 2
                }
            },
 
            messages: {
              author: "Please enter in your name.",
              email: "Please enter a valid email address.",
              comment: "Message box can't be empty!"
            },
   
            errorElement: "div",
            errorPlacement: function(error, element) {
              element.after(error);
            }       
        });

      });

    </script>     
  </div>
    
  
      <div class="cbe-news-rgt">
    
     
 <div class="adv-section"></div>
       
      <div class="cbe-list-rgt"> 
       <h2 class="black_bg"><span>LATEST NEWS</span></h2>
       <ul>
                      <li><a href="http://www.covaipost.com/coimbatore/city-firm-finds-market-abroad-for-coconut-deshuskers/"><img src="http://www.covaipost.com/wp-content/uploads/2017/06/1-68.jpg" /><p>City firm finds market abroad for coconut deshuskers</p></a></li>
               <li><a href="http://www.covaipost.com/coimbatore/residents-block-road-seeking-closure-of-tasmac-outlet/"><img src="http://www.covaipost.com/wp-content/uploads/2017/06/1-65.jpg" /><p>Residents block road seeking closure of TASMAC outlet</p></a></li>
               <li><a href="http://www.covaipost.com/coimbatore/honda-motors-registers-12-p-c-growth/"><img src="http://www.covaipost.com/wp-content/uploads/2017/06/1-60.jpg" /><p>Honda Motors registers 12 p.c. growth</p></a></li>
               <li><a href="http://www.covaipost.com/coimbatore/leopard-creates-panic-in-valparai-and-kothagiri/"><img src="http://www.covaipost.com/wp-content/uploads/2017/06/leo.jpg" /><p>Leopard creates panic in Valparai and Kothagiri</p></a></li>
              </ul>
      </div> 
      
      <div class="adv-section"><div style="margin-bottom:20px; margin-top:20px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AD 4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5952965371053091"
     data-ad-slot="6866649161"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
       
      <div class="adv-mid-section"><a class="twitter-timeline"  href="https://twitter.com/search?q=covaipost" data-widget-id="777084622731554816">Tweets about covaipost</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
       
        
    </div>
  </div>
  
  <div class="mid-section"></div>
   
  <div class="full-width">
  	<div class="col_1">
       	 	<h2 class="black_bg">
            <a href="/columns/"><span>COLUMNS</span></a>
          </h2>
            <div class="col-news">
                               <a href="http://www.covaipost.com/columns/treat-women-with-dignity-and-make-the-society-civilised/"><div class="title_1">Treat women with dignity and make the society civilised</div>
                <span class="date">May 05, 2017</span><img src="http://www.covaipost.com/wp-content/uploads/2017/06/women.jpg" />
                </a>
                <p>It was 2 p.m., when Reshma (name changed) in torn  clothes, rushed into the mansion, where she was staying. The warden, following an alert from&#8230;.</p>
                <span class="read-more"><a href="http://www.covaipost.com/columns/treat-women-with-dignity-and-make-the-society-civilised/">Read More</a></span>
                            </div>
            
       </div>
       
       <div class="health-matters_1">
           <h2 class="black_bg"><a href="/healthmatters/"><span>HEALTH MATTERS</span></a></h2>
            <div class="health-news">
                              <a href="http://www.covaipost.com/healthmatters/green-gram/"><div class="title_1">Green Gram</div>
                <span class="date">May 05, 2017</span>
                <img src="http://www.covaipost.com/wp-content/uploads/2017/06/Untitled-1-4.jpg" /></a>
                <p>The green gram is a small, round olive green bean with a sweet flavor and soft texture. The mung or moong bean is the seed of Vigna radiata, belonging&#8230;</p>
                <span class="read-more"><a href="http://www.covaipost.com/healthmatters/green-gram/">Read More</a></span>
                            </div>
       </div>
       
       <div class="health-lifestyle_1">
           <h2 class="black_bg"><a href="/healthandlifestyle/"><span>HEALTH & LIFESTLE</span></a></h2>
            <div class="health-lifestyle-news">
                               <a href="http://www.covaipost.com/healthandlifestyle/this-brilliant-one-week-diet-plan-can-help-you-lose-at-least-2-kgs/"><div class="title_1">This Brilliant One-Week Diet Plan Can Help You Lose At Least 2 Kgs</div>
                <span class="date">May 05, 2017</span>
                <img src="http://www.covaipost.com/wp-content/uploads/2017/06/Untitled-1-2.jpg" /></a>
                <p>For most of us, weight loss seems to be a nightmare and we&#8217;re constantly struggling with it. It is a daunting task and especially, if you want to lose weight&#8230;</p>
                <span class="read-more"><a href="http://www.covaipost.com/healthandlifestyle/this-brilliant-one-week-diet-plan-can-help-you-lose-at-least-2-kgs/">Read More</a></span>
                            </div>
       </div>
         
       <div class="inner-adv-section"></div>
       
  </div>
 
 </section> 
<footer>
    <div class="foot_bg">
        <div class="row">
            <ul id="menu-footer" class="menu"><li id="menu-item-91448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91448"><a href="http://www.covaipost.com/">Home</a></li>
<li id="menu-item-91450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91450"><a href="http://www.covaipost.com/coimbatore/">Coimbatore</a></li>
<li id="menu-item-91452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91452"><a href="http://www.covaipost.com/national/">National</a></li>
<li id="menu-item-91453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91453"><a href="http://www.covaipost.com/international/">International</a></li>
<li id="menu-item-91454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91454"><a href="http://www.covaipost.com/business/">Business</a></li>
<li id="menu-item-91456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91456"><a href="http://www.covaipost.com/education/">Education</a></li>
<li id="menu-item-91455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91455"><a href="http://www.covaipost.com/sports/">Sports</a></li>
<li id="menu-item-91458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91458"><a href="http://www.covaipost.com/healthmatters/">Health Matters</a></li>
<li id="menu-item-91459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91459"><a href="http://www.covaipost.com/healthandlifestyle/">Health &#038; Lifestyle</a></li>
<li id="menu-item-91451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91451"><a href="http://www.covaipost.com/classifieds/">Classifieds</a></li>
<li id="menu-item-91449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91449"><a href="http://www.covaipost.com/contact-us/">Contact Us</a></li>
</ul>           <div class="foot-btm">
               <div class="copyright">All Rights Reserved. Copyright © 2017, The Covai Post</div>
               <div class="social-icons">
                <ul>
                    <li><a href="https://www.facebook.com/thecovaipost/"><img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/fb-icon.png" /></a></li>
                    <li><a href="https://twitter.com/CovaiPost"><img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/twt-icon.png" /></a></li>
                    <li><a href="https://www.youtube.com/channel/UCsPEbQedjaU0f6Hf-VFdIFg"><img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/yt-icon.png" /></a></li>
                 </ul>
               </div>
           </div>
        </div>
    </div>

</footer>
<!-- Footer end-->  
 

			<script>
				jQuery(document).ready(function($) {
	            $(".hint--top").tooltipster({animation: "grow",});
	        	});
			</script>
			<script type='text/javascript' src='http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/skip-link-focus-fix.js?ver=20160412'></script>
<script type='text/javascript' src='http://www.covaipost.com/wp-includes/js/comment-reply.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/functions.js?ver=20160412'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?sensor=false&#038;ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"1200","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.1.0.1","ajax_url":"http:\/\/www.covaipost.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.covaipost.com/wp-content/plugins/ubermenu-wordpress-mega-menu-plugin_v3.1.0.1/assets/js/ubermenu.js?ver=3.1.0.1'></script>
<script type='text/javascript' src='http://www.covaipost.com/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.covaipost.com/wp-includes/js/wp-embed.js?ver=4.6.6'></script>
</body>
</html>
<!--- Jquery -->
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/newjs/respond.js"></script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/newjs/html5.js" language="javascript"></script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/newjs/responsive.js" language="javascript"></script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/newjs/jquery.min.js"></script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/owl.carousel.js" /></script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/newjs/jquery.meanmenu.js"></script>

<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/ddsmoothmenu.js"></script> 
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/jquery.fancybox.js?v=2.1.5"></script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/jquery.fancybox-media.js"></script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/jquery.smartscroll.min.js"></script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/owl.carousel.js" /></script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/easyResponsiveTabs.js"></script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/jquery.smartscroll.min.js"></script>

<script type="text/javascript">
$(document).ready(function(){
    
    //Search Form
    $('.search-ico').click(function(){
        if($(this).parent().hasClass('open-form'))
        {
          $(this).parent().removeClass('open-form');  
        }else{
          $(this).parent().addClass('open-form');  
        }
    });
    $(document).trigger( "click" );
});

$(document).click(function(){
    
    $('.search-form, .search-ico').click(function(event){
        event.stopPropagation();
    });
    
    $('.search-form').removeClass('open-form');                          
    
});
</script>
<script type="text/javascript">
    $(document).ready(function() {
    var owl = $("#owl-demo");
    owl.owlCarousel({
    itemsCustom : [
    [0, 1],
    [480, 1],
    [640, 2],
    [768, 2],
    [1024, 2],
    [1140, 3],
    [1400, 3],
    [1600, 3]
    ],
    navigation : true
     
    });
    });
</script>
<script type="text/javascript">

  $(document).ready(function() {    
  //Fancy Box
    $(".fancybox").fancybox({
      autoPlay : true, //  slideshow will start after opening the first gallery item
      playSpeed : 3000 // 3sec pause between changing next item
    });
  
    $('.fancybox-media')
    .attr('rel', 'media-gallery')
    .fancybox({
      openEffect : 'none',
      closeEffect : 'none',
      prevEffect : 'none',
      nextEffect : 'none',
      arrows : false,
      helpers : {
      media : {},
      buttons : {}
    }
    });       
  });
  //owl-carousel
$('.owl-carousel').owlCarousel({
    loop:true,
  autoplay:false,
    autoplayTimeout:1000,
    autoplayHoverPause:false,
    margin:10,
  stagePadding: 20,
    nav:true,
    responsive:{
        0:{
            items:1
        },
        600:{
            items:1
        },
        1000:{
            items:2
        }
    }
})

  $(window).load(function() {
    $('#flexslider').flexslider({
      animation:"slide",
      slideshowSpeed:3000,
      animationDuration: 1000,
      directionNav: true,
      controlNav: true,
      pausePlay: false,
      pauseText: 'Pause',
      playText: 'Play', 
    });
  });

//home page photogallery slider 
  $(window).load(function() {
    $('#photo-gallery').flexslider({
      animation:"slide",
      slideshowSpeed:3000,
      animationDuration: 1000,
      directionNav: true,
      controlNav: true,
      pausePlay: false,
      pauseText: 'Pause',
      playText: 'Play', 
    });
  });

  $(document).smartscroll({fullscreen: true});

    $("#snapid").click(function() {
        $('html, body').animate({
            scrollTop: $("#snapshotdiv").offset().top
        }, 2000);
  });

</script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/newjs/jquery.flexslider.js" /></script> 

<script type="text/javascript">
$(window).load(function() {
        $('#flexslider').flexslider({
            animation:"slide",
            slideshowSpeed:3000,
            animationDuration: 1000,
            directionNav: true,
            controlNav: true,
            pausePlay: false,
            pauseText: 'Pause',
            playText: 'Play', 
        });
    });
//home page photogallery slider 
    $(window).load(function() {
        $('#photo-gallery').flexslider({
            animation:"slide",
            slideshowSpeed:3000,
            animationDuration: 1000,
            directionNav: true,
            controlNav: true,
            pausePlay: false,
            pauseText: 'Pause',
            playText: 'Play', 
        });
    });
</script>

<script src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/newjs/jcarousellite_1.0.1c4.js" type="text/javascript"></script>
<script type="text/javascript">
    $(function() {
        $("#newsticker-demo").jCarouselLite({
            horizontal: false,
            vertical: true,
            hoverPause:true,
            btnPrev: ".previous",
            btnNext: ".next0",
            auto:1000,
            speed:1500,
            direction: 'up',
            visible: 1
        });
    });
</script>

<script type="text/javascript" language="javascript">
    $(document).ready(function () {
        $('.ddsmoothmenu').meanmenu();
    });
</script>
<script type="text/javascript">
$('a.yourlink').click(function(e) {
    e.preventDefault();
    window.open('http://www.srec.ac.in/');
    window.open('http://www.psghospitals.com/');
});
</script> 


<script src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/pageloadpopup.js"></script>

<script src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/booNavigation.js"></script>
<script>
    $(document).smartscroll({fullscreen: true});
</script>
<script type="text/javascript">
      $(function(){
       //SyntaxHighlighter.all();
      });
    
    $(window).load(function(){
      $('#sliderthumb').flexslider({
        animation: "slide",
        controlNav: "thumbnails",
        start: function(slider){
          $('body').removeClass('loading');
        }
      });
    });
  $('#parentHorizontalTab').easyResponsiveTabs({
            type: 'default', //Types: default, vertical, accordion
            width: 'auto', //auto or any width like 600px
            fit: true, // 100% fit in a container
            closed: 'accordion', // Start closed if in accordion view
            tabidentify: 'hor_1', // The tab groups identifier
            activate: function (event) { // Callback function if tab is switched
                var $tab = $(this);
                var $info = $('#nested-tabInfo');
                var $name = $('span', $info);
    
                $name.text($tab.text());
    
                $info.show();
            }
        });
      /*  //Additional tabs used */
    $('#parentHorizontalTab1').easyResponsiveTabs({
            type: 'default', //Types: default, vertical, accordion
            width: 'auto', //auto or any width like 600px
            fit: true, // 100% fit in a container
            closed: 'accordion', // Start closed if in accordion view
            tabidentify: 'hor_1', // The tab groups identifier
            activate: function (event) { // Callback function if tab is switched
                var $tab = $(this);
                var $info = $('#nested-tabInfo');
                var $name = $('span', $info);
    
                $name.text($tab.text());
    
                $info.show();
            }
        });
             /*//Additional tabs */
</script> 

<script type="text/javascript">
        (function() {
            $('#booNavigation').booNavigation({
                slideSpeed: 300
            });

        })();

        $(window).load(function() {
    $('.flexslider').flexslider({
      animation:"slide",
      slideshowSpeed:3000,
      animationDuration: 1000,
      directionNav: true,
      controlNav: true,
      pausePlay: false,
      pauseText: 'Pause',
      playText: 'Play', 
    });
  });
    /*$('.flexslider').flexslider({
          animation:"slide",
          slideshowSpeed:6000,
          animationDuration: 1000,
          directionNav: true,
          controlNav: true,
          pausePlay: false,
          pauseText: 'Pause',
          playText: 'Play', 
        });*/

    //load more   
$(function () {
    $(".storiesdiv1 li").slice(0, 1).show();
    $("#loadMore").on('click', function (e) {
        e.preventDefault();
        $(".storiesdiv1 li:hidden").slice(0, 1).slideDown();
        if ($(".storiesdiv1 li:hidden").length == 0) {
            $("#load").fadeOut('slow');
        }
        $('html,body').animate({
            scrollTop: $(this).offset().top
        }, 1500);
    });
});
  
</script>
<script src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/overlay.js"></script>
  <script>
      $(document).ready(function() {
        $('.overlay').overlay();
      });
    </script>
    <script type="text/javascript">
    $(document).ready(function() {
  $(".closebtn").click(function()
  {
     $( ".overlay" ).removeClass( "shown" );
     //alert("Hi");
  });
});
</script>

   <script>
                (function() {
                  var cx = '000924783358208994956:82wemgroyqe';
                  var gcse = document.createElement('script');
                  gcse.type = 'text/javascript';
                  gcse.async = true;
                  gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                      '//cse.google.com/cse.js?cx=' + cx;
                  var s = document.getElementsByTagName('script')[0];
                  s.parentNode.insertBefore(gcse, s);
                })();

        </script>

			<script>
				jQuery(document).ready(function($) {
	            $(".hint--top").tooltipster({animation: "grow",});
	        	});
			</script>
			

<script type="text/javascript">
$(window).bind("load",function()
{
  
  
setTimeout(function()
{
   var a =[];

           var lg = $(".algn_hgt-- li").length;
           a[lg+1]=0;
           for (i=0; i<lg; i++)
           {
                 a[i]=$(".algn_hgt-- li:eq("+i+") .video_content_part----").height();
                 if(a[i]> a[lg+1])
                     {
                          a[lg+1]=a[i];
                     }
           }

         $(".algn_hgt-- li .video_content_part-----").height(a[lg+1]);
},2);

          

  });

</script>

<script type="text/javascript">
var blink_speed = 1000;
var t = setInterval(function () {
    var ele = document.getElementById('blinker');
    ele.style.visibility = (ele.style.visibility == 'hidden' ? '' : 'hidden');
}, blink_speed);

</script>

