<!DOCTYPE html>
<html>
<head>
<meta name="title" content="One-day conference on FDI organised" />
<meta name="description" content="To have a complete understanding of Foreign Direct Investment (FDI) and its role in the development of Indian economy, a one-day national conference on FDI was organised today by the Department of Commerce, Sankara College of Science and Commerce...." />

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="http://www.covaipost.com/wp-content/uploads/2017/01/sankara-1.jpg"/>
<title>One-day conference on FDI organised | The Covai Post</title>
<!--CSS Srat-->
<script  defer src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/jquery.flexslider.js" /></script> 
<!--<script  defer src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/jquery.flexslider1.js"></script>-->
<link rel="stylesheet" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/css/booNavigation.css">
<link rel="stylesheet" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/css/ddsmoothmenu.css" />
<link rel="stylesheet" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/css/easy-responsive-tabs.css " />
<link rel="stylesheet" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/css/flexslider.css" type="text/css" media="screen" />
<!-- <link rel="stylesheet" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/css/flexslider1.css" type="text/css" media="screen" /> -->
<link rel="stylesheet" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/css/jquery.fancybox.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/css/owl.carousel.css" />
<link rel="stylesheet" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/css/style.css" />
<link rel="stylesheet" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/css/media.css" />

<link rel="shortcut icon" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/favicon.ico" type="image/x-icon"/>

<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>One-day conference on FDI organised &#8211; The Covai Post</title>

<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Design[654,701] -->
<meta name="description" itemprop="description" content="To have a complete understanding of Foreign Direct Investment (FDI) and its role in the development of Indian economy, a one-day national conference on FDI was" />

<link rel="canonical" href="http://www.covaipost.com/coimbatore/one-day-conference-on-fdi-organised/" />
				<script type="text/javascript">
					var _gaq = _gaq || [];
					          _gaq.push(['_setAccount', 'UA-422421-14']);
															          _gaq.push(['_trackPageview']);
					(function () {
						var ga = document.createElement('script');
						ga.type = 'text/javascript';
						ga.async = true;
						            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
						            var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ga, s);
					})();
				</script>
				<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Covai Post &raquo; Feed" href="http://www.covaipost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Covai Post &raquo; Comments Feed" href="http://www.covaipost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Covai Post &raquo; One-day conference on FDI organised Comments Feed" href="http://www.covaipost.com/coimbatore/one-day-conference-on-fdi-organised/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='content-cards-css'  href='http://www.covaipost.com/wp-content/plugins/content-cards/skins/default/content-cards.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.covaipost.com/wp-content/themes/thecovaipostv2/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://www.covaipost.com/wp-content/themes/thecovaipostv2/style.css?ver=4.6.3' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://www.covaipost.com/wp-content/themes/thecovaipostv2/css/ie.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://www.covaipost.com/wp-content/themes/thecovaipostv2/css/ie8.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://www.covaipost.com/wp-content/themes/thecovaipostv2/css/ie7.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='ubermenu-css'  href='http://www.covaipost.com/wp-content/plugins/ubermenu-wordpress-mega-menu-plugin_v3.1.0.1/pro/assets/css/ubermenu.min.css?ver=3.1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-white-2-css'  href='http://www.covaipost.com/wp-content/plugins/ubermenu-wordpress-mega-menu-plugin_v3.1.0.1/assets/css/skins/blackwhite2.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://www.covaipost.com/wp-content/plugins/ubermenu-wordpress-mega-menu-plugin_v3.1.0.1/assets/css/fontawesome/css/font-awesome.min.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='http://www.covaipost.com/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.covaipost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.covaipost.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.covaipost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.covaipost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.covaipost.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Centre urged to roll back hike in registration fee for vehicles' href='http://www.covaipost.com/coimbatore/centre-urged-to-roll-back-hike-in-registration-fee-for-vehicles/' />
<link rel='next' title='Papanasam stoppage extended for six more months' href='http://www.covaipost.com/coimbatore/papanasam-stoppage-extended-for-six-more-months/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='http://www.covaipost.com/?p=77761' />
<link rel="alternate" type="application/json+oembed" href="http://www.covaipost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fone-day-conference-on-fdi-organised%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.covaipost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fone-day-conference-on-fdi-organised%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.0.7 -->
<style id="ubermenu-custom-generated-css">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</style></head>

<body>
<!--page load popup-->

<!--header-->
<header class="topheader">
  <div class="row">
  	<ul>
        <li><span>31 Jan, 2017, Edition - 567, Tuesday</span></li>
    <li style="list-style:none;"><span class="weather"></span></li>
    <li>
        <span class="downlink">
                        <a href="https://play.google.com/store/apps/details?id=com.aes.covaipost" target="_blank"><!--<img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/android.png">--><i class="android-icon"></i> Download Android</a>
            <a href="https://itunes.apple.com/in/app/the-covai-post/id1020172408?mt=8" target="_blank"><i class="ios-icon"></i> IOS App</a>
        </span>
     
        <span class="search">
              
           <gcse:search ></gcse:search>
            <!-- <input type="search">
            <input type="submit" value="search"> -->

        </span>
    </li>
    </ul>
  </div>
</header>
<header class="header">
  <div class="row">
  		<div class="logo">
        	<a href="http://www.covaipost.com/"><img src="http://www.covaipost.com/wp-content/uploads/2016/09/logo.png" alt="The Covai Post"></a>
        </div>

        <!-- // HEADER ADD -->
        <div class="advertisemnt">
                  </div>
        <!-- //HEADER ADD END -->

        <!-- // ARCHIVE HEADER ADD -->
                <!-- // ARCHIVE HEADER END -->

        <!-- // SINGLE HEADER ADD -->
        
            <div class="advertisemnt">
                          </div>
                <!-- // SINGLE HEADER END -->
        

        <div class="flashnewsdiv">
                
        	<span>FLASH NEWS</span>
             <marquee onMouseOut="this.setAttribute('scrollamount', 6, 0);this.start();" onMouseOver="this.setAttribute('scrollamount', 0, 0);this.stop();" scrollamount="6">
             	                            <a href="#">SC refuses to stay Jallikattu ordinance, expresses unhappiness over the Jallikattu protests in Chennai, reports</a> 
                                            <a href="#">India launched 8 operational missions covering meteorological, navigation, earth observation, communication satellites: President Mukherjee</a> 
                                            <a href="#">India ratified Paris agreement on Oct 2, 2016, sending a strong message of our commitment to combating climate change: President</a> 
                                            <a href="#">Budget 2017: National Apprenticeship Promotion Scheme has been launched with a budget outlay of Rs. Ten thousand crore: President</a> 
                                            <a href="#">RBI says ATM withdrawal limits will be relaxed from Feb 1</a> 
                                            <a href="#">SC Appoints former CAG Vinod Rai, Ram Chandra Guha, Vikram Limaye and Diana Edulji as BCCI administrators, reports</a> 
                             </marquee>
        </div>
  </div>
</header>
<!--header end-->

<!--main menu-->
<section class="menusection">
	<div class="row">
    	<nav class="menu">
          <nav id="booNavigation" class="booNavigation">
          	<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-primary" data-ubermenu-target="ubermenu-main-2-primary"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-2-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-2 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-1200 ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-2-primary" class="ubermenu-nav"><li id="menu-item-448" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-448 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="http://www.covaipost.com/" tabindex="0"><i class="ubermenu-icon fa fa-home"></i></a></li><li id="menu-item-19266" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-19266 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.covaipost.com/coimbatore/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Coimbatore</span></a></li><li id="menu-item-50" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-50 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.covaipost.com/national" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">National</span></a></li><li id="menu-item-55" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-55 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.covaipost.com/international/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">International</span></a></li><li id="menu-item-56" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-56 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.covaipost.com/business/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Business</span></a></li><li id="menu-item-57" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-57 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.covaipost.com/education/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Education</span></a></li><li id="menu-item-61" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-61 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.covaipost.com/entertainment/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Entertainment</span></a></li><li id="menu-item-67848" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-67848 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.covaipost.com/sports/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Sports</span></a></li><li id="menu-item-39670" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-39670 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.covaipost.com/news-cache/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">News Cache</span></a></li><li id="menu-item-24787" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-24787 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.covaipost.com/contact-us/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Contact Us</span></a></li><li id="menu-item-62723" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-62723 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right ubermenu-item-mini" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://www.youtube.com/channel/UCsPEbQedjaU0f6Hf-VFdIFg" tabindex="0"><i class="ubermenu-icon fa fa-youtube-play"></i></a></li><li id="menu-item-62722" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-62722 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right ubermenu-item-mini" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://twitter.com/CovaiPost" tabindex="0"><i class="ubermenu-icon fa fa-tumblr-square"></i></a></li><li id="menu-item-62721" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-62721 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right ubermenu-item-mini" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://www.facebook.com/thecovaipost/" tabindex="0"><i class="ubermenu-icon fa fa-facebook-square"></i></a></li></ul></nav>            </nav>
        </nav>
	<!-- 	<div id="smoothmenu" class="ddsmoothmenu">
              <ul>
        <li><a href="#">ALL SECTIONS <img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/menuicon.png"></a>
        	  <div class="menu"><ul><li class="page_item page-item-13500"><a href="http://www.covaipost.com/about-us/">About Us</a></li><li class="page_item page-item-230"><a href="http://www.covaipost.com/city-guide/">CITY GUIDE</a></li><li class="page_item page-item-4692"><a href="http://www.covaipost.com/contact-us/">Contact Us</a></li><li class="page_item page-item-234"><a href="http://www.covaipost.com/covai-real-times/">Covai real times</a></li><li class="page_item page-item-59552"><a href="http://www.covaipost.com/entertain/">Entertainment</a></li><li class="page_item page-item-4"><a href="http://www.covaipost.com/">Home</a></li><li class="page_item page-item-9295"><a href="http://www.covaipost.com/icim-2015/">ICIM 2015</a></li><li class="page_item page-item-232"><a href="http://www.covaipost.com/make-us-your-homepage/">Make us your homepage</a></li><li class="page_item page-item-39430"><a href="http://www.covaipost.com/news-cache/">News Cache</a></li><li class="page_item page-item-62280"><a href="http://www.covaipost.com/photo-gallery/">Photo Gallery</a></li><li class="page_item page-item-88"><a href="http://www.covaipost.com/privacy-policy/">Privacy Policy</a></li><li class="page_item page-item-2"><a href="http://www.covaipost.com/sample-page/">Sample Page</a></li><li class="page_item page-item-62286"><a href="http://www.covaipost.com/snapshots/">Snapshots</a></li><li class="page_item page-item-62288"><a href="http://www.covaipost.com/sport/">Sports</a></li><li class="page_item page-item-86"><a href="http://www.covaipost.com/terms-of-use/">Terms Of Use</a></li><li class="page_item page-item-62294"><a href="http://www.covaipost.com/video-gallery/">Video Gallery</a></li></ul></div>
 
        </li>
      </ul>
      </div> -->
    </div>
</section>
<!--main menu end-->



<section class="inner_container">
<div class="row">

  <h2 class="ofbg-heading">Coimbatore</h2><br>
  	

	<div class="fullwidth">
        <div class="breadcum-inner">
                <div class="breadcum-right">
                    <div style="width:100%; float:right;"><ul id="breadcrumbs" class="breadcrumbs"><li class="separator separator-home" style="float:left;"><a class="bread-link bread-home" href="http://www.covaipost.com" title="Home">Home</a> <img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/breadcum-arrow.png" align="absmiddle" /><span><a class="bread-link bread-home" href="http://www.covaipost.com/coimbatore/"  >coimbatore</a></span><a class="bread-link bread-home" "></a> <img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/breadcum-arrow.png" align="absmiddle" /> <span>One-day conference on FDI organised</span></ul></div>                </div>
        </div>
	</div>
<section class="inner_section_content inner_page">
    
<div class="inner_content">
      <div class="content_lft inner_lft">
             <!--  // -->
             		
             
              <h1>One-day conference on FDI organised</h1>

        <div class="post-img">

            <div class="post-person">

              <!-- //AUTOR PROFILE IMAGE START -->
             
                                  <img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/tcp.png" width="40px" width="40px" alt="">
                                <!-- //AUTOR PROFILE IMAGE END -->
              
              Covai Post Network                
            </div>
              
              <div class="post-date"> January 31, 2017 </div>
             
        </div>

        <div class="post-big-img">             

            <div class="flexslider">

              
                        <ul class="slides">
                          <li><img src="http://www.covaipost.com/wp-content/uploads/2017/01/sankara-1.jpg" ></li>

                            
                                                              
                                        <li>
                                          <img src="http://www.covaipost.com/wp-content/uploads/2017/01/sankara-2.jpg"  width="760px" height="500px">
                                        </li>
                                                         
                        </ul> 
              				<div class="social-sharing ">
				        <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fone-day-conference-on-fdi-organised%2F" target="_blank" >Facebook</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-twitter" href="http://twitter.com/intent/tweet/?text=One-day+conference+on+FDI+organised&url=http%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fone-day-conference-on-fdi-organised%2F" target="_blank">Twitter</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fone-day-conference-on-fdi-organised%2F" target="_blank" >Google+</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fone-day-conference-on-fdi-organised%2F&title=One-day+conference+on+FDI+organised" target="_blank" >Linkedin</a>	        	    </div>
	    		            </div>
           	
                      </div>

        <div class="news_content">
          <p>To have a complete understanding of Foreign Direct Investment (FDI) and its role in the development of Indian economy, a one-day national conference on FDI was organised today by the Department of Commerce, Sankara College of Science and Commerce.</p>
<p>Dr. M. Kochadai, Resource Person from Pondicherry University presided over the session. Research scholars, faculty and students from more than 30 colleges and universities presented papers.</p>
<p>In the conference, the benefits, drawbacks, criticism and policy measures were discussed, and solutions to overcome the problems relating to FDI were also deliberated. In the end, certain policy measures which the government should implement were suggested in this academic forum.</p>
<p>Certificates for the participants were distributed by Dr. S. Sivagnanan, Asst. Prof, Department of Commerce, Government Arts College, Coimbatore.</p>
        </div>  
                 <!--  // -->

        <div class="reactions">
       
            <div id="vc-feelback-main" data-access-token="bd051d9bf5d6962feac18f057379b644" data-display-type="4"></div>

<script>
(function() {
var v = document.createElement('script'); v.async = true;
v.src = "http://assets-prod.vicomi.com/vicomi.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(v, s);
})();
</script> 
         <!--<img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/reactions.jpg" alt="" title="">-->
        </div>
         

    <div class="comments">

          <div class="red_bg">Comments 0</div>
          
              
          <div class="red_bg" >

            <a href="javascript:void(0);" onclick="toggle_visibility();" id="comment_txt" style="color:white;">
            Add A Comment<span>Latest</span>
            </a>   

          </div> 
          
          
          <div class="greybg" style="display:none;" id="comment_tab">

             
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coimbatore/one-day-conference-on-fdi-organised/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.covaipost.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='77761' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- .comments-area -->

          </div>
    </div> 


    <script type="text/javascript">

      function toggle_visibility(id) {
          var e = document.getElementById("comment_tab");
          if(e.style.display == 'block') {
            e.style.display = 'none';
            document.getElementById("comment_txt").innerHTML = "Add A Comment"; 
          }
          else {
          e.style.display = 'block';
          document.getElementById("comment_txt").innerHTML = "Leave a Reply";
          }   
      }

    </script>


    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.aspnetcdn.com/ajax/jquery.validate/1.13.1/jquery.validate.min.js"></script>


    <script type="text/javascript">

      jQuery(document).ready(function($) {

        $('#commentform').validate({
 
            onfocusout: function(element) {
              this.element(element);
            },
 
            rules: {
                author: {
                  required: true,
                  minlength: 2
                },
   
                email: {
                  required: true,
                  email: true
                },
   
                comment: {
                  required: true,
                  minlength: 2
                }
            },
 
            messages: {
              author: "Please enter in your name.",
              email: "Please enter a valid email address.",
              comment: "Message box can't be empty!"
            },
   
            errorElement: "div",
            errorPlacement: function(error, element) {
              element.after(error);
            }       
        });

      });

    </script>               
                 <div class="sidebar-adimg contentside">
              <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
              <!-- AD 8 -->
              <ins class="adsbygoogle"
                   style="display:block"
                   data-ad-client="ca-pub-5952965371053091"
                   data-ad-slot="6727048360"
                   data-ad-format="auto"></ins>
              <script>
              (adsbygoogle = window.adsbygoogle || []).push({});
              </script>
           </div>
               </div>
           <div class="content_rgt"> 
                    
          <div class="sidebar-adimg">
              
                                        <!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                          </script>-->
                          <!-- AD 5 -->
                          <!-- <ins class="adsbygoogle"
                               style="display:block"
                               data-ad-client="ca-pub-5952965371053091"
                               data-ad-slot="8343382369"
                               data-ad-format="auto">
                          </ins> -->
                          <!--<script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                          </script>-->
                          <a href="http://www.sobha.com/project/current/coimbatore/"><img src="http://www.covaipost.com/wp-content/uploads/2016/10/Web-Banners-Architecture-01.jpg"></a>
                                </div>
          
                                <!-- //LATEST NEWS END -->
                <div class="mst_popular sidebar-adimg">

                            <h2 class="blue_bg"><span>LATEST NEWS</span></h2>
              <div id="latestnews">
                    <ul>
                                                <li>
                            <a href="http://www.covaipost.com/coimbatore/contract-worker-electrocuted-at-iaf-station/"><div class="item news"><img width="49" height="49" src="http://www.covaipost.com/wp-content/uploads/2017/01/electro-cut-150x150.jpg" class="attachment-65x49 size-65x49 wp-post-image" alt="electro-cut" />Contract worker electrocuted at IAF station</div></a>
                          </li>
                                                <li>
                            <a href="http://www.covaipost.com/coimbatore/construction-worker-gets-life-term-for-attempting-to-murder-co-worker/"><div class="item news"><img width="49" height="49" src="http://www.covaipost.com/wp-content/uploads/2017/01/life-sentenced-150x150.jpg" class="attachment-65x49 size-65x49 wp-post-image" alt="life-sentenced" />Construction worker gets life term for attempting to murder co-worker</div></a>
                          </li>
                                                <li>
                            <a href="http://www.covaipost.com/coimbatore/be-focused-and-work-hard-dc-tells-ias-aspirants/"><div class="item news"><img width="49" height="49" src="http://www.covaipost.com/wp-content/uploads/2017/01/DC-150x150.jpg" class="attachment-65x49 size-65x49 wp-post-image" alt="DC" />Be focused and work hard, DC tells IAS aspirants</div></a>
                          </li>
                                                <li>
                            <a href="http://www.covaipost.com/coimbatore/coimbatore-vizha-singing-bowl-meditation-session-conducted/"><div class="item news"><img width="49" height="49" src="http://www.covaipost.com/wp-content/uploads/2017/01/yoga-1-150x150.jpg" class="attachment-65x49 size-65x49 wp-post-image" alt="yoga-1" />Coimbatore Vizha: Singing bowl meditation session conducted</div></a>
                          </li>
                                          </ul>
              </div>            
          </div>


                          <!-- //LATEST NEWS END -->

                <!-- SIDE BAR ADVERTISEMENT START -->
                          
              <div class="inner-rightpad">
                  
                  
                              <div class="sidebar-adimg">

                                                          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                        <!-- AD7 -->
                                        <ins class="adsbygoogle"
                                             style="display:block"
                                             data-ad-client="ca-pub-5952965371053091"
                                             data-ad-slot="3773581961"
                                             data-ad-format="auto">
                                        </ins>
                                       <script>
                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                        </script>

                                                            </div>
              
                                </div>

              <!-- SIDE BAR ADVERTISEMENT END -->          
  </div>



</div>
                  
      <div class="fullwidth">
        <ul class="leftborder col-4">

          <!-- //COLUMNS START -->
          <li class="colorli">
                              <a href="http://www.covaipost.com/columns/persistence-of-memory-never-mind-history-padmavati-is-as-real-for-rajputs-as-their-famed-valour/"><img width="223" height="147" src="http://www.covaipost.com/wp-content/uploads/2017/01/Untitled-1-109.png" class="attachment-263x147 size-263x147 wp-post-image" alt="Untitled-1" srcset="http://www.covaipost.com/wp-content/uploads/2017/01/Untitled-1-109.png 760w, http://www.covaipost.com/wp-content/uploads/2017/01/Untitled-1-109-300x197.png 300w" sizes="(max-width: 223px) 85vw, 223px" /></a>
                  <a href="http://www.covaipost.com/columns"><h5>Columns</h5></a>       
                  <div id="colums-slider" class="mst_popular">
                    <ul>
                      <li>
                        <a href="http://www.covaipost.com/columns/persistence-of-memory-never-mind-history-padmavati-is-as-real-for-rajputs-as-their-famed-valour/"><div class="item news">Persistence of memory: Never mind history, Padmavati is as real for Rajputs as their famed valour</div></a>
                      </li>
                                <li>
                        <a href="http://www.covaipost.com/columns/why-students-are-opposed-to-ugcs-new-policy-for-admission-into-research-programmes/"><div class="item news">Why students are opposed to UGC&#8217;s new policy for admission into research programmes</div></a>
                      </li>
                              </ul>
                  </div>
           
            <a class="readmore" href="http://www.covaipost.com/columns">View More</a>
          </li>
                <!-- //COLUMN END -->

          <!-- //ARROUND THE WEB START -->
          <li class="color1li">
                                <a href="http://www.covaipost.com/aroundtheweb/sessions-once-asked-yates-about-ags-responsibility-to-say-no-to-a-president/"><img width="223" height="147" src="http://www.covaipost.com/wp-content/uploads/2017/01/Untitled-1-117.png" class="attachment-263x147 size-263x147 wp-post-image" alt="Untitled-1" srcset="http://www.covaipost.com/wp-content/uploads/2017/01/Untitled-1-117.png 760w, http://www.covaipost.com/wp-content/uploads/2017/01/Untitled-1-117-300x197.png 300w" sizes="(max-width: 223px) 85vw, 223px" /></a>
                    <a href="http://www.covaipost.com/aroundtheweb"><h5>Around The Web</h5></a>
            
                    <div id="colums-slider1" class="mst_popular">
                      <ul>
                        <li>
                          <a href="http://www.covaipost.com/aroundtheweb/sessions-once-asked-yates-about-ags-responsibility-to-say-no-to-a-president/"><div class="item news">Sessions once asked Yates about AG&#8217;s responsibility to say &#8216;no&#8217; to a president</div></a>
                        </li> 
                                                <li>
                          <a href="http://www.covaipost.com/aroundtheweb/miss-france-iris-mittenaere-crowned-miss-universe-2016/"><div class="item news">Miss France Iris Mittenaere Crowned Miss Universe 2016</div></a>
                        </li> 
                                              </ul>
                    </div>            
            <a class="readmore" href="http://www.covaipost.com/aroundtheweb">View More</a>
          </li>
                <!-- //ARROUND THE WEB END  -->

          <!-- //KITCHEN CORNER START -->
          <li class="color2li">
                              <a href="http://www.covaipost.com/kitchencorner/food-talk-with-chef-shazia-khan/"><img width="223" height="147" src="http://www.covaipost.com/wp-content/uploads/2017/01/chef.jpg" class="attachment-263x147 size-263x147 wp-post-image" alt="chef" srcset="http://www.covaipost.com/wp-content/uploads/2017/01/chef.jpg 760w, http://www.covaipost.com/wp-content/uploads/2017/01/chef-300x197.jpg 300w" sizes="(max-width: 223px) 85vw, 223px" /></a>
                  <a href="http://www.covaipost.com/kitchencorner"><h5>Kitchen Corner</h5></a>
          
                  <div id="colums-slider2" class="mst_popular">
                    <ul>
                      <li>
                       <a href="http://www.covaipost.com/kitchencorner/food-talk-with-chef-shazia-khan/"> <div class="item news">Food Talk with Chef Shazia Khan</div></a>
                      </li>
                                            <li>
                       <a href="http://www.covaipost.com/kitchencorner/tiranga-chatpata-idli-chat/"> <div class="item news">Tiranga Chatpatta Idli Chat</div></a>
                      </li>
                                           </ul>
                  </div>
         
          <a class="readmore" href="http://www.covaipost.com/kitchencorner">View More</a>
          </li>
                <!-- //KITCHEN CORNER END -->


          <!-- //HEALTH LIFESTYLE START -->
          <li class="orangeli">
                                <a href="http://www.covaipost.com/healthandlifestyle/9-surprising-things-that-destroy-your-workout-and-stop-your-from-losing-weight/"><img width="223" height="147" src="http://www.covaipost.com/wp-content/uploads/2017/01/Untitled-1-89.png" class="attachment-263x147 size-263x147 wp-post-image" alt="Untitled-1" srcset="http://www.covaipost.com/wp-content/uploads/2017/01/Untitled-1-89.png 760w, http://www.covaipost.com/wp-content/uploads/2017/01/Untitled-1-89-300x197.png 300w" sizes="(max-width: 223px) 85vw, 223px" /></a>
                    <a href="http://www.covaipost.com/healthandlifestyle"><h5>Health & Lifestyle</h5></a>
            
                    <div id="colums-slider3" class="mst_popular">
                      <ul>
                        <li>
                         <a href="http://www.covaipost.com/healthandlifestyle/9-surprising-things-that-destroy-your-workout-and-stop-your-from-losing-weight/"><div class="item news">9 Surprising Things That Destroy Your Workout and Stop Your From Losing Weight</div></a>
                        </li>
                                                <li>
                         <a href="http://www.covaipost.com/healthandlifestyle/7-natural-home-remedies-for-gout/"><div class="item news">7 Natural Home Remedies for Gout</div></a>
                        </li>
                                               </ul>
                    </div>
           
            <a class="readmore" href="http://www.covaipost.com/healthandlifestyle">View More</a>
          </li>
          <!-- //HEALTH LIFESTYLE END -->
        </ul>
      </div>
  </section>

</div> 
</section>

<!-- Footer-->

<footer>
	<div class="foot_bg">
		<div class="row">

			<ul id="menu-footer-links" class="menu"><li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="http://www.covaipost.com/">Home</a></li>
<li id="menu-item-4743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4743"><a href="http://www.covaipost.com/about-us/">About Us</a></li>
<li id="menu-item-19267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19267"><a href="http://www.covaipost.com/coimbatore/">Coimbatore</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93"><a href="http://www.covaipost.com/national/">National</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a href="http://www.covaipost.com/international/">International</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95"><a href="http://www.covaipost.com/business/">Business</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="http://www.covaipost.com/temples/">Temples</a></li>
<li id="menu-item-39669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39669"><a href="http://www.covaipost.com/healthandlifestyle/">Health &#038; Lifestyle</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96"><a href="http://www.covaipost.com/kitchencorner">Kitchen Corner</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100"><a href="http://www.covaipost.com/entertainment/">Entertainment</a></li>
<li id="menu-item-39668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39668"><a href="http://www.covaipost.com/news-cache/">News Cache</a></li>
<li id="menu-item-4667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4667"><a href="http://www.covaipost.com/privacy-policy/">Privacy Policy</a></li>
</ul>
			<div class="top_scroll"><a href="#" class="smartscroll-totop"><span>BACK TO TOP</span></a></div>

		</div>
	</div>

    <div class="copyright">All Rights Reserved. Copyright © 2017, The Covai Post</div>
</footer>

<!-- Footer end-->
<!--Script-->  



<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/html5.js"></script> 
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/respond.js"></script> 
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/jquery.min.js"></script> 
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/ddsmoothmenu.js"></script> 
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/jquery.fancybox.js?v=2.1.5"></script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/jquery.fancybox-media.js"></script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/jquery.smartscroll.min.js"></script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/owl.carousel.js" /></script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/easyResponsiveTabs.js"></script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/jquery.smartscroll.min.js"></script>
<script type="text/javascript">

	$(document).ready(function() {		
	//Fancy Box
		$(".fancybox").fancybox({
			autoPlay : true, //  slideshow will start after opening the first gallery item
			playSpeed : 3000 // 3sec pause between changing next item
		});
	
		$('.fancybox-media')
		.attr('rel', 'media-gallery')
		.fancybox({
			openEffect : 'none',
			closeEffect : 'none',
			prevEffect : 'none',
			nextEffect : 'none',
			arrows : false,
			helpers : {
			media : {},
			buttons : {}
		}
		});				
	});
	//owl-carousel
$('.owl-carousel').owlCarousel({
    loop:true,
	autoplay:false,
    autoplayTimeout:1000,
    autoplayHoverPause:false,
    margin:10,
	stagePadding: 20,
    nav:true,
    responsive:{
        0:{
            items:1
        },
        600:{
            items:1
        },
        1000:{
            items:2
        }
    }
})

	$(window).load(function() {
		$('#flexslider').flexslider({
			animation:"slide",
			slideshowSpeed:3000,
			animationDuration: 1000,
			directionNav: true,
			controlNav: true,
			pausePlay: false,
			pauseText: 'Pause',
			playText: 'Play', 
		});
	});

//home page photogallery slider	
	$(window).load(function() {
		$('#photo-gallery').flexslider({
			animation:"slide",
			slideshowSpeed:3000,
			animationDuration: 1000,
			directionNav: true,
			controlNav: true,
			pausePlay: false,
			pauseText: 'Pause',
			playText: 'Play', 
		});
	});

	$(document).smartscroll({fullscreen: true});

		$("#snapid").click(function() {
		    $('html, body').animate({
		        scrollTop: $("#snapshotdiv").offset().top
		    }, 2000);
	});

</script>


<script src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/pageloadpopup.js"></script>

<script src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/booNavigation.js"></script>
<script>
    $(document).smartscroll({fullscreen: true});
</script>
<script type="text/javascript">
			$(function(){
	     //SyntaxHighlighter.all();
	    });
    
    $(window).load(function(){
      $('#sliderthumb').flexslider({
        animation: "slide",
        controlNav: "thumbnails",
        start: function(slider){
          $('body').removeClass('loading');
        }
      });
    });
	$('#parentHorizontalTab').easyResponsiveTabs({
            type: 'default', //Types: default, vertical, accordion
            width: 'auto', //auto or any width like 600px
            fit: true, // 100% fit in a container
            closed: 'accordion', // Start closed if in accordion view
            tabidentify: 'hor_1', // The tab groups identifier
            activate: function (event) { // Callback function if tab is switched
                var $tab = $(this);
                var $info = $('#nested-tabInfo');
                var $name = $('span', $info);
    
                $name.text($tab.text());
    
                $info.show();
            }
        });
			/*	//Additional tabs used */
		$('#parentHorizontalTab1').easyResponsiveTabs({
            type: 'default', //Types: default, vertical, accordion
            width: 'auto', //auto or any width like 600px
            fit: true, // 100% fit in a container
            closed: 'accordion', // Start closed if in accordion view
            tabidentify: 'hor_1', // The tab groups identifier
            activate: function (event) { // Callback function if tab is switched
                var $tab = $(this);
                var $info = $('#nested-tabInfo');
                var $name = $('span', $info);
    
                $name.text($tab.text());
    
                $info.show();
            }
        });
       			 /*//Additional tabs */
</script> 

<script type="text/javascript">
        (function() {
            $('#booNavigation').booNavigation({
                slideSpeed: 300
            });

        })();

        $(window).load(function() {
		$('.flexslider').flexslider({
			animation:"slide",
			slideshowSpeed:3000,
			animationDuration: 1000,
			directionNav: true,
			controlNav: true,
			pausePlay: false,
			pauseText: 'Pause',
			playText: 'Play', 
		});
	});
		/*$('.flexslider').flexslider({
					animation:"slide",
					slideshowSpeed:6000,
					animationDuration: 1000,
					directionNav: true,
					controlNav: true,
					pausePlay: false,
					pauseText: 'Pause',
					playText: 'Play', 
				});*/

		//load more		
$(function () {
    $(".storiesdiv1 li").slice(0, 1).show();
    $("#loadMore").on('click', function (e) {
        e.preventDefault();
        $(".storiesdiv1 li:hidden").slice(0, 1).slideDown();
        if ($(".storiesdiv1 li:hidden").length == 0) {
            $("#load").fadeOut('slow');
        }
        $('html,body').animate({
            scrollTop: $(this).offset().top
        }, 1500);
    });
});
	
</script>
<script src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/overlay.js"></script>
  <script>
      $(document).ready(function() {
        $('.overlay').overlay();
      });
    </script>
    <script type="text/javascript">
    $(document).ready(function() {
  $(".closebtn").click(function()
  {
     $( ".overlay" ).removeClass( "shown" );
     //alert("Hi");
  });
});
</script>

   <script>
                (function() {
                  var cx = '000924783358208994956:82wemgroyqe';
                  var gcse = document.createElement('script');
                  gcse.type = 'text/javascript';
                  gcse.async = true;
                  gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                      '//cse.google.com/cse.js?cx=' + cx;
                  var s = document.getElementsByTagName('script')[0];
                  s.parentNode.insertBefore(gcse, s);
                })();

        </script>

<script type='text/javascript' src='http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/skip-link-focus-fix.js?ver=20160412'></script>
<script type='text/javascript' src='http://www.covaipost.com/wp-includes/js/comment-reply.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/functions.js?ver=20160412'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?sensor=false&#038;ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"1200","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.1.0.1","ajax_url":"http:\/\/www.covaipost.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.covaipost.com/wp-content/plugins/ubermenu-wordpress-mega-menu-plugin_v3.1.0.1/assets/js/ubermenu.js?ver=3.1.0.1'></script>
<script type='text/javascript' src='http://www.covaipost.com/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.covaipost.com/wp-includes/js/wp-embed.js?ver=4.6.3'></script>


<script type="text/javascript">
$(window).bind("load",function()
{
	
	
setTimeout(function()
{
	 var a =[];

           var lg = $(".algn_hgt-- li").length;
           a[lg+1]=0;
           for (i=0; i<lg; i++)
           {
                 a[i]=$(".algn_hgt-- li:eq("+i+") .video_content_part----").height();
                 if(a[i]> a[lg+1])
                     {
                          a[lg+1]=a[i];
                     }
           }

         $(".algn_hgt-- li .video_content_part-----").height(a[lg+1]);
},2);

          

  });

</script>

</body>
</html>
