<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta name="title" content="Power cuts in Masakavundan Chettipalayam" />
<meta name="description" content="Power supply will be suspended in the areas under KV substation Periyanaickenpalayam on August 7 from 9 am to 4 pm.

Areas such as Masakavundan Chettipalayam, Ponnae KavundanPuthur, M Rayarpalayam, Sunda Medu, Senappa Chettiputhur, Manikampalayam, Kallipalayam, Thottiyanur and Oraikal palayam will face suspension.

According to a release from TANGEDCO, power is being suspended to carry out routine monthly maintenance works. 

Officials have been requested to finish the replacement works within the stipulated time so as to not cause discomfort to the public." />

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="http://www.covaipost.com/wp-content/uploads/2016/11/power.jpg"/>
<title>Power cuts in Masakavundan Chettipalayam | The Covai Post</title>
<!--CSS Srat-->
<script  defer src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/jquery.flexslider.js" /></script> 
<!--<script  defer src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/jquery.flexslider1.js"></script>-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> 
<meta name="viewport" content="width=device-width, initial-scale=1.0"> 
<meta name="description" content="Expanding Search Bar Deconstructed" />
<meta name="keywords" content="transition, search, expanding, search input, sliding input, css3, javascript" />
<meta name="author" content="Codrops" />
<title>::~:: The Covai Post ::~::</title>

<link rel="stylesheet" type="text/css" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/newcss/style.css" />
<link rel="stylesheet" type="text/css" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/newcss/media.css" />
<link rel="stylesheet" type="text/css" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/newcss/meanmenu.css" />

<link rel="stylesheet" type="text/css" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/newcss/default.css" />
<link rel="stylesheet" type="text/css" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/newcss/component.css" />

<link rel="stylesheet" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/newcss/flexslider.css" />
<link rel="stylesheet" type="text/css" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/newcss/ddsmoothmenu.css" />
<link rel="shortcut icon" href="http://www.covaipost.com/wp-content/themes/thecovaipostv2/favicon.ico" type="image/x-icon"/>
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script src="//cdn.izooto.com/scripts/7883d4e4a646c34d22141ccebb0a7ad3ba434e9e.js"></script>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Power cuts in Masakavundan Chettipalayam &#8211; The Covai Post</title>

<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Design[1117,1169] -->
<meta name="description" itemprop="description" content="Power supply will be suspended in the areas under KV substation Periyanaickenpalayam on August 7 from 9 am to 4 pm. Areas such as Masakavundan Chettipalayam," />

<link rel="canonical" href="http://www.covaipost.com/coimbatore/power-cuts-in-masakavundan-chettipalayam/" />
				<script type="text/javascript">
					var _gaq = _gaq || [];
					          _gaq.push(['_setAccount', 'UA-422421-14']);
															          _gaq.push(['_trackPageview']);
					(function () {
						var ga = document.createElement('script');
						ga.type = 'text/javascript';
						ga.async = true;
						            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
						            var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ga, s);
					})();
				</script>
				<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Covai Post &raquo; Feed" href="http://www.covaipost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Covai Post &raquo; Comments Feed" href="http://www.covaipost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Covai Post &raquo; Power cuts in Masakavundan Chettipalayam Comments Feed" href="http://www.covaipost.com/coimbatore/power-cuts-in-masakavundan-chettipalayam/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.covaipost.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.covaipost.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-share-main-css'  href='http://www.covaipost.com/wp-content/plugins/simple-social-share/css/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-css'  href='http://www.covaipost.com/wp-content/plugins/simple-social-share/css/tooltipster.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.covaipost.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.covaipost.com/wp-content/themes/thecovaipostv2/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://www.covaipost.com/wp-content/themes/thecovaipostv2/style.css?ver=4.6.6' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://www.covaipost.com/wp-content/themes/thecovaipostv2/css/ie.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://www.covaipost.com/wp-content/themes/thecovaipostv2/css/ie8.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://www.covaipost.com/wp-content/themes/thecovaipostv2/css/ie7.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='ubermenu-css'  href='http://www.covaipost.com/wp-content/plugins/ubermenu-wordpress-mega-menu-plugin_v3.1.0.1/pro/assets/css/ubermenu.min.css?ver=3.1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-silver-css'  href='http://www.covaipost.com/wp-content/plugins/ubermenu-wordpress-mega-menu-plugin_v3.1.0.1/pro/assets/css/skins/blacksilver.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://www.covaipost.com/wp-content/plugins/ubermenu-wordpress-mega-menu-plugin_v3.1.0.1/assets/css/fontawesome/css/font-awesome.min.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='http://www.covaipost.com/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.covaipost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.covaipost.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.covaipost.com/wp-content/plugins/simple-social-share/js/jquery.tooltipster.js?ver=4.6.6'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.covaipost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.covaipost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.covaipost.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TNAU develops continuous Aonla de-seeding machine' href='http://www.covaipost.com/coimbatore/tnau-develops-continuous-aonla-de-seeding-machine/' />
<link rel='next' title='Optional catering services in Shatabdi Express introduced' href='http://www.covaipost.com/coimbatore/optional-catering-services-in-shatabdi-express-introduced/' />
<meta name="generator" content="WordPress 4.6.6" />
<meta name="generator" content="Seriously Simple Podcasting 1.15.1" />
<link rel='shortlink' href='http://www.covaipost.com/?p=100510' />
<link rel="alternate" type="application/json+oembed" href="http://www.covaipost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fpower-cuts-in-masakavundan-chettipalayam%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.covaipost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fpower-cuts-in-masakavundan-chettipalayam%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="http://www.covaipost.com/feed/podcast" />

<!-- Stream WordPress user activity plugin v3.0.7 -->
<style id="ubermenu-custom-generated-css">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</style></head>

<body>
<!--header-->
 <header class="top-header">
  <div class="header">
    <section class="row">
       <div class="top-sub-title">
        <div class="edition">
   <span> 04 Aug 2017, Edition - 752, Friday</span>
  <a href="http://www.thandoraa.com/" target="_blank" class="thandoraa">தமிழில் செய்திகள் படிக்க</a>
        </div>
  


       <ul class="sub-srch">
        <li>
            <div class="weather">
            
	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="text-2" class="widget widget_text">			<div class="textwidget"><img src="http://www.covaipost.com/wp-content/uploads/2017/05/weather-1.jpg">


</div>
		</section>	</aside><!-- .sidebar .widget-area -->
            <!-- <img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/weather.jpg">-->
            </div>
        </li>
       </ul>
 <div id="nav_search_id" class="search-form">
                <div class="search-ico">&nbsp;</div>
                    <div class="search-frm-feild">
                      <gcse:search></gcse:search>
                   </div>
            </div>
  <!--<span class="search">
                         <gcse:search ></gcse:search>-->
            <!-- <input type="search">
            <input type="submit" value="search">

        </span>  -->
    
 </div>
    </section> 
  </div>  
  
  <div class="header-container">
    <section class="row">
      <div class="header-top">
        <div class="logo">
           
<a href="http://www.covaipost.com/"><img src="http://www.covaipost.com/wp-content/uploads/2016/09/logo.png" alt="The Covai Post"></a><!-- <img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/logo.png" />-->
        </div>

      <div class="top-adv-section">
                     <a target="_blank" href="http://www.psghospitals.com/"><img src="http://www.covaipost.com/wp-content/uploads/2016/09/top-banner.jpg" alt="top-banner" width="729" height="90" /></a>            
       <!--    <img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/top.jpg" /> -->
        </div>
      </div>   
    
    <article class="top-menu"> 
      <nav class="menu">
              <div id="smoothmenu" class="ddsmoothmenu">
                 <ul id="menu-new" class="menu"><li id="menu-item-91271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91271"><a href="http://www.covaipost.com/">Home</a></li>
<li id="menu-item-91260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91260"><a href="http://www.covaipost.com/coimbatore/">Coimbatore</a></li>
<li id="menu-item-91261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91261"><a href="http://www.covaipost.com/national">National</a></li>
<li id="menu-item-91262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91262"><a href="http://www.covaipost.com/international/">International</a></li>
<li id="menu-item-91263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91263"><a href="http://www.covaipost.com/business/">Business</a></li>
<li id="menu-item-91264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91264"><a href="http://www.covaipost.com/education/">Education</a></li>
<li id="menu-item-91265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91265"><a href="http://www.covaipost.com/entertainment/">Entertainment</a></li>
<li id="menu-item-91267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91267"><a href="http://www.covaipost.com/classifieds/">Classifieds</a></li>
<li id="menu-item-91270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91270"><a href="http://www.covaipost.com/news-cache/">News Cache</a></li>
<li id="menu-item-91269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91269"><a href="http://www.covaipost.com/contact-us/">Contact Us</a></li>
</ul>                                    </div>
           </nav>
       </article>    
    </section>
  </div>

  <section class="top-banner">
     <section class="row">
      
        <div class="flash-news">
          <span class="flash">FLASH NEWS</span>
          <img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/prev-btn.png" class="previous" /> <img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/next-btn.png" class="next0" />
         <article class="latst-news">
         <div id="newsticker-demo">
        <ul>
                         <li>ED and CBI serve a look out notice against Karti Chidambaram. He has skipped 3rd summon by CBI in INX media case</li>
                             <li>Neymar will earn a mind-boggling 30 million euros ($35.5 million) a year in Paris</li>
                             <li>The face-off was triggered when Indian troops stopped the Chinese army from building a road in the area: Sushma</li>
                             <li>EVMs are tamper-proof and credible machines: Election Commission to Supreme Court</li>
                             <li>Flames shot up the sides of the Torch tower in the second blaze to hit the high-rise since 2015 in Dubai</li>
                             <li>Sharif had nominated Shahbaz to succeed him after winning a by-election on his vacant seat in Lahore</li>
                             <li>UN Secretary General will pay his first visit since taking the UN helm to Israel and the Palestinian territories</li>
               
            </ul>
            </div>
            
         </article>
        </div>
     </section>
  </section>
  </header>

 <section class="header-title">
    <section class="row">
      <div class="title-breadcum">  
        <div class="title-head">Coimbatore</div>
        <div class="bread-cum">
        <!-- <a href="#"><img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/1494501919_home.png" /></a>
         <span><img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/arrow.jpg" /></span>
         <div><a href="#">Power cuts in Masakavundan Chettipalayam</a></div> -->
          <ul id="breadcrumbs" class="breadcrumbs"><li class="item-home"><a class="bread-link bread-home" href="http://www.covaipost.com" title=""><img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/1494501919_home.png" /></a></li><li class="separator separator-home"> <img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/arrow.jpg" align="absmiddle" /> </li><li class="item-cat item-custom-post-type-coimbatore"><a class="bread-cat bread-custom-post-type-coimbatore" href="http://www.covaipost.com/coimbatore/" title="Coimbatore">Coimbatore</a></li><li class="separator"> <img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/arrow.jpg" align="absmiddle" /> </li><li class="item-current item-100510"><strong class="bread-current bread-100510" title="Power cuts in Masakavundan Chettipalayam">Power cuts in Masakavundan Chettipalayam</strong></li></ul>        </div>
      </div>  
    </section>
  </section>
<section class="row">
  <div class="top-header">	
    <div class="content_lft inner_lft">
    <h1>Power cuts in Masakavundan Chettipalayam</h1>
    <p class="bold_txt"> </p>
    <div class="post-img">
       <div class="post-person"><img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/tcp.png">Covai Post Network</div>
        <div class="post-person"><img src="" alt="" title=""></div>
        <div class="post-date">August 4, 2017</div>
    </div>
  
  <div class="cbe-cont-news">
     <!--<div class="sidebar-adimg contentside">
        <img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/mid-adv.jpg">
     </div>-->
    <div class="cbe-content-lft">
     <!-- <div class="social-sharing-icons"><img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/social-icons.jpg" /></div>-->
          </div>  
    <div class="cbe-content-rgt">
    <div class="post-big-img">

         <div class="flexslider" id="flexslider">
            <ul class="slides">
              <li>
    <img src="http://www.covaipost.com/wp-content/uploads/2016/11/power.jpg" alt="" title="">

                </li>

            </ul>
        </div>

       <span>Image credit : Illustrative Image</span>
    </div>
  <div class="news_content">
    <div id="s-share-buttons" class="horizontal-w-c-circular s-share-w-c"><a href="http://www.facebook.com/sharer.php?u=http://www.covaipost.com/coimbatore/power-cuts-in-masakavundan-chettipalayam/" target="_blank" title="Share to Facebook" class="s3-facebook hint--top"></a><a href="http://twitter.com/intent/tweet?text=Power cuts in Masakavundan Chettipalayam&url=http://www.covaipost.com/coimbatore/power-cuts-in-masakavundan-chettipalayam/" target="_blank"  title="Share to Twitter" class="s3-twitter hint--top"></a><a href="https://plus.google.com/share?url=http://www.covaipost.com/coimbatore/power-cuts-in-masakavundan-chettipalayam/" target="_blank"  title="Share to Google Plus" class="s3-google-plus hint--top"></a><a href="http://www.digg.com/submit?url=http://www.covaipost.com/coimbatore/power-cuts-in-masakavundan-chettipalayam/" target="_blank"  title="Share to Digg" class="s3-digg hint--top"></a><a href="http://reddit.com/submit?url=http://www.covaipost.com/coimbatore/power-cuts-in-masakavundan-chettipalayam/&title=Power cuts in Masakavundan Chettipalayam" target="_blank" title="Share to Reddit" class="s3-reddit hint--top"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.covaipost.com/coimbatore/power-cuts-in-masakavundan-chettipalayam/" target="_blank" title="Share to LinkedIn" class="s3-linkedin hint--top"></a></div><p>Power supply will be suspended in the areas under KV substation Periyanaickenpalayam on August 7 from 9 am to 4 pm.</p>
<p>Areas such as Masakavundan Chettipalayam, Ponnae KavundanPuthur, M Rayarpalayam, Sunda Medu, Senappa Chettiputhur, Manikampalayam, Kallipalayam, Thottiyanur and Oraikal palayam will face suspension.</p>
<p>According to a release from TANGEDCO, power is being suspended to carry out routine monthly maintenance works. </p>
<p>Officials have been requested to finish the replacement works within the stipulated time so as to not cause discomfort to the public.</p>
    <div class="rel-news">  
    <!--<a class="adlink"><img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/adv.jpg"></a>-->
    <!--<div class="lat-read-more">
    <h2>Related News</h2>
        <ul>
                    <li><img src="http://www.covaipost.com/wp-content/uploads/2017/08/DGYJHJzUMAEzdDB.jpg" />ED and CBI serve a look out notice against Karti Chidambaram. He has skipped 3rd summon by CBI in INX media case</li>
                  <li><img src="http://www.covaipost.com/wp-content/uploads/2017/08/INktJls3.jpg" />Neymar will earn a mind-boggling 30 million euros ($35.5 million) a year in Paris</li>
                 </ul>
    </div>-->
  </div>
     </div>
    <div class="also-read">
   <h2>ALSO READ</h2>
     <ul>
             <li><a href="http://www.covaipost.com/coimbatore/nia-conducts-raids-in-coimbatore-alappuzha/"><img src="http://www.covaipost.com/wp-content/uploads/2017/08/nia.jpg" /><p>NIA conducts raids in Coimbatore, Alappuzha</p></a></li>
             <li><a href="http://www.covaipost.com/coimbatore/students-take-out-awareness-rally-on-dengue/"><img src="http://www.covaipost.com/wp-content/uploads/2017/08/rally.jpg" /><p>Students take out awareness rally on Dengue</p></a></li>
           </ul>
  </div>  
   </div> 
  </div> 
  
      <div class="reactions">
       
            <div id="vc-feelback-main" data-access-token="bd051d9bf5d6962feac18f057379b644" data-display-type="4"></div>

<script>
(function() {
var v = document.createElement('script'); v.async = true;
v.src = "http://assets-prod.vicomi.com/vicomi.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(v, s);
})();
</script> 
         <!--<img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/reactions.jpg" alt="" title="">-->
        </div>
   

    <div class="comments">

          <div class="red_bg">Comments 0</div>
          
              
          <div class="red_bg" >

            <a href="javascript:void(0);" onclick="toggle_visibility();" id="comment_txt" style="color:white;">
            Add A Comment<span>Latest</span>
            </a>   

          </div> 
          
          
          <div class="greybg" style="display:none;" id="comment_tab">

             
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coimbatore/power-cuts-in-masakavundan-chettipalayam/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.covaipost.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='100510' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- .comments-area -->

          </div>
    </div> 


    <script type="text/javascript">

      function toggle_visibility(id) {
          var e = document.getElementById("comment_tab");
          if(e.style.display == 'block') {
            e.style.display = 'none';
            document.getElementById("comment_txt").innerHTML = "Add A Comment"; 
          }
          else {
          e.style.display = 'block';
          document.getElementById("comment_txt").innerHTML = "Leave a Reply";
          }   
      }

    </script>


    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.aspnetcdn.com/ajax/jquery.validate/1.13.1/jquery.validate.min.js"></script>


    <script type="text/javascript">

      jQuery(document).ready(function($) {

        $('#commentform').validate({
 
            onfocusout: function(element) {
              this.element(element);
            },
 
            rules: {
                author: {
                  required: true,
                  minlength: 2
                },
   
                email: {
                  required: true,
                  email: true
                },
   
                comment: {
                  required: true,
                  minlength: 2
                }
            },
 
            messages: {
              author: "Please enter in your name.",
              email: "Please enter a valid email address.",
              comment: "Message box can't be empty!"
            },
   
            errorElement: "div",
            errorPlacement: function(error, element) {
              element.after(error);
            }       
        });

      });

    </script>     
  </div>
    
  
      <div class="cbe-news-rgt">
    
     
 <div class="adv-section"></div>
       
      <div class="cbe-list-rgt"> 
       <h2 class="black_bg"><span>LATEST NEWS</span></h2>
       <ul>
                      <li><a href="http://www.covaipost.com/coimbatore/dinakaran-says-he-will-take-charge-of-party-affairs/"><img src="http://www.covaipost.com/wp-content/uploads/2017/08/ttv-1.jpg" /><p>Dinakaran says he will take charge of party affairs</p></a></li>
               <li><a href="http://www.covaipost.com/coimbatore/saddams-mother-claims-he-is-innocent-says-police-foisted-false-charges/"><img src="http://www.covaipost.com/wp-content/uploads/2017/08/sadhaam.jpg" /><p>Saddam’s mother claims he is innocent; says police foisted false charges</p></a></li>
               <li><a href="http://www.covaipost.com/coimbatore/ed-cbi-lookout-notice-against-karti/"><img src="http://www.covaipost.com/wp-content/uploads/2017/07/karti.jpg" /><p>ED, CBI lookout notice against Karti</p></a></li>
               <li><a href="http://www.covaipost.com/coimbatore/10-facts-and-myths-surrounding-breastfeeding-and-breast-milk/"><img src="http://www.covaipost.com/wp-content/uploads/2017/08/feeding.jpg" /><p>10 facts and myths surrounding breastfeeding and breast milk</p></a></li>
              </ul>
      </div> 
      
      <div class="adv-section"><div style="margin-bottom:20px; margin-top:20px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AD 4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5952965371053091"
     data-ad-slot="6866649161"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
       
      <div class="adv-mid-section"><a class="twitter-timeline"  href="https://twitter.com/search?q=covaipost" data-widget-id="777084622731554816">Tweets about covaipost</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
       
        
    </div>
  </div>
  
  <div class="mid-section"></div>
   
  <div class="full-width">
  	<div class="col_1">
       	 	<h2 class="black_bg">
            <a href="/columns/"><span>COLUMNS</span></a>
          </h2>
            <div class="col-news">
                               <a href="http://www.covaipost.com/columns/think-before-you-step-into-a-fish-spa/"><div class="title_1">Think before you step into a fish spa</div>
                <span class="date">May 05, 2017</span><img src="http://www.covaipost.com/wp-content/uploads/2017/08/fish.jpg" />
                </a>
               <p>Post pedicure from a renowned salon, the infection I contracted had left me back almost with OCD like symptoms towards visiting salons for beauty treatments of any kind since four ...</p>
                <span class="read-more"><a href="http://www.covaipost.com/columns/think-before-you-step-into-a-fish-spa/">Read More</a></span>
                            </div>
            
       </div>
       
       <div class="health-matters_1">
           <h2 class="black_bg"><a href="/healthmatters/"><span>HEALTH MATTERS</span></a></h2>
            <div class="health-news">
                              <a href="http://www.covaipost.com/healthmatters/sculpting-your-body-with-asans-i/"><div class="title_1">Sculpting your Body with Asans -I</div>
                <span class="date">May 05, 2017</span>
                <img src="http://www.covaipost.com/wp-content/uploads/2017/08/yogi.jpg" /></a>
               <p>People who do over-exercising and excessive gymming do tend to look slim but symptoms of ageing set in very fast in them – wrinkles, grey hair, loss of glow… as every action ha...</p>
                <span class="read-more"><a href="http://www.covaipost.com/healthmatters/sculpting-your-body-with-asans-i/">Read More</a></span>
                            </div>
       </div>
       
       <div class="health-lifestyle_1">
           <h2 class="black_bg"><a href="/healthandlifestyle/"><span>HEALTH & LIFESTLE</span></a></h2>
            <div class="health-lifestyle-news">
                               <a href="http://www.covaipost.com/healthandlifestyle/eating-disorder-in-women-why-the-husbands-good-looks-could-be-a-problem/"><div class="title_1">Eating Disorder in Women: Why the Husband&#8217;s Good Looks Could be a Problem</div>
                <span class="date">May 05, 2017</span>
                <img src="http://www.covaipost.com/wp-content/uploads/2017/08/Untitled-1-45.jpg" /></a>
                <p>Eating disorders are not uncommon in the modern world today. They could stem from a lot of issues without us even realising it. According to a new study done by Florida State Unive...</p>
                <span class="read-more"><a href="http://www.covaipost.com/healthandlifestyle/eating-disorder-in-women-why-the-husbands-good-looks-could-be-a-problem/">Read More</a></span>
                            </div>
       </div>
         
       <div class="inner-adv-section"></div>
       
  </div>
 
 </section> 
<footer>
    <div class="foot_bg">
        <div class="row">
            <ul id="menu-footer" class="menu"><li id="menu-item-91448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91448"><a href="http://www.covaipost.com/">Home</a></li>
<li id="menu-item-91450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91450"><a href="http://www.covaipost.com/coimbatore/">Coimbatore</a></li>
<li id="menu-item-91452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91452"><a href="http://www.covaipost.com/national/">National</a></li>
<li id="menu-item-91453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91453"><a href="http://www.covaipost.com/international/">International</a></li>
<li id="menu-item-91454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91454"><a href="http://www.covaipost.com/business/">Business</a></li>
<li id="menu-item-91456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91456"><a href="http://www.covaipost.com/education/">Education</a></li>
<li id="menu-item-91455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91455"><a href="http://www.covaipost.com/sports/">Sports</a></li>
<li id="menu-item-91458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91458"><a href="http://www.covaipost.com/healthmatters/">Health Matters</a></li>
<li id="menu-item-91459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91459"><a href="http://www.covaipost.com/healthandlifestyle/">Health &#038; Lifestyle</a></li>
<li id="menu-item-91451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91451"><a href="http://www.covaipost.com/classifieds/">Classifieds</a></li>
<li id="menu-item-91449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91449"><a href="http://www.covaipost.com/contact-us/">Contact Us</a></li>
</ul>           <div class="foot-btm">
               <div class="copyright">All Rights Reserved. Copyright © 2017, The Covai Post</div>
               <div class="social-icons">
                <ul>
                    <li><a href="https://www.facebook.com/thecovaipost/"><img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/fb-icon.png" /></a></li>
                    <li><a href="https://twitter.com/CovaiPost"><img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/twt-icon.png" /></a></li>
                    <li><a href="https://www.youtube.com/channel/UCsPEbQedjaU0f6Hf-VFdIFg"><img src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/images/yt-icon.png" /></a></li>
                 </ul>
               </div>
           </div>
        </div>
    </div>

</footer>
<!-- Footer end-->  
 

			<script>
				jQuery(document).ready(function($) {
	            $(".hint--top").tooltipster({animation: "grow",});
	        	});
			</script>
			<script type='text/javascript' src='http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/skip-link-focus-fix.js?ver=20160412'></script>
<script type='text/javascript' src='http://www.covaipost.com/wp-includes/js/comment-reply.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/functions.js?ver=20160412'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?sensor=false&#038;ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"1200","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.1.0.1","ajax_url":"http:\/\/www.covaipost.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.covaipost.com/wp-content/plugins/ubermenu-wordpress-mega-menu-plugin_v3.1.0.1/assets/js/ubermenu.js?ver=3.1.0.1'></script>
<script type='text/javascript' src='http://www.covaipost.com/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.covaipost.com/wp-includes/js/wp-embed.js?ver=4.6.6'></script>
</body>
</html>
<!--- Jquery -->
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/newjs/respond.js"></script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/newjs/html5.js" language="javascript"></script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/newjs/responsive.js" language="javascript"></script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/newjs/jquery.min.js"></script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/owl.carousel.js" /></script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/newjs/jquery.meanmenu.js"></script>

<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/ddsmoothmenu.js"></script> 
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/jquery.fancybox.js?v=2.1.5"></script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/jquery.fancybox-media.js"></script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/jquery.smartscroll.min.js"></script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/owl.carousel.js" /></script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/easyResponsiveTabs.js"></script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/jquery.smartscroll.min.js"></script>

<script type="text/javascript">
$(document).ready(function(){
    
    //Search Form
    $('.search-ico').click(function(){
        if($(this).parent().hasClass('open-form'))
        {
          $(this).parent().removeClass('open-form');  
        }else{
          $(this).parent().addClass('open-form');  
        }
    });
    $(document).trigger( "click" );
});

$(document).click(function(){
    
    $('.search-form, .search-ico').click(function(event){
        event.stopPropagation();
    });
    
    $('.search-form').removeClass('open-form');                          
    
});
</script>
<script type="text/javascript">
    $(document).ready(function() {
    var owl = $("#owl-demo");
    owl.owlCarousel({
    itemsCustom : [
    [0, 1],
    [480, 1],
    [640, 2],
    [768, 2],
    [1024, 2],
    [1140, 3],
    [1400, 3],
    [1600, 3]
    ],
    navigation : true
     
    });
    });
</script>
<script type="text/javascript">

  $(document).ready(function() {    
  //Fancy Box
    $(".fancybox").fancybox({
      autoPlay : true, //  slideshow will start after opening the first gallery item
      playSpeed : 3000 // 3sec pause between changing next item
    });
  
    $('.fancybox-media')
    .attr('rel', 'media-gallery')
    .fancybox({
      openEffect : 'none',
      closeEffect : 'none',
      prevEffect : 'none',
      nextEffect : 'none',
      arrows : false,
      helpers : {
      media : {},
      buttons : {}
    }
    });       
  });
  //owl-carousel
$('.owl-carousel').owlCarousel({
    loop:true,
  autoplay:false,
    autoplayTimeout:1000,
    autoplayHoverPause:false,
    margin:10,
  stagePadding: 20,
    nav:true,
    responsive:{
        0:{
            items:1
        },
        600:{
            items:1
        },
        1000:{
            items:2
        }
    }
})

  $(window).load(function() {
    $('#flexslider').flexslider({
      animation:"slide",
      slideshowSpeed:3000,
      animationDuration: 1000,
      directionNav: true,
      controlNav: true,
      pausePlay: false,
      pauseText: 'Pause',
      playText: 'Play', 
    });
  });

//home page photogallery slider 
  $(window).load(function() {
    $('#photo-gallery').flexslider({
      animation:"slide",
      slideshowSpeed:3000,
      animationDuration: 1000,
      directionNav: true,
      controlNav: true,
      pausePlay: false,
      pauseText: 'Pause',
      playText: 'Play', 
    });
  });

  $(document).smartscroll({fullscreen: true});

    $("#snapid").click(function() {
        $('html, body').animate({
            scrollTop: $("#snapshotdiv").offset().top
        }, 2000);
  });

</script>
<script type="text/javascript" src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/newjs/jquery.flexslider.js" /></script> 

<script type="text/javascript">
$(window).load(function() {
        $('#flexslider').flexslider({
            animation:"slide",
            slideshowSpeed:3000,
            animationDuration: 1000,
            directionNav: true,
            controlNav: true,
            pausePlay: false,
            pauseText: 'Pause',
            playText: 'Play', 
        });
    });
//home page photogallery slider 
    $(window).load(function() {
        $('#photo-gallery').flexslider({
            animation:"slide",
            slideshowSpeed:3000,
            animationDuration: 1000,
            directionNav: true,
            controlNav: true,
            pausePlay: false,
            pauseText: 'Pause',
            playText: 'Play', 
        });
    });
</script>

<script src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/newjs/jcarousellite_1.0.1c4.js" type="text/javascript"></script>
<script type="text/javascript">
    $(function() {
        $("#newsticker-demo").jCarouselLite({
            horizontal: false,
            vertical: true,
            hoverPause:true,
            btnPrev: ".previous",
            btnNext: ".next0",
            auto:1000,
            speed:1500,
            direction: 'up',
            visible: 1
        });
    });
</script>

<script type="text/javascript" language="javascript">
    $(document).ready(function () {
        $('.ddsmoothmenu').meanmenu();
    });
</script>
<script type="text/javascript">
$('a.yourlink').click(function(e) {
    e.preventDefault();
    window.open('http://www.srec.ac.in/');
    window.open('http://www.psghospitals.com/');
});
</script> 


<script src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/pageloadpopup.js"></script>

<script src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/booNavigation.js"></script>
<script>
    $(document).smartscroll({fullscreen: true});
</script>
<script type="text/javascript">
      $(function(){
       //SyntaxHighlighter.all();
      });
    
    $(window).load(function(){
      $('#sliderthumb').flexslider({
        animation: "slide",
        controlNav: "thumbnails",
        start: function(slider){
          $('body').removeClass('loading');
        }
      });
    });
  $('#parentHorizontalTab').easyResponsiveTabs({
            type: 'default', //Types: default, vertical, accordion
            width: 'auto', //auto or any width like 600px
            fit: true, // 100% fit in a container
            closed: 'accordion', // Start closed if in accordion view
            tabidentify: 'hor_1', // The tab groups identifier
            activate: function (event) { // Callback function if tab is switched
                var $tab = $(this);
                var $info = $('#nested-tabInfo');
                var $name = $('span', $info);
    
                $name.text($tab.text());
    
                $info.show();
            }
        });
      /*  //Additional tabs used */
    $('#parentHorizontalTab1').easyResponsiveTabs({
            type: 'default', //Types: default, vertical, accordion
            width: 'auto', //auto or any width like 600px
            fit: true, // 100% fit in a container
            closed: 'accordion', // Start closed if in accordion view
            tabidentify: 'hor_1', // The tab groups identifier
            activate: function (event) { // Callback function if tab is switched
                var $tab = $(this);
                var $info = $('#nested-tabInfo');
                var $name = $('span', $info);
    
                $name.text($tab.text());
    
                $info.show();
            }
        });
             /*//Additional tabs */
</script> 

<script type="text/javascript">
        (function() {
            $('#booNavigation').booNavigation({
                slideSpeed: 300
            });

        })();

        $(window).load(function() {
    $('.flexslider').flexslider({
      animation:"slide",
      slideshowSpeed:3000,
      animationDuration: 1000,
      directionNav: true,
      controlNav: true,
      pausePlay: false,
      pauseText: 'Pause',
      playText: 'Play', 
    });
  });
    /*$('.flexslider').flexslider({
          animation:"slide",
          slideshowSpeed:6000,
          animationDuration: 1000,
          directionNav: true,
          controlNav: true,
          pausePlay: false,
          pauseText: 'Pause',
          playText: 'Play', 
        });*/

    //load more   
$(function () {
    $(".storiesdiv1 li").slice(0, 1).show();
    $("#loadMore").on('click', function (e) {
        e.preventDefault();
        $(".storiesdiv1 li:hidden").slice(0, 1).slideDown();
        if ($(".storiesdiv1 li:hidden").length == 0) {
            $("#load").fadeOut('slow');
        }
        $('html,body').animate({
            scrollTop: $(this).offset().top
        }, 1500);
    });
});
  
</script>
<script src="http://www.covaipost.com/wp-content/themes/thecovaipostv2/js/overlay.js"></script>
  <script>
      $(document).ready(function() {
        $('.overlay').overlay();
      });
    </script>
    <script type="text/javascript">
    $(document).ready(function() {
  $(".closebtn").click(function()
  {
     $( ".overlay" ).removeClass( "shown" );
     //alert("Hi");
  });
});
</script>

   <script>
                (function() {
                  var cx = '000924783358208994956:82wemgroyqe';
                  var gcse = document.createElement('script');
                  gcse.type = 'text/javascript';
                  gcse.async = true;
                  gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                      '//cse.google.com/cse.js?cx=' + cx;
                  var s = document.getElementsByTagName('script')[0];
                  s.parentNode.insertBefore(gcse, s);
                })();

        </script>

			<script>
				jQuery(document).ready(function($) {
	            $(".hint--top").tooltipster({animation: "grow",});
	        	});
			</script>
			

<script type="text/javascript">
$(window).bind("load",function()
{
  
  
setTimeout(function()
{
   var a =[];

           var lg = $(".algn_hgt-- li").length;
           a[lg+1]=0;
           for (i=0; i<lg; i++)
           {
                 a[i]=$(".algn_hgt-- li:eq("+i+") .video_content_part----").height();
                 if(a[i]> a[lg+1])
                     {
                          a[lg+1]=a[i];
                     }
           }

         $(".algn_hgt-- li .video_content_part-----").height(a[lg+1]);
},2);

          

  });

</script>

<script type="text/javascript">
var blink_speed = 1000;
var t = setInterval(function () {
    var ele = document.getElementById('blinker');
    ele.style.visibility = (ele.style.visibility == 'hidden' ? '' : 'hidden');
}, blink_speed);

</script>

