﻿<!DOCTYPE html>
<html lang="en">
<head>
	    	<meta name="title" content="Shop Eat Mingle and Be Merry at The City Festival by Elpro City Square Mall" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="og:image" content="https://www.covaipost.com/wp-content/uploads/2019/12/13045_pp-150x150.jpg"/>
            <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:url" content="https://www.covaipost.com/shop-eat-mingle-and-be-merry-at-the-city-festival-by-elpro-city-square-mall/"/>
        <meta property="twitter:title" content="Shop Eat Mingle and Be Merry at The City Festival by Elpro City Square Mall"/>
        <meta property="twitter:image" content="https://www.covaipost.com/wp-content/uploads/2019/12/13045_pp.jpg"/>
        <meta property="twitter:description" content="With the wonder of winter and glow of the lights, Santa Claus rides his way to Elpro City Square mall at Pimpri-Chinchwad, Pune on 21st and 22nd December 2019 with surprises for all its visitors. It&rsquo;s time to be jolly..."/>
    
    <link rel="shortcut icon" href="https://www.covaipost.com/wp-content/themes/newcovaipost/favicon.ico" type="image/x-icon"/>
    
    <!--CSS Start-->
    <link rel="stylesheet" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/style.css" />
    <link rel="stylesheet" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/style-nw.css" />
    <link rel="stylesheet" type="text/css" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/fancybox.css" />
    <link rel="stylesheet" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/flexslider.css" type="text/css" media="screen" />

    <!-- Media -->
    <link rel="stylesheet" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/media.css" />
    
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Shop Eat Mingle and Be Merry at The City Festival by Elpro City Square Mall | Covaipost</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.covaipost.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.covaipost.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.covaipost.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script><style type="text/css">		.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}</style><meta name="news_keywords" content="">
<!-- All in One SEO Pack 3.1.1 by Michael Torbert of Semper Fi Web Design[2101,2201] -->

<meta name="keywords"  content="." />

<link rel="canonical" href="https://www.covaipost.com/shop-eat-mingle-and-be-merry-at-the-city-festival-by-elpro-city-square-mall/" />
<meta property="og:title" content="Shop Eat Mingle and Be Merry at The City Festival by Elpro City Square Mall | Covaipost" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.covaipost.com/shop-eat-mingle-and-be-merry-at-the-city-festival-by-elpro-city-square-mall/" />
<meta property="og:image" content="https://www.covaipost.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="Covaipost" />
<meta property="og:description" content="With the wonder of winter and glow of the lights, Santa Claus rides his way to Elpro City Square mall at Pimpri-Chinchwad, Pune on 21st and 22nd December 2019 with surprises for all its visitors. It&amp;#" />
<meta property="article:published_time" content="2019-12-16T10:37:23Z" />
<meta property="article:modified_time" content="2019-12-16T10:37:23Z" />
<meta property="og:image:secure_url" content="https://www.covaipost.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CovaiPost" />
<meta name="twitter:domain" content="https://www.covaipost.com/" />
<meta name="twitter:title" content="Shop Eat Mingle and Be Merry at The City Festival by Elpro City Square" />
<meta name="twitter:description" content="With the wonder of winter and glow of the lights, Santa Claus rides his way to Elpro City Square mall at Pimpri-Chinchwad, Pune on 21st and 22nd December 2019 with surprises for all its visitors. It&amp;#" />
<meta name="twitter:image" content="https://www.covaipost.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-422421-14', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Covaipost &raquo; Feed" href="https://www.covaipost.com/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.covaipost.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://www.covaipost.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.covaipost.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.covaipost.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.covaipost.com/wp-content/themes/newcovaipost/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://www.covaipost.com/wp-content/themes/newcovaipost/style.css?ver=4.9.13' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://www.covaipost.com/wp-content/themes/newcovaipost/css/ie.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://www.covaipost.com/wp-content/themes/newcovaipost/css/ie8.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://www.covaipost.com/wp-content/themes/newcovaipost/css/ie7.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.covaipost.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.26' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.covaipost.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.2.26' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.covaipost.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.css?ver=4.5.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.covaipost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.covaipost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.covaipost.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='What Makes Bajaj Finance Fixed Deposit One of the Safest Instruments to Invest In' href='https://www.covaipost.com/what-makes-bajaj-finance-fixed-deposit-one-of-the-safest-instruments-to-invest-in/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://www.covaipost.com/?p=190283' />
<link rel="alternate" type="application/json+oembed" href="https://www.covaipost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.covaipost.com%2Fshop-eat-mingle-and-be-merry-at-the-city-festival-by-elpro-city-square-mall%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.covaipost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.covaipost.com%2Fshop-eat-mingle-and-be-merry-at-the-city-festival-by-elpro-city-square-mall%2F&#038;format=xml" />
			<meta property="fb:pages" content="1089431181084824 " />
							<meta property="ia:markup_url_dev" content="https://www.covaipost.com/shop-eat-mingle-and-be-merry-at-the-city-festival-by-elpro-city-square-mall/?ia_markup=1" />
						<link rel="amphtml" href="https://www.covaipost.com/shop-eat-mingle-and-be-merry-at-the-city-festival-by-elpro-city-square-mall/?amp_markup=1">
		<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.covaipost.com/shop-eat-mingle-and-be-merry-at-the-city-festival-by-elpro-city-square-mall/' />
        <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '347843585561497');
      fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=347843585561497&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->
    
</head>
<body>
<div id="page">
    <header>
        <div class="head-top-bg">
            <div class="row">
                <div class="mob-app">
                    <ul>
                        <li>Download mobile app</li>
                        <li><a href="https://play.google.com/store/apps/details?id=com.aes.covaipost" target="_blank" class="android-ico"></a></li>
                        <li><a href="https://itunes.apple.com/in/app/the-covai-post/id1020172408?mt=8" target="_blank" class="apple-ico"></a></li>
                    </ul>
                </div>
                <!-- <div class="search-box"><gcse:search></gcse:search></div> -->        
                
                                <div class="head-share">
                    <a href="https://www.facebook.com/thecovaipost/" class="h-share-fb" target="_blank"><!--<img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/head-fb.jpg" alt="" title="">--></a> 
                    <a href="https://twitter.com/CovaiPost" class="h-share-twt" target="_blank"><!--<img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/head-tw.jpg" alt="" title="">--></a> 
                    <a href="https://www.youtube.com/channel/UCsPEbQedjaU0f6Hf-VFdIFg" class="h-share-utube" target="_blank"><!--<img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/youtube.png" alt="" title="">--></a> 
                    <!-- <a href="javascript:void(0)"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/whatapp.png" alt="" title=""></a>-->
                </div>
                <span class="tml-txt"> 16 Dec 2019, Edition - 1616, Monday</span>
                
<!--<aside class="search">
          <input class="search-box" value="" placeholder="Search"  type="text">
          <img src="images/search-icon.png" alt="" /> </aside>
        </aside>
    -->

<aside class="search">
<form role="search" method="get" class="search-form" action="https://www.covaipost.com/">
	
		<!--<span class="screen-reader-text"></span> -->
		<input type="search" class="search-box" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
	
	<input type="image" src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/search-icon.png" alt="Submit"><span class=""></span>
</form>
</aside>            </div>
        </div>
    
        <div class="head-menu">
            <div class="row">
                <div class="add-header">
                    <div class="logo"><a href="https://www.covaipost.com"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/logo.png" alt="The Covai Post" title=""></a></div>
                    <div class="add-2">
                    	<div class="add-img" style="border: 1px solid #e5e5e5;"><a href="https://www.advanceecomsolutions.com/products/textile-erp/" target="_blank" title="Textile ERP"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/textile-erp.jpg" alt="Textile ERP"></a></div>
                    	                        <div class="tamil-news"><a href="http://www.thandoraa.com/" target="_blank"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/thandoraa-logo.png" alt="Thandoraa" width="120" height="35" /><span>செய்திகள் தமிழில்</span></a></div>
                    </div>
                </div>
                <div class="menu">
                	<div class="m-menu"><a href="#mobNav"><div></div><span></span><span></span><span></span></a></div>
                    <div id="smoothmenu" class="ddsmoothmenu">
                        <ul id="menu-new" class="menu"><li id="menu-item-155289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-155289"><a href="https://www.covaipost.com/">Home</a></li>
<li id="menu-item-108443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108443"><a href="https://www.covaipost.com/coimbatore/">Coimbatore</a></li>
<li id="menu-item-108455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108455"><a href="https://www.covaipost.com/tamilnadu-news/">Tamil Nadu</a></li>
<li id="menu-item-108458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108458"><a href="https://www.covaipost.com/india-news/">India</a></li>
<li id="menu-item-108459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108459"><a href="https://www.covaipost.com/world-news/">World</a></li>
<li id="menu-item-108460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108460"><a href="https://www.covaipost.com/business-news/">Business</a></li>
<li id="menu-item-108461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108461"><a href="https://www.covaipost.com/columns/">Columns</a></li>
<li id="menu-item-108463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108463"><a href="https://www.covaipost.com/contact-us/">Contact Us</a></li>
<li id="menu-item-179367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179367"><a href="https://www.covaipost.com/epaper/">E-paper</a></li>
</ul>                    </div>
                </div>
            </div>
        </div>
    </header>    
    
    <section class="flash-news inr-page">
        <div class="row">
            <div class="news-ticker-div">
                <div class="news-ticker">
                    <h3>Trending Now</h3>              
                    <div id="newsData" class="newsCss"></div>
                    <ul id="newsList">
                                                    <li class="news-item">Will take call on CAA after SC ruling: Uddhav</li>
                                                    <li class="news-item">Protests against amended Citizenship Act continue in Bengal</li>
                                                    <li class="news-item">West Bengal CM  Mamata Official  is likely to lead a protest rally against the CAA in Kolkata today.</li>
                                            </ul>
                    <div class="news-btn"><input type="button" id="prevDiv" value="Prev" class="btn btn-primary"> <input type="button" id="nextDiv" value="Next" class="btn btn-primary"></div>
                </div>
            </div>
        	<div class="tcp-prodcast"><a href="https://www.covaipost.com/travel">Travel</a></div>
        </div>
    </section> 
<section class="inner-container">
    <div class="row">
        <div class="detail-top">
            <div class="news-det-lft">
				 
<div class="bread-crm">
<h1>
	Post</h1>
  <div class="brd-rgt">
     <p><ul id="breadcrumbs" class="breadcrumbs"><li class="item-home"><a class="bread-link bread-home" href="https://www.covaipost.com" title="Home">Home<img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/1494501919_home.png" /></a></li><li class="separator separator-home"> <img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/arrow.jpg" align="absmiddle" /> </li></ul></p>
  </div>
</div>
 
                <h1>Shop Eat Mingle and Be Merry at The City Festival by Elpro City Square Mall</h1>
                                <p class="post-by">
                    <!--   -->
                                        	<img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/tcp.png">
                                        
                                             
                        <a class="news-site-link" href="https://www.covaipost.com/author-list/?author=Covai Post Network" target="_blank">
                            Covai Post Network                        </a>
                                    </p>
                <p class="post-date"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/calender-icon.png">December 16, 2019 </p> 
                <div class="news-cont"> 
					                                        	<img src="https://www.covaipost.com/wp-content/uploads/2019/12/13045_pp.jpg" class="main-cntr-img">
                                        
                    <p class="newa-dewt-main">
						                        <div>
	<p>
		<span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif">With the wonder of winter and glow of the lights, Santa Claus rides his way to <strong>Elpro City Square </strong>mall at Pimpri-Chinchwad, Pune on <strong>21st and 22nd December 2019</strong> with surprises for all its visitors. It&rsquo;s time to be jolly as everyone is gearing up to end the year on a high note. Setting the perfect mode for celebrations, Elpro City Square mall is all set to host the biggest event of the year &#8211; <strong>The City Festival</strong>. Highlights of the festival are &#8211;</span></span></p>
	<p>
		&nbsp;</p>
	<p>
		<span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><strong>Saturday, 21st December 2019 &#8211; 12 noon onwards &#8211;</strong></span></span></p>
	<p>
		<span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif">Standup Act &#8211; Samay Raina (Winner of Comicstaan Season 2)</span></span></p>
	<p>
		<span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif">Live Band &#8211; Kabir Caf&eacute;</span></span></p>
	<p>
		<span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif">Live Band &#8211; Fiddle Craft</span></span></p>
	<p>
		&nbsp;</p>
	<table align="center" cellpadding="1" cellspacing="1" style="width: 500px">
		<tbody>
			<tr>
				<td>
					<img alt="" src="https://newsvoir.com/images/article/image1/13045_pp.jpg" style="width: 500px;height: 262px;border-width: 1px;border-style: solid;margin-left: 10px;margin-right: 10px" /></td>
			</tr>
		</tbody>
	</table>
	<p style="text-align: center">
		<strong><span style="font-size:12px"><span>&#039;The City Festival&#039; at Elpro City Square mall in Chinchwad, Pune</span></span></strong></p>
	<p style="text-align: center">
		&nbsp;</p>
	<p>
		<span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><strong>Sunday, 22nd December 2019 &#8211; 12 noon onwards &#8211;</strong></span></span></p>
	<p>
		<span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif">Standup Act &#8211; Vipul Goyal</span></span></p>
	<p>
		<span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif">Live Band &#8211; Lakshya Live</span></span></p>
	<p>
		<span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif">Live Band &#8211; Malang</span></span></p>
	<p>
		&nbsp;</p>
	<p>
		<span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif">Say cheers to the Beer and Wine Festival, laugh-out-loud at the stand-up act by Samay Raina and Vipul Goyal, go shopping crazing at the Flea Market, drum away to Nirvana at the Drum Circle, join the Zumba and Bollywood beats workshops, groove to live band Malang and Fiddle Craft, let the child in you out at Kids Carnival and much more.</span></span></p>
	<p>
		&nbsp;</p>
	<table align="center" cellpadding="1" cellspacing="1" style="width: 500px">
		<tbody>
			<tr>
				<td>
					<img alt="" src="https://newsvoir.com/images/article/image2/13045_pp1.jpg" style="width: 500px;height: 331px;border-width: 1px;border-style: solid;margin-left: 10px;margin-right: 10px" /></td>
			</tr>
		</tbody>
	</table>
	<p style="text-align: center">
		<strong><span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><span>Elpro City Square mall at Chinchwad, Pune</span></span></span></strong></p>
	<p>
		&nbsp;</p>
	<p>
		<span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif">Full of entertainment acts, festival eats, treats and gifts, The City Festival by Elpro City Square, has a lot of cool things in store for you to catch up! It&rsquo;s your chance to come and feel the holiday cheer with your family and friends. Enjoy the last weekend before Christmas with fun-filled activities to pick and choose from.</span></span></p>
	<p>
		&nbsp;</p>
	<p>
		<span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif">So, get your festive spirits high and head to the biggest City Festival of the season at Elpro City Square mall, Pimpri-Chinchwad, Pune. Shop for Rs. 5000/- and get an all access pass for the two-day festival at Rs. 99 only.</span></span></p>
	<p>
		&nbsp;</p>
	<p>
		<span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><strong>You may also book entry pass on &#8211;</strong></span></span></p>
	<p>
		<span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><a href="https://insider.in/the-city-festival-dec21-2019/event">insider.in/the-city-festival-dec21-2019/event</a></span></span></p>
	<p>
		&nbsp;</p>
	<p>
		<span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><strong>For updates, Follow Elpro City Square on</strong> &#8211;</span></span></p>
	<p>
		<span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><a href="https://www.instagram.com/elprocitysquare/?hl=en">www.instagram.com/elprocitysquare/?hl=en</a></span></span></p>
	<p>
		<span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><a href="https://www.facebook.com/ElproCitySquare/?rf=145090553017658">www.facebook.com/ElproCitySquare/?rf=145090553017658</a></span></span></p>
</div>
<div>
	&nbsp;</div>
Source: Newsvior                    </p>
                                                                <div class="en-subscribe">
                      	<h2>Subscribe To Our Newsletter</h2>
						 <script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.5.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-163345 mc4wp-form-theme mc4wp-form-theme-red" method="post" data-id="163345" data-name="Newsletter" ><div class="mc4wp-form-fields">	<input type="email" name="EMAIL" placeholder="Your email address" required />
	<input type="submit" value="Subscribe" />
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1576495709" /><input type="hidden" name="_mc4wp_form_id" value="163345" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->                     </div>
                
                                        <!--Deal of the day Starts-->
                    <div class="news-of-the-day"> 
                        <h2>ALSO READ</h2>
                        <div class="deal-day">
                            <div class="owl-carousel" id="deal-day-carousel">
                                <div class="item">
																			<a href="https://www.covaipost.com/what-makes-bajaj-finance-fixed-deposit-one-of-the-safest-instruments-to-invest-in/"><div class="car-img">
                                        	<!--<img src="" style="height: 69px !important; width: 99px !important;" >-->
                                            <img src="https://www.covaipost.com/wp-content/uploads/2019/12/pixel-101.gif">
                                            <h2>What Makes Bajaj Finance Fixed Deposit O...</h2>
                                        </div></a> 
																			<a href="https://www.covaipost.com/abs-industry-leading-study-of-246m-of-injury-claims-offers-new-shipping-safety-insight/"><div class="car-img">
                                        	<!--<img src="" style="height: 69px !important; width: 99px !important;" >-->
                                            <img src="">
                                            <h2>ABS: Industry-Leading Study of $246m of ...</h2>
                                        </div></a> 
																			<a href="https://www.covaipost.com/softomotive-empowering-citizen-developers-in-japan-south-korea-and-china-master-rpa/"><div class="car-img">
                                        	<!--<img src="" style="height: 69px !important; width: 99px !important;" >-->
                                            <img src="">
                                            <h2>Softomotive: Empowering Citizen Develope...</h2>
                                        </div></a> 
																			<a href="https://www.covaipost.com/salaries-rise-significantly-new-companies-on-campus-the-vedica-scholars-programme-for-women-beats-past-records-and-economic-slowdown/"><div class="car-img">
                                        	<!--<img src="" style="height: 69px !important; width: 99px !important;" >-->
                                            <img src="https://www.covaipost.com/wp-content/uploads/2019/12/pixel-100.gif">
                                            <h2>Salaries Rise Significantly, New Compani...</h2>
                                        </div></a> 
																			<a href="https://www.covaipost.com/lt-technology-services-ltd-develops-the-worlds-first-cost-effective-robotic-endo-training-kit/"><div class="car-img">
                                        	<!--<img src="" style="height: 69px !important; width: 99px !important;" >-->
                                            <img src="https://www.covaipost.com/wp-content/uploads/2019/12/pixel-99.gif">
                                            <h2>L&amp;T Technology Services Ltd Develops...</h2>
                                        </div></a> 
																			<a href="https://www.covaipost.com/soul-miracles-organises-third-annual-cancer-prevention-and-healing-event/"><div class="car-img">
                                        	<!--<img src="" style="height: 69px !important; width: 99px !important;" >-->
                                            <img src="https://www.covaipost.com/wp-content/uploads/2019/12/13051_ii.jpg">
                                            <h2>Soul Miracles Organises Third Annual Can...</h2>
                                        </div></a> 
									                        			<a href="https://www.covaipost.com/post" class="rd-mre btn-cntr">READ MORE</a>
                                </div>  
                            </div>
                        </div> 
                    </div>
                <!--Deal of the day Ends-->
                 
                                <div id="vc-feelback-main" data-access-token="bd051d9bf5d6962feac18f057379b644" data-display-type="4"></div>
					<script>
                    (function() {
                    var v = document.createElement('script'); v.async = true;
                    v.src = "http://assets-prod.vicomi.com/vicomi.js";
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(v, s);
                    })();
                    </script> 
                </div>
            
                                
                
            </div>
            <div class="nws-rgt-container">
    <div class="white-bg padng-top lat-news">
        <h3><span>LATEST NEWS</span> <a href="https://www.covaipost.com/coimbatore">View More</a></h3>
        <div class="latst-news">
            <ul>
				                    <li><a href="https://www.covaipost.com/coimbatore/rangammal-who-saved-demonetized-notes-dies-of-tb-in-tirupur/">
                        <div class="new-img"><img src="https://www.covaipost.com/wp-content/uploads/2017/12/dead-body.jpg"></div>
                        <div class="rht-cont"><h2>Rangammal who saved demonetized notes dies of TB in Tirupur                              </h2></div></a>
                    </li> 
                  
            </ul>
            <!--<a href="https://www.covaipost.com/coimbatore" class="rd-mre ful-wdth">Read More</a>-->
        </div>
    </div>
  
    <div class="white-bg padng-top spec-cat">
        <h3><span>TCP's LGBT Pride</span> <a href="https://www.covaipost.com/tcps-lgbt-pride">View More</a></h3>
        <div class="latst-news">
            <ul>
				                    <li><a href="https://www.covaipost.com/tcps-lgbt-pride/how-feasible-are-adoption-rights-for-the-lgbtq-community/">
                        <div class="new-img"><div class="play-icon"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/play-ico.png" alt="" title=""></div><img src="https://www.covaipost.com/wp-content/uploads/2018/09/lgbtttt.jpg"></div>
                        <div class="rht-cont"><h2>How feasible are adoption rights for the LGBTQ community?</h2></div></a>
                    </li> 
                  
            </ul>
            <!--<a href="https://www.covaipost.com/tcps-lgbt-pride" class="rd-mre ful-wdth">WATCH More News</a>-->
        </div>
    </div>
  
    <div class="white-bg padng-top hot-nws">
        <h3><span>WHAT'S HOT</span> <a href="https://www.covaipost.com/whatshot">View More</a></h3>
        <div class="latst-news">
            <ul>
                                <li><a href="https://www.covaipost.com/whatshot/rbi-keeps-repo-rate-unchanged-sharply-lowers-2019-20-gdp-growth-forecast-to-5/">
                    <div class="new-img"><img src="https://www.covaipost.com/wp-content/uploads/2018/10/rbi.jpg"></div>
                    <div class="rht-cont"><h2>RBI keeps repo rate unchanged, sharply lowers 2019-20 GDP growth forecast to 5%</h2></div></a>
                </li> 
                  
            </ul>
            <!--<a href="https://www.covaipost.com/whatshot" class="rd-mre ful-wdth">WATCH More News</a>-->
        </div>
    </div>
    
    <!-- AFP Advertisement  -->      		
        <!--<div class="weather-det" style="margin-top:20px; border-top:1px solid #e5e5e5; padding-top:15px;">-->  
    <div class="weather-det" style="padding-top:15px;">  
        <div class="weathr-status">
            <a class="weatherwidget-io" href="https://forecast7.com/en/11d0276d96/coimbatore/" data-label_1="COIMBATORE" data-label_2="WEATHER" data-theme="clear" data-basecolor="#997c50" data-textcolor="#ffffff" data-lowcolor="#ffffff" data-mooncolor="#ffffff" data-cloudcolor="#ffffff" >COIMBATORE WEATHER</a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
            </script>
        </div>
    </div>

    <div class="dam-level short-news">
        <a class="fancybox" href="https://www.covaipost.com/newsinshorts">
            <img src="https://www.covaipost.com/wp-content/uploads/2018/01/tcp-news-img1.jpg" alt="" title="">
            <h3>TCP <span>News In Shorts</span></h3>
        </a>
    </div>
    <div class="dam-level movie-pad"><a href="https://www.ticketnew.com/online-advance-booking/Movies/C/Coimbatore" target="_blank">
        <img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/movie-timings.jpg" alt="">
    </a></div>
    <div class="dam-level astrology dam"><a href="http://horoscope.findyourfate.com/daily-horoscope.php?hday=16&hmonth=12&hyear=2019" target="_blank">
        <img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/astrology.jpg" alt="">
    </a></div>

    </div>

<div id="myModal" class="modal">
    <!-- Modal content -->
    <div class="modal-content">
        <span class="close"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/close-img.png" /></span>
        <img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/cp-adv.jpg" alt="" title="">
    </div>
</div>

<script>
	// Get the modal
	var modal = document.getElementById('myModal');	
	var btn = document.getElementById("myBtn");	
	var span = document.getElementsByClassName("close")[0];
	btn.onclick = function() {
		modal.style.display = "block";
	}	
	
	span.onclick = function() {
		modal.style.display = "none";
	}
	
	// When the user clicks anywhere outside of the modal, close it
	window.onclick = function(event) {
		if (event.target == modal) {
			modal.style.display = "none";
		}
	}
</script>        </div>
        <!-- <div class="amazon-img">
       <a href="http://www.iceapple.in" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-102484" src="https://www.covaipost.com/wp-content/uploads/2017/05/adv-4.jpg" alt="top-right" /></a>    </div> -->
<section class="realated-news news-detail">
  <ul>
              <li>
          <a href="https://www.covaipost.com/columns/survivours-of-rape-reflection-of-hope/">
            <img width="234" height="131" src="https://www.covaipost.com/wp-content/uploads/2019/03/rape.jpg" class="attachment-262x131 size-262x131 wp-post-image" alt="" srcset="https://www.covaipost.com/wp-content/uploads/2019/03/rape.jpg 820w, https://www.covaipost.com/wp-content/uploads/2019/03/rape-300x168.jpg 300w, https://www.covaipost.com/wp-content/uploads/2019/03/rape-768x431.jpg 768w" sizes="(max-width: 234px) 85vw, 234px" /></a>
         <a href="https://www.covaipost.com/columns"> <h2>COLUMNS</h2></a>
         <a href="https://www.covaipost.com/columns/survivours-of-rape-reflection-of-hope/"> <p>Survivours of Rape &#8211; Reflection of hope .</p>
          </a></li>
      

              <li>
         <a href="https://www.covaipost.com/healthmatters/top-dietitian-says-banana-peels-can-help-you-lose-weight/">
            <img width="225" height="131" src="https://www.covaipost.com/wp-content/uploads/2016/08/banana.jpg" class="attachment-262x131 size-262x131 wp-post-image" alt="" srcset="https://www.covaipost.com/wp-content/uploads/2016/08/banana.jpg 720w, https://www.covaipost.com/wp-content/uploads/2016/08/banana-300x175.jpg 300w, https://www.covaipost.com/wp-content/uploads/2016/08/banana-24x14.jpg 24w, https://www.covaipost.com/wp-content/uploads/2016/08/banana-36x21.jpg 36w, https://www.covaipost.com/wp-content/uploads/2016/08/banana-48x28.jpg 48w" sizes="(max-width: 225px) 85vw, 225px" /></a>
          <a href="https://www.covaipost.com/healthmatters"><h2>Health Matters</h2></a>
         <a href="https://www.covaipost.com/healthmatters/top-dietitian-says-banana-peels-can-help-you-lose-weight/"> <p>Top Dietitian Says Banana Peels Can Help You Lose Weight</p>
          </a></li>
      
              <li>
         
          <a href="https://www.covaipost.com/healthandlifestyle/3-ways-to-give-some-space-to-your-partner/"><img width="234" height="131" src="https://www.covaipost.com/wp-content/uploads/2017/11/love.jpg" class="attachment-262x131 size-262x131 wp-post-image" alt="" srcset="https://www.covaipost.com/wp-content/uploads/2017/11/love.jpg 820w, https://www.covaipost.com/wp-content/uploads/2017/11/love-300x168.jpg 300w, https://www.covaipost.com/wp-content/uploads/2017/11/love-768x431.jpg 768w" sizes="(max-width: 234px) 85vw, 234px" /></a>
          <a href="https://www.covaipost.com/healthandlifestyle"> <h2>Lifestyle</h2></a>
         <a href="https://www.covaipost.com/healthandlifestyle/3-ways-to-give-some-space-to-your-partner/"><p>3 Ways To Give Some Space To Your Partner</p>
          </a></li>
      
              <li><a href="https://www.covaipost.com/kitchencorner/kasha-bread-recipe/"> 
          <img width="228" height="131" src="https://www.covaipost.com/wp-content/uploads/2019/12/KASHA.jpg" class="attachment-262x131 size-262x131 wp-post-image" alt="" srcset="https://www.covaipost.com/wp-content/uploads/2019/12/KASHA.jpg 513w, https://www.covaipost.com/wp-content/uploads/2019/12/KASHA-300x173.jpg 300w" sizes="(max-width: 228px) 85vw, 228px" /></a>
          <a href="https://www.covaipost.com/kitchencorner"><h2>Kitchen Corner</h2></a>
          <a href="https://www.covaipost.com/kitchencorner/kasha-bread-recipe/"> <p>Kasha Bread Recipe</p>
          </a></li>
      

  </ul>
</section>    </div>
</section>
﻿
    <footer>
        <div class="row">
            <div class="foot-sec">
                <div class="foot-cont1">
                    <ul class="fst-ul">
                        <li><a href="https://www.covaipost.com/">Home</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/coimbatore">Coimbatore</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/tamilnadu-news/">Tamil Nadu</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/india-news/">India</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/world-news/">World</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/business/">Business</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/contact-us/">Contact Us</a></li>
                        <li><a href="https://www.covaipost.com/about-us/">About Us</a></li>
                    </ul>
                </div>
                <div class="foot-cont2">
                    <h2 class="foot-head">Download Covai Post APP</h2>
                    <a href="https://play.google.com/store/apps/details?id=com.aes.covaipost" target="_blank"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/play-store.png" alt="" width="163" height="53"></a> <a href="https://itunes.apple.com/in/app/the-covai-post/id1020172408?mt=8" target="_blank"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/apple-store.png" alt="" width="160" height="52"></a> </div>
                    <div class="foot-cont3">
                    <h2 class="foot-head">Follow us on</h2>
                    <a class="fb-icon" href="https://www.facebook.com/thecovaipost/" target="_blank"></a> 
					<a class="twt-icon" href="https://twitter.com/CovaiPost" target="_blank"></a> 
					<a class="yt-icon" href="https://www.youtube.com/channel/UCsPEbQedjaU0f6Hf-VFdIFg" target="_blank"></a>
                </div>
            </div>
        </div>
        <p class="copy-right">Copyright &copy; 2019 The Covai Post, All Rights Reserved. </p>
    </footer>
</div>

<!--<div id="ad-pop" class="ad-pop" style="display:none; position:absolute; left:0; top:0px; bottom:0px; right:0px; width:100%; height:100%; text-align:center; background:rgba(0,0,0,0.8);z-index: 9999;">
	<div class="ad-pop-img" style="display:inline-block;width: 100%; max-width: 860px; padding:30px 18px; position:relative;">
    	<img src="/images/mahabalipuram-img.jpg" alt="" style="width:100%;">
    	<div class="ad-pop-close" style="position:absolute; top:15px; right:5px; cursor:pointer;"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/popup-close-ico.png" alt=""></div>
    </div>
</div>-->

<!-- Mobile Navigation -->
<div id="mobNav" class="mobNav">
  <figure class="mobi-logo"><a href="index.html" title=""><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/logo-mob.png" alt=""></a></figure>
  <ul id="menu-new-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-155289"><a href="https://www.covaipost.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108443"><a href="https://www.covaipost.com/coimbatore/">Coimbatore</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108455"><a href="https://www.covaipost.com/tamilnadu-news/">Tamil Nadu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108458"><a href="https://www.covaipost.com/india-news/">India</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108459"><a href="https://www.covaipost.com/world-news/">World</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108460"><a href="https://www.covaipost.com/business-news/">Business</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108461"><a href="https://www.covaipost.com/columns/">Columns</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108463"><a href="https://www.covaipost.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179367"><a href="https://www.covaipost.com/epaper/">E-paper</a></li>
</ul></div>
<!-- /Mobile Navigation -->

<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.covaipost.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
var mc4wp_forms_config = [];
(function(g,b,d){var c=b.head||b.getElementsByTagName("head"),D="readyState",E="onreadystatechange",F="DOMContentLoaded",G="addEventListener",H=setTimeout;function f(){$LAB.script("https://www.covaipost.com/wp-includes/js/jquery/jquery.js").wait().script("https://www.covaipost.com/wp-includes/js/jquery/jquery-migrate.js").wait().script(function(){var div = document.createElement("div");div.innerHTML = "<!--[if lt IE 9]><i></i><![endif]-->";return div.getElementsByTagName("i").length ? "https://www.covaipost.com/wp-content/themes/newcovaipost/js/html5.js" : null;}).script("https://www.covaipost.com/wp-content/plugins/contact-form-7/includes/js/scripts.js").script("https://www.covaipost.com/wp-content/themes/newcovaipost/js/skip-link-focus-fix.js").script("https://www.covaipost.com/wp-content/themes/newcovaipost/js/functions.js").script("https://www.covaipost.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js").script("https://www.covaipost.com/wp-includes/js/wp-embed.js").script("https://www.covaipost.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.js").script(function(){var div = document.createElement("div");div.innerHTML = "<!--[if lte IE 9]><i></i><![endif]-->";return div.getElementsByTagName("i").length ? "https://www.covaipost.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js" : null;});}H(function(){if("item"in c){if(!c[0]){H(arguments.callee,25);return}c=c[0]}var a=b.createElement("script"),e=false;a.onload=a[E]=function(){if((a[D]&&a[D]!=="complete"&&a[D]!=="loaded")||e){return false}a.onload=a[E]=null;e=true;f()};a.src="https://www.covaipost.com/wp-content/plugins/wp-deferred-javascripts/assets/js/lab.min.js?ver=2.0.3";c.insertBefore(a,c.firstChild)},0);if(b[D]==null&&b[G]){b[D]="loading";b[G](F,d=function(){b.removeEventListener(F,d,false);b[D]="complete"},false)}})(this,document);
/* ]]> */</script>
<style>
body.ad-fixed{ position:fixed; height:100%; overflow:hidden; }
.cont-ad-lft { float:left; margin-top:-5px; width:49%; }
.cont-ad-rht { float:right; margin-top:-5px; width:49%; }
.popup-scrn { display:none; width: 100%; position: fixed;margin: auto;z-index: 9999;right: 0;animation-name: fadeInDown;animation-duration: 1s;animation-fill-mode: both;height: 100%;background: rgba(0,0,0,0.5);left: 0;top: 0;overflow: auto; padding:30px 0px; }
.abs-scrn{ position: absolute; left: 50%; transform: translateX(-50%); top: 20px; width:92%; max-width:630px; }
.advertisement-img button.red-btn { font-weight:bold; background:#ff0000; }
.red-btn:hover { background:#f61c25; }
</style>

<!--Common Script-->
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/combine-script.js"></script>
<script>
	(function() {
		var cx = '000924783358208994956:82wemgroyqe';
		var gcse = document.createElement('script');
		gcse.type = 'text/javascript';
		gcse.async = true;
		gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
		'//cse.google.com/cse.js?cx=' + cx;
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(gcse, s);
	})();
</script>


<!--<script type="text/javascript" src="/js/ddsmoothmenu.js" ></script>-->
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/jquery.flexslider.js" ></script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/easyResponsiveTabs.js"></script>
<script type="text/javascript">

$(window).load(function() {
	
	$("#ad-pop").fadeIn(500);
	
    $('#flexslider').flexslider({
      animation:"slide",
      slideshowSpeed:3000,
      animationDuration: 1000,
      directionNav: true,
      controlNav: true,
      pausePlay: false,
      pauseText: 'Pause',
      playText: 'Play', 
    });
  });

$(document).ready(function () {
	$('#horizontalTab').easyResponsiveTabs({
		type: 'default', //Types: default, vertical, accordion           
		width: 'auto', //auto or any width like 600px
		fit: true   // 100% fit in a container
	});
});
</script>
<script src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/newsTicker.js"></script>
<script>
	$(function () {
		$('#newsList').newsTicker({
			interval: "4000", // Timeout interval between two news
			newsData: "#newsData", // Div where news will appear
			prevBtnDiv: "#prevDiv", // Prev button/div id
			nextBtnDiv: "#nextDiv", // Next button/div id
			playPauseID: "#play-pause", // Play/Pause toggle button/div id
			effect: "fadeIn", // Transition effect
		});
	});
	
$(document).ready(function() {
	$('#ticker').newsTicker({
		row_height: 20,
		max_rows: 1,
		duration: 3000,
		pauseOnHover: 0
	});
	
	$('#ticker1').newsTicker({
		row_height: 90,
		max_rows: 5,
		duration: 3000,
		pauseOnHover: 0
	});
	$('#sports-ticker').newsTicker({
		row_height: 120,
		max_rows: 3,
		duration: 3000,
		pauseOnHover: 0
	});
	$('#ticker2').newsTicker({
		row_height: 130,
		max_rows: 5,
		duration: 3000,
		pauseOnHover: 0
	});
	$("#ad-pop").click(function(){
		$(".ad-pop").hide(300);
	});
	$("#close").click(function(){
		$(".expand-img").hide();
	});
	$("#close1").click(function(){
		$(".expand-img1").hide();
	});
	$("#close2").click(function(){
		$(".expand-img2").hide();
	});
	$("#expand").click(function(){
		$(".expand-img").show();
		$("#ad2 .expand-img").hide();
		$("#ad3 .expand-img").hide();
	});
	$("#expand1").click(function(){
		$(".expand-img1").show();
		$("#ad2 .expand-img1").hide();
		$("#ad3 .expand-img1").hide();
	});
	$("#expand2").click(function(){
		$(".expand-img2").show();
		$("#ad2 .expand-img2").hide();
		$("#ad3 .expand-img2").hide();
	});
	$(".add-2 .add-img").click(function(){
		$("#ad2 .expand-img").show();
	});
	$("#expand-ad3").click(function(){
		$("#ad3 .expand-img").show();
	});
	$("#expand-ad4").click(function(){
		$("#ad4 .expand-img").show();
	});
	$("#expand-ad2").click(function(){
		$("#ad2 .expand-img").show();
	});
	$("#ad3 .close").click(function(){
		$(".expand-img").hide();
	});
	$("#ad4 .close").click(function(){
		$(".expand-img").hide();
	});
	$("#expand2").click(function(){
		$(".expand-img2").show();
	});
	
	$("#expand_imgad").click(function(){
		$(".expand-imgad").show();
	});
	$("#close-ad2").click(function(){
		$("#ad2 .expand-img").hide();
	});
	$("#close_ad").click(function(){
		$(".expand-imgad").hide();
		$(".expand-img").hide(200);
	});
	
	$("#expand6").click(function(){
		$(".expand-img6").show();
		$("body").addClass("ad-fixed");
	});
	$("#close5").click(function(){
		$(".expand-img5").fadeOut(200);
		$("body").removeClass("ad-fixed");
	});
	
	$("#expand6").click(function(){
		$(".expand-img6").show();
		$("body").addClass("ad-fixed");
	});
	$("#close6").click(function(){
		$(".expand-img6").fadeOut(200);
		$("body").removeClass("ad-fixed");
	});
	
	$("#expand7").click(function(){
		$(".expand-img7").show();
		$("body").addClass("ad-fixed");
	});
	$("#close7").click(function(){
		$(".expand-img7").fadeOut(200);
		$("body").removeClass("ad-fixed");
	});
});
</script>   
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/jquery.mmenu.min.all.js"></script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/jquery.fancybox.js"></script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/common.js"></script>
<script type="text/javascript">
	$(document).ready(function() {
		$('#x').on('click', function(e) {
			$('#myDiv').remove();
		});
	});

	function inityt() {
		var vidDefer = document.getElementsByTagName('iframe');
		for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
	}
	window.onload = inityt;
</script>

</body>
</html>