﻿<!DOCTYPE html>
<html lang="en">
<head>  
 <meta name="title" content="Two red sander wood-cutters nabbed" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="https://www.covaipost.com/wp-content/uploads/2018/10/redsander-150x150.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.covaipost.com/tamilnadu-news/two-red-sander-wood-cutters-nabbed/"/>
<meta property="twitter:title" content="Two red sander wood-cutters nabbed"/>
<meta property="twitter:image" content="https://www.covaipost.com/wp-content/uploads/2018/10/redsander.jpg"/>
<meta property="twitter:description" content="Two wood-cutters were nabbed at Gurralabavi locality at Tirumala foothills by the Andhra Pradesh Red Sanders Anti-Smuggling Task Force personnel in the early hours of Saturday."/>
<!--Common Script-->
<!--<script type="text/javascript" src="/js/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/js/respond.js"></script>
<script type="text/javascript" src="/js/html5.js"></script>-->
<!--CSS Start-->
<link rel="stylesheet" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/style.css" />
<!--<link rel="stylesheet" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/ddsmoothmenu.css" />-->
<!--<link rel="stylesheet" type="text/css" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/easy-responsive-tabs.css " />-->
<!--<link rel="stylesheet" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/flexslider.css" />-->
<link rel="stylesheet" type="text/css" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/fancybox.css" />
<!--<link rel="stylesheet" type="text/css" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/jquery.mmenu.all.css" />-->
<!-- Media -->
<link rel="stylesheet" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/media.css" />
<link rel="shortcut icon" href="https://www.covaipost.com/wp-content/themes/newcovaipost/favicon.ico" type="image/x-icon"/>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Two red sander wood-cutters nabbed | Covaipost</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.covaipost.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.covaipost.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.covaipost.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}			</style>
			<meta name="news_keywords" content="">
<!-- All in One SEO Pack 2.7.2 by Michael Torbert of Semper Fi Web Design[2315,2374] -->
<meta name="description"  content="Two wood-cutters were nabbed at Gurralabavi locality at Tirumala foothills by the Andhra Pradesh Red Sanders Anti-Smuggling Task Force personnel in the early hours of Saturday." />

<meta name="keywords"  content="two red sander wood-cutters nabbed" />

<link rel="canonical" href="https://www.covaipost.com/tamilnadu-news/two-red-sander-wood-cutters-nabbed/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-422421-14', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Covaipost &raquo; Feed" href="https://www.covaipost.com/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.covaipost.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.covaipost.com/wp-content/themes/newcovaipost/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://www.covaipost.com/wp-content/themes/newcovaipost/style.css?ver=4.9.8' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://www.covaipost.com/wp-content/themes/newcovaipost/css/ie.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://www.covaipost.com/wp-content/themes/newcovaipost/css/ie8.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://www.covaipost.com/wp-content/themes/newcovaipost/css/ie7.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.covaipost.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.covaipost.com/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.2.3' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.covaipost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.covaipost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.covaipost.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Raids raj unleashed to tar political opponents in Andhra, alleges TDP' href='https://www.covaipost.com/tamilnadu-news/raids-raj-unleashed-to-tar-political-opponents-in-andhra-alleges-tdp/' />
<link rel='next' title='Plea for tribal primary school in Perumugai' href='https://www.covaipost.com/tamilnadu-news/plea-for-tribal-primary-school-in-perumugai/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.covaipost.com/?p=153707' />
<link rel="alternate" type="application/json+oembed" href="https://www.covaipost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.covaipost.com%2Ftamilnadu-news%2Ftwo-red-sander-wood-cutters-nabbed%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.covaipost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.covaipost.com%2Ftamilnadu-news%2Ftwo-red-sander-wood-cutters-nabbed%2F&#038;format=xml" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.covaipost.com/tamilnadu-news/two-red-sander-wood-cutters-nabbed/' />
<script> 
	window._izq = window._izq || []; window._izq.push(["init"]); 
</script>
<script src="https://cdn.izooto.com/scripts/fe2e42ebd61f12ae4d9673917841633aa2f61b52.js" defer="defer"></script>
</head>
<body>
<div id="page">
  <header>
    <div class="head-top-bg">
      <div class="row">
        <div class="mob-app">
          <ul>
            <li>Download mobile app</li>
            <li><a href="https://play.google.com/store/apps/details?id=com.aes.covaipost" target="_blank" class="android-ico"><!--<img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/android.png" alt="" title="">--></a></li>
            <li><a href="https://itunes.apple.com/in/app/the-covai-post/id1020172408?mt=8" target="_blank" class="apple-ico"><!--<img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/apple-ico.png" alt="" title="">--></a></li>
          </ul>
        </div>
        <div class="search-box">
         <gcse:search></gcse:search>
        </div>
        <div class="tml-txt"><a href="http://www.thandoraa.com/" target="_blank"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/thandro-logo.png" /></br>செய்திகள் தமிழில்</a></div>
           <span class="tml-txt"> 15 Oct 2018, Edition - 1189, Monday</span>

        <div class="head-share">
         <a href="https://www.facebook.com/thecovaipost/" class="h-share-fb" target="_blank"><!--<img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/head-fb.jpg" alt="" title="">--></a> 
         <a href="https://twitter.com/CovaiPost" class="h-share-twt" target="_blank"><!--<img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/head-tw.jpg" alt="" title="">--></a> 
         <a href="https://www.youtube.com/channel/UCsPEbQedjaU0f6Hf-VFdIFg" class="h-share-utube" target="_blank"><!--<img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/youtube.png" alt="" title="">--></a> 
        <!-- <a href="javascript:void(0)"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/whatapp.png" alt="" title=""></a>--> </div>
      </div>
    </div>
    
    <div class="head-menu">
      <div class="row">
        <div class="logo"> <a href="https://www.covaipost.com"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/logo.png" alt="" title=""></a> </div>
        <div class="menu">
          <div class="m-menu"><a href="#mobNav">
            <div></div>
            <span></span> <span></span> <span></span> </a></div>
          <div id="smoothmenu" class="ddsmoothmenu">
            <ul id="menu-new" class="menu"><li id="menu-item-91271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91271"><a href="https://www.covaipost.com/home/">Home</a></li>
<li id="menu-item-108443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108443"><a href="https://www.covaipost.com/coimbatore/">Coimbatore</a></li>
<li id="menu-item-108455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108455"><a href="https://www.covaipost.com/tamilnadu-news/">Tamil Nadu</a></li>
<li id="menu-item-108458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108458"><a href="https://www.covaipost.com/india-news/">India</a>
<ul class="sub-menu">
	<li id="menu-item-125679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125679"><a href="https://www.covaipost.com/bangalore-news/">Bangalore</a></li>
</ul>
</li>
<li id="menu-item-108459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108459"><a href="https://www.covaipost.com/world-news/">World</a></li>
<li id="menu-item-108460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108460"><a href="https://www.covaipost.com/business-news/">Business</a></li>
<li id="menu-item-108461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108461"><a href="https://www.covaipost.com/education-news/">Education</a></li>
<li id="menu-item-152041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152041"><a href="https://www.covaipost.com/news-feed/">Businesswire</a></li>
<li id="menu-item-108463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108463"><a href="https://www.covaipost.com/contact-us/">Contact Us</a></li>
</ul>          </div>
        </div>
      </div>
    </div>
  </header>
  <section class="flash-news">
    <div class="row">
      <div class="news-ticker">
        <h3>FLASH NEWS:</h3>
        <ul id="ticker">
                        <li>MJ Akbar files defamation case against prime accuser</li>
                             <li>Zargam Mehdi was known to be close to senior BSP leader Lalji Verma.</li>
                             <li>Kerala HC grants conditional bail to Bishop Franco Mulakkal</li>
                             <li>BJP Minister Jaswant Yadav attacks Rahul Gandhi, accuses him of being a Pakistan sympathiser</li>
                             <li>Burqa-clad football coach helps Chennai girls shoot for national goals</li>
                             <li>Union Minister MJ Akbar likely to move the court for filing criminal defamation today</li>
                             <li>Khashoggi has been missing since he stepped inside the Saudi consulate in Istanbul on October 2</li>
               
        </ul>
      </div>
      <div class="tcp-prodcast"><a href="https://www.covaipost.com/travel">Travel</a></div>
    </div>
  </section> 
<section class="inner-container">
  <div class="row">
    <div class="detail-top">
      <div class="news-det-lft">
         
<div class="bread-crm">
<h1>
	Tamilnadu News</h1>
  <div class="brd-rgt">
     <p><ul id="breadcrumbs" class="breadcrumbs"><li class="item-home"><a class="bread-link bread-home" href="https://www.covaipost.com" title="Home">Home<img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/1494501919_home.png" /></a></li><li class="separator separator-home"> <img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/arrow.jpg" align="absmiddle" /> </li><li class="item-cat item-custom-post-type-tamilnadu-new"><a class="bread-cat bread-custom-post-type-tamilnadu-new" href="https://www.covaipost.com/tamilnadu-news/" title="Tamilnadu News">Tamilnadu News</a></li></ul></p>
  </div>
</div>
 
        <h1>Two red sander wood-cutters nabbed</h1>
             <p class="post-by">
         <!--   -->
                     <img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/tcp.png">
                    <a class="news-site-link" href="https://www.covaipost.com/author-list/?author=Covai Post Network" target="_blank">
            Covai Post Network          </a>
        </p>
        
        <p class="post-date"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/calender-icon.png">October 15, 2018 </p> 
        <div class="news-cont"> 

            
          <img src="https://www.covaipost.com/wp-content/uploads/2018/10/redsander.jpg" class="main-cntr-img">
          
          <p class="newa-dewt-main">
                       <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.covaipost.com/tamilnadu-news/two-red-sander-wood-cutters-nabbed/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.covaipost.com%2Ftamilnadu-news%2Ftwo-red-sander-wood-cutters-nabbed%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Two%20red%20sander%20wood-cutters%20nabbed&url=https%3A%2F%2Fwww.covaipost.com%2Ftamilnadu-news%2Ftwo-red-sander-wood-cutters-nabbed%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.covaipost.com%2Ftamilnadu-news%2Ftwo-red-sander-wood-cutters-nabbed%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=Two%20red%20sander%20wood-cutters%20nabbed https%3A%2F%2Fwww.covaipost.com%2Ftamilnadu-news%2Ftwo-red-sander-wood-cutters-nabbed%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.covaipost.com/tamilnadu-news/two-red-sander-wood-cutters-nabbed/', 'Two%20red%20sander%20wood-cutters%20nabbed', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>Two wood-cutters were nabbed at Gurralabavi locality at Tirumala foothills by the Andhra Pradesh Red Sanders Anti-Smuggling Task Force personnel in the early hours of Saturday. They seized nine red sanders logs. Two logs were detected by sniffer dogs in the bushes.</p>
<p>Taskforce SP Ravi Shankar said a combing party found the footprints of the woodcutters near Gurralabavi and tracked them up to the Lakshmi Puram tank behind the zoo park.</p>
<p>While two were nabbed, eight fled the scene under cover of darkness, abandoning the logs.</p>
</p>
            <!--Deal of the day Starts-->
            <div class="news-of-the-day"> 
                <h2>ALSO READ</h2>
                <div class="deal-day">
                    <div class="owl-carousel" id="deal-day-carousel">
	                    <div class="item">
															<a href="https://www.covaipost.com/tamilnadu-news/focus-first-on-the-job-in-hand-says-corporate-bigwig/"> <div class="car-img">
								<!--<img src="https://www.covaipost.com/wp-content/uploads/2018/10/officee.jpg" style="height: 69px !important; width: 99px !important;" >-->
                                <img src="https://www.covaipost.com/wp-content/uploads/2018/10/officee.jpg">
								<h2>Focus first on the job in hand, says cor...</h2>
								</div></a> 
															<a href="https://www.covaipost.com/tamilnadu-news/plea-for-tribal-primary-school-in-perumugai/"> <div class="car-img">
								<!--<img src="https://www.covaipost.com/wp-content/uploads/2018/10/efw.jpg" style="height: 69px !important; width: 99px !important;" >-->
                                <img src="https://www.covaipost.com/wp-content/uploads/2018/10/efw.jpg">
								<h2>Plea for tribal primary school in Perumu...</h2>
								</div></a> 
															<a href="https://www.covaipost.com/tamilnadu-news/raids-raj-unleashed-to-tar-political-opponents-in-andhra-alleges-tdp/"> <div class="car-img">
								<!--<img src="https://www.covaipost.com/wp-content/uploads/2017/06/incometax.jpg" style="height: 69px !important; width: 99px !important;" >-->
                                <img src="https://www.covaipost.com/wp-content/uploads/2017/06/incometax.jpg">
								<h2>Raids raj unleashed to tar political opp...</h2>
								</div></a> 
															<a href="https://www.covaipost.com/tamilnadu-news/collector-s-prabhakar-takes-action-on-child-marriage-in-krishnagiri/"> <div class="car-img">
								<!--<img src="https://www.covaipost.com/wp-content/uploads/2018/10/childmarriage.jpg" style="height: 69px !important; width: 99px !important;" >-->
                                <img src="https://www.covaipost.com/wp-content/uploads/2018/10/childmarriage.jpg">
								<h2>Collector S. Prabhakar takes action on c...</h2>
								</div></a> 
															<a href="https://www.covaipost.com/tamilnadu-news/stalin-urges-governor-to-dismiss-chief-minister-for-impartial-cbi-probe-into-road-contracts/"> <div class="car-img">
								<!--<img src="https://www.covaipost.com/wp-content/uploads/2016/05/stalin.jpg" style="height: 69px !important; width: 99px !important;" >-->
                                <img src="https://www.covaipost.com/wp-content/uploads/2016/05/stalin.jpg">
								<h2>Stalin urges governor to dismiss Chief M...</h2>
								</div></a> 
															<a href="https://www.covaipost.com/tamilnadu-news/hosur-farmers-in-dire-straits-as-tomato-prices-plummet/"> <div class="car-img">
								<!--<img src="https://www.covaipost.com/wp-content/uploads/2018/10/tomato.jpg" style="height: 69px !important; width: 99px !important;" >-->
                                <img src="https://www.covaipost.com/wp-content/uploads/2018/10/tomato.jpg">
								<h2>Hosur farmers in dire straits as tomato ...</h2>
								</div></a> 
							               <a href="https://www.covaipost.com/tamilnadu-new" class="rd-mre btn-cntr">READ MORE</a>
	                    </div>  
                    </div>
                </div> 
            </div>
              <!--Deal of the day Ends--> 
                        <div id="vc-feelback-main" data-access-token="bd051d9bf5d6962feac18f057379b644" data-display-type="4"></div>
			<script>
			(function() {
			var v = document.createElement('script'); v.async = true;
			v.src = "http://assets-prod.vicomi.com/vicomi.js";
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(v, s);
			})();
			</script> 
        </div>
      </div>
      <div class="nws-rgt-container">
  <div class="white-bg padng-top">
    <h3 class="h3-tit"><a href="https://www.covaipost.com/coimbatore"><span>LATEST NEWS</span></a></h3>
    <div class="latst-news">
      <ul>
                  <li><a href="https://www.covaipost.com/coimbatore/physiotherapy-centre-under-coimbatore-corporation-opened/">
            <div class="new-img"><img src="https://www.covaipost.com/wp-content/uploads/2018/10/coimbatoree.jpg"></div>
            <div class="rht-cont"><h2>Physiotherapy centre under Coimbatore corporation opened            </h2></div></a>
          </li> 
            
      </ul>
       <a href="https://www.covaipost.com/coimbatore" class="rd-mre ful-wdth">Read More</a>
    </div>
  </div>
  <div class="white-bg padng-top">
    <h3 class="h3-tit"><a href="https://www.covaipost.com/tcps-lgbt-pride"><span>TCP's LGBT Pride</span></a></h3>
    <div class="latst-news">
      <ul>
                  <li><a href="https://www.covaipost.com/tcps-lgbt-pride/how-feasible-are-adoption-rights-for-the-lgbtq-community/">
            <div class="new-img"><div class="play-icon"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/play-ico.png" alt="" title=""></div><img src="https://www.covaipost.com/wp-content/uploads/2018/09/lgbtttt.jpg"></div>
            <div class="rht-cont"><h2>How feasible are adoption rights for the LGBTQ community?</h2></div></a>
          </li> 
            
      </ul>
        <a href="https://www.covaipost.com/tcps-lgbt-pride" class="rd-mre ful-wdth">WATCH More News</a>
    </div>
  </div>
   <div class="white-bg padng-top">
    <h3 class="h3-tit"><a href="https://www.covaipost.com/whatshot"><span>WHAT'S HOT</span></a></h3>
    <div class="latst-news">
      <ul>
                  <li><a href="https://www.covaipost.com/whatshot/bishop-franco-mulakkal-arrested-in-kerala-nun-rape-case-gets-bail/">
            <div class="new-img"><img src="https://www.covaipost.com/wp-content/uploads/2018/07/bishop.jpg"></div>
            <div class="rht-cont"><h2>Bishop Franco Mulakkal, arrested in Kerala nun rape case, gets bail</h2></div></a>
          </li> 
            
      </ul>
         <a href="https://www.covaipost.com/whatshot" class="rd-mre ful-wdth">WATCH More News</a>
    </div>
  </div>
  <div class="weather-det">  
    <div class="weathr-status"> <a class="weatherwidget-io" href="https://forecast7.com/en/11d0276d96/coimbatore/" data-label_1="COIMBATORE" data-label_2="WEATHER" data-theme="clear" data-basecolor="#997c50" data-textcolor="#ffffff" data-lowcolor="#ffffff" data-mooncolor="#ffffff" data-cloudcolor="#ffffff" >COIMBATORE WEATHER</a>
              <script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script>
            </div>
</div>
<div class="dam-level short-news"> <a class="fancybox" href="https://www.covaipost.com/newsinshorts"> <img src="https://www.covaipost.com/wp-content/uploads/2018/01/tcp-news-img1.jpg" alt="" title="">
      <h3>TCP <span>News In Shorts</span></h3>
      </a>
          </div>
  <div class="dam-level movie-pad"> <a href="https://www.ticketnew.com/online-advance-booking/Movies/C/Coimbatore" target="_blank"> <img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/movie-bg.jpg" alt="" title="">
    <h3>MOVIE<span>TIMINGS</span></h3>
    <div class="movie-ico"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/picture-icon.png" alt="" title=""></div>
    </a> </div>
  <div class="dam-level astrology dam"> <a href="http://horoscope.findyourfate.com/daily-horoscope.php?hday=15&hmonth=10&hyear
=2018" target="_blank"> <img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/astrology-bg.jpg" alt="" title="">
    <h3>ASTROLOGY <span class="sml-txt">click on your sign</span></h3>
    <div class="movie-ico"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/astro-icon.png" alt="" title=""></div>
    </a> </div>
<!--  <div class="foot-wear">
 </div>  -->
</div>
<div id="myModal" class="modal">

  <!-- Modal content -->
  <div class="modal-content">
    <span class="close"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/close-img.png" /></span>
      <img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/cp-adv.jpg" alt="" title="">
        </div>
</div>

<script>
// Get the modal
var modal = document.getElementById('myModal');

// Get the button that opens the modal
var btn = document.getElementById("myBtn");

// Get the <span> element that closes the modal
var span = document.getElementsByClassName("close")[0];

// When the user clicks the button, open the modal 
btn.onclick = function() {
    modal.style.display = "block";
}

// When the user clicks on <span> (x), close the modal
span.onclick = function() {
    modal.style.display = "none";
}

// When the user clicks anywhere outside of the modal, close it
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
}
</script>    </div>
     <!-- <div class="amazon-img">
       <a href="http://www.iceapple.in" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-102484" src="https://www.covaipost.com/wp-content/uploads/2017/05/adv-4.jpg" alt="top-right" /></a>    </div> -->
<section class="realated-news news-detail">
  <ul>
              <li>
          <a href="https://www.covaipost.com/columns/how-neophiliac-are-you/">
            <img width="234" height="131" src="https://www.covaipost.com/wp-content/uploads/2018/10/neophiliac.jpg" class="attachment-262x131 size-262x131 wp-post-image" alt="" srcset="https://www.covaipost.com/wp-content/uploads/2018/10/neophiliac.jpg 820w, https://www.covaipost.com/wp-content/uploads/2018/10/neophiliac-300x168.jpg 300w, https://www.covaipost.com/wp-content/uploads/2018/10/neophiliac-768x431.jpg 768w" sizes="(max-width: 234px) 85vw, 234px" /></a>
         <a href="https://www.covaipost.com/columns"> <h2>COLUMNS</h2></a>
         <a href="https://www.covaipost.com/columns/how-neophiliac-are-you/"> <p>How neophiliac are you?</p>
          </a></li>
      

              <li>
         <a href="https://www.covaipost.com/healthmatters/bitter-gourd-tea-how-to-make-this-herbal-tea-to-manage-diabetes-and-fight-cholesterol-2/">
            <img width="234" height="131" src="https://www.covaipost.com/wp-content/uploads/2018/07/bittergourd.jpg" class="attachment-262x131 size-262x131 wp-post-image" alt="" srcset="https://www.covaipost.com/wp-content/uploads/2018/07/bittergourd.jpg 820w, https://www.covaipost.com/wp-content/uploads/2018/07/bittergourd-300x168.jpg 300w, https://www.covaipost.com/wp-content/uploads/2018/07/bittergourd-768x431.jpg 768w" sizes="(max-width: 234px) 85vw, 234px" /></a>
          <a href="https://www.covaipost.com/healthmatters"><h2>Health Matters</h2></a>
         <a href="https://www.covaipost.com/healthmatters/bitter-gourd-tea-how-to-make-this-herbal-tea-to-manage-diabetes-and-fight-cholesterol-2/"> <p>Bitter Gourd Tea: How To Make This Herbal Tea To Manage Diabetes And Fight Cholesterol</p>
          </a></li>
      
              <li>
         
          <a href="https://www.covaipost.com/healthandlifestyle/why-running-continues-to-be-one-of-the-most-popular-workouts/"><img width="234" height="131" src="https://www.covaipost.com/wp-content/uploads/2018/10/run.jpg" class="attachment-262x131 size-262x131 wp-post-image" alt="" srcset="https://www.covaipost.com/wp-content/uploads/2018/10/run.jpg 820w, https://www.covaipost.com/wp-content/uploads/2018/10/run-300x168.jpg 300w, https://www.covaipost.com/wp-content/uploads/2018/10/run-768x431.jpg 768w" sizes="(max-width: 234px) 85vw, 234px" /></a>
          <a href="https://www.covaipost.com/healthandlifestyle"> <h2>Lifestyle</h2></a>
         <a href="https://www.covaipost.com/healthandlifestyle/why-running-continues-to-be-one-of-the-most-popular-workouts/"><p>Why Running Continues To Be One Of The Most Popular Workouts</p>
          </a></li>
      
              <li><a href="https://www.covaipost.com/kitchencorner/kesari-sabudana-khichdi-recipe/"> 
          <img width="234" height="131" src="https://www.covaipost.com/wp-content/uploads/2018/10/kesari.jpg" class="attachment-262x131 size-262x131 wp-post-image" alt="" srcset="https://www.covaipost.com/wp-content/uploads/2018/10/kesari.jpg 820w, https://www.covaipost.com/wp-content/uploads/2018/10/kesari-300x168.jpg 300w, https://www.covaipost.com/wp-content/uploads/2018/10/kesari-768x431.jpg 768w" sizes="(max-width: 234px) 85vw, 234px" /></a>
          <a href="https://www.covaipost.com/kitchencorner"><h2>Kitchen Corner</h2></a>
          <a href="https://www.covaipost.com/kitchencorner/kesari-sabudana-khichdi-recipe/"> <p>Kesari Sabudana Khichdi Recipe</p>
          </a></li>
      

  </ul>
</section>  </div>
</section>
﻿    <footer>
        <div class="row">
            <div class="foot-sec">
                <div class="foot-cont1">
                    <ul class="fst-ul">
                        <li><a href="https://www.covaipost.com/">Home</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/coimbatore">Coimbatore</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/tamilnadu-news/">Tamil Nadu</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/kerala-news/">Kerala</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/india-news/">India</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/world-news/">World</a></li>
                    </ul>
                    <ul class="sec-ul">
                        <li><a href="https://www.covaipost.com/business/">Business</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/education/">Education</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/news-cache/">News Cache</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/contact-us/">Contact Us</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/about-us/">About Us</a></li>
                    </ul>
                </div>
                <div class="foot-cont2">
                    <h2 class="foot-head">Download Covai Post APP</h1>
                    <a href="https://play.google.com/store/apps/details?id=com.aes.covaipost" target="_blank"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/play-store.jpg" alt="" width="163" height="53"></a> <a href="https://itunes.apple.com/in/app/the-covai-post/id1020172408?mt=8" target="_blank"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/apple-store.jpg" alt="" width="160" height="52"></a>
                </div>
                <div class="foot-cont3">
                    <h2 class="foot-head">Follow us on</h1>
                    <a href="https://www.facebook.com/thecovaipost/" target="_blank"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/fb-icon.jpg" alt="" width="50" height="50"></a> <a href="https://twitter.com/CovaiPost" target="_blank"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/tw-icon.jpg" alt="" width="50" height="50"></a> <a href="https://www.youtube.com/channel/UCsPEbQedjaU0f6Hf-VFdIFg" target="_blank"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/you-tube.jpg" alt="" width="50" height="50"></a>
                    <!-- <a href="javascript:void(0);"><img src="/images/whatsapp.jpg"></a>-->
                </div>
            </div>
        </div>
        <p class="copy-right">Copyright &copy; 2018 The Covai Post, All Rights Reserved. </p>
    </footer>
</div>

<!-- Mobile Navigation -->
<div id="mobNav" class="mobNav">
    <figure class="mobi-logo"><a href="index.html" title=""><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/logo-mob.png" alt=""></a></figure>
    <ul id="menu-new-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91271"><a href="https://www.covaipost.com/home/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108443"><a href="https://www.covaipost.com/coimbatore/">Coimbatore</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108455"><a href="https://www.covaipost.com/tamilnadu-news/">Tamil Nadu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108458"><a href="https://www.covaipost.com/india-news/">India</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125679"><a href="https://www.covaipost.com/bangalore-news/">Bangalore</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108459"><a href="https://www.covaipost.com/world-news/">World</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108460"><a href="https://www.covaipost.com/business-news/">Business</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108461"><a href="https://www.covaipost.com/education-news/">Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152041"><a href="https://www.covaipost.com/news-feed/">Businesswire</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108463"><a href="https://www.covaipost.com/contact-us/">Contact Us</a></li>
</ul></div>
<!-- /Mobile Navigation -->
<script type='text/javascript'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.covaipost.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
(function(g,b,d){var c=b.head||b.getElementsByTagName("head"),D="readyState",E="onreadystatechange",F="DOMContentLoaded",G="addEventListener",H=setTimeout;function f(){$LAB.script("https://www.covaipost.com/wp-includes/js/jquery/jquery.js").wait().script("https://www.covaipost.com/wp-includes/js/jquery/jquery-migrate.js").wait().script(function(){var div = document.createElement("div");div.innerHTML = "<!--[if lt IE 9]><i></i><![endif]-->";return div.getElementsByTagName("i").length ? "https://www.covaipost.com/wp-content/themes/newcovaipost/js/html5.js" : null;}).script("https://www.covaipost.com/wp-content/plugins/contact-form-7/includes/js/scripts.js").script("https://www.covaipost.com/wp-content/themes/newcovaipost/js/skip-link-focus-fix.js").script("https://www.covaipost.com/wp-content/themes/newcovaipost/js/functions.js").script("https://www.covaipost.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js").script("https://www.covaipost.com/wp-includes/js/wp-embed.js");}H(function(){if("item"in c){if(!c[0]){H(arguments.callee,25);return}c=c[0]}var a=b.createElement("script"),e=false;a.onload=a[E]=function(){if((a[D]&&a[D]!=="complete"&&a[D]!=="loaded")||e){return false}a.onload=a[E]=null;e=true;f()};a.src="https://www.covaipost.com/wp-content/plugins/wp-deferred-javascripts/assets/js/lab.min.js?ver=2.0.3";c.insertBefore(a,c.firstChild)},0);if(b[D]==null&&b[G]){b[D]="loading";b[G](F,d=function(){b.removeEventListener(F,d,false);b[D]="complete"},false)}})(this,document);
/* ]]> */</script>
<!--Common Script-->
<!--<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/respond.js"></script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/html5.js"></script>-->
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/combine-script.js"></script>

<script>
	(function() {
		var cx = '000924783358208994956:82wemgroyqe';
		var gcse = document.createElement('script');
		gcse.type = 'text/javascript';
		gcse.async = true;
		gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
		'//cse.google.com/cse.js?cx=' + cx;
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(gcse, s);
	})();
</script>
<!--<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/ddsmoothmenu.js" ></script>-->
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/jquery.flexslider.js" ></script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/easyResponsiveTabs.js"></script>
<script type="text/javascript">
$(document).ready(function () {
	$('#horizontalTab').easyResponsiveTabs({
		type: 'default', //Types: default, vertical, accordion           
		width: 'auto', //auto or any width like 600px
		fit: true   // 100% fit in a container
	});
});
</script>
<script src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/jquery.newsTicker.js"></script>
<script>
	$('#ticker').newsTicker({
		row_height: 20,
		max_rows: 1,
		duration: 3000,
		pauseOnHover: 0
	});
	
	$('#ticker1').newsTicker({
		row_height: 90,
		max_rows: 5,
		duration: 3000,
		pauseOnHover: 0
	});
	$('#sports-ticker').newsTicker({
		row_height: 120,
		max_rows: 3,
		duration: 3000,
		pauseOnHover: 0
	});
	$('#ticker2').newsTicker({
		row_height: 130,
		max_rows: 5,
		duration: 3000,
		pauseOnHover: 0
	});
	
	$("#close").click(function(){
		$(".expand-img").hide();
	});
	$("#close1").click(function(){
		$(".expand-img1").hide();
	});
	$("#close2").click(function(){
		$(".expand-img2").hide();
	});
	$("#close_ad").click(function(){
		$(".expand-imgad").hide();
	});
	$("#close-ad2").click(function(){
		$("#ad2 .expand-img").hide();
	});
	$("#expand").click(function(){
		$(".expand-img").show();
	});
	$("#expand1").click(function(){
		$("#ad2 .expand-img").show();
	});
	$("#expand2").click(function(){
		$(".expand-img2").show();
	});
	
	$("#expand_imgad").click(function(){
		$(".expand-imgad").show();
	});
</script>   
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/jquery.mmenu.min.all.js"></script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/jquery.fancybox.js"></script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/common.js"></script>
<script type="text/javascript">
$(document).ready(function() {
    $('#x').on('click', function(e) {
        $('#myDiv').remove();
    });
});
</script>
<script type="text/javascript">
function inityt() {
	var vidDefer = document.getElementsByTagName('iframe');
	for (var i=0; i<vidDefer.length; i++) {
		if(vidDefer[i].getAttribute('data-src')) {
			vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
		} 
	}
}
window.onload = inityt;
</script>
</body>
</html>

