﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta name="title" content="New electric crematorium in Coimbatore city" />
<meta name="description" content="Local Administration Minister, S P Velumani today dedicated to the public a new electric crematorium, constructed by Rajasthani Sangh.

The crematorium constructed at a cost of Rs.two crore was built on 77 cents of land. Given by City Corporation in Chokkampudur, the crematorium also has a mortuary van.

The special officer and Corporation Commissioner, Dr K Vijayakarthikeyan and office bearers of Rajasthani Sangh were present on the occasion." />

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="https://www.covaipost.com/wp-content/uploads/2017/10/crema.jpg"/>
<title>New electric crematorium in Coimbatore city | The Covai Post</title>
<!--CSS Srat-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> 
<link rel="stylesheet" type="text/css" href="https://www.covaipost.com/wp-content/themes/thecovaipostv2/newcss/style.css" />
<link rel="stylesheet" type="text/css" href="https://www.covaipost.com/wp-content/themes/thecovaipostv2/newcss/media.css" />
<link rel="stylesheet" type="text/css" href="https://www.covaipost.com/wp-content/themes/thecovaipostv2/newcss/meanmenu.css" />
<link rel="stylesheet" type="text/css" href="https://www.covaipost.com/wp-content/themes/thecovaipostv2/newcss/default.css" />
<link rel="stylesheet" type="text/css" href="https://www.covaipost.com/wp-content/themes/thecovaipostv2/newcss/component.css" />
<link rel="stylesheet" href="https://www.covaipost.com/wp-content/themes/thecovaipostv2/newcss/flexslider.css" />
<link rel="stylesheet" type="text/css" href="https://www.covaipost.com/wp-content/themes/thecovaipostv2/newcss/ddsmoothmenu.css" />
<link rel="shortcut icon" href="https://www.covaipost.com/wp-content/themes/thecovaipostv2/favicon.ico" type="image/x-icon"/>

<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script src="//cdn.izooto.com/scripts/7883d4e4a646c34d22141ccebb0a7ad3ba434e9e.js"></script>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>New electric crematorium in Coimbatore city &#8211; The Covai Post</title>
<meta name="news_keywords" content="">
<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[1075,1130] -->
<meta name="description"  content="Local Administration Minister, S P Velumani today dedicated to the public a new electric crematorium, constructed by Rajasthani Sangh. The crematorium constructed at a cost of Rs.two crore was built on 77 cents of land. Given by City Corporation in Chokkampudur, the crematorium also has a mortuary van. The special officer and Corporation Commissioner, Dr K Vijayakarthikeyan and office bearers of Rajasthani Sangh were present on the occasion." />

<link rel="canonical" href="https://www.covaipost.com/coimbatore/new-electric-crematorium-in-coimbatore-city/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-422421-14', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Covai Post &raquo; Feed" href="https://www.covaipost.com/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.covaipost.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://www.covaipost.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.covaipost.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.covaipost.com/wp-content/themes/thecovaipostv2/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://www.covaipost.com/wp-content/themes/thecovaipostv2/style.css?ver=4.8.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://www.covaipost.com/wp-content/themes/thecovaipostv2/css/ie.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://www.covaipost.com/wp-content/themes/thecovaipostv2/css/ie8.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://www.covaipost.com/wp-content/themes/thecovaipostv2/css/ie7.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.covaipost.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='ubermenu-css'  href='https://www.covaipost.com/wp-content/plugins/ubermenu-wordpress-mega-menu-plugin_v3.1.0.1/pro/assets/css/ubermenu.min.css?ver=3.1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-silver-css'  href='https://www.covaipost.com/wp-content/plugins/ubermenu-wordpress-mega-menu-plugin_v3.1.0.1/pro/assets/css/skins/blacksilver.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.covaipost.com/wp-content/plugins/ubermenu-wordpress-mega-menu-plugin_v3.1.0.1/assets/css/fontawesome/css/font-awesome.min.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.covaipost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.covaipost.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.covaipost.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.covaipost.com/wp-content/themes/thecovaipostv2/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.covaipost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.covaipost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.covaipost.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='SIMA hails 10 per cent  increase in customs duty on imported polyester fabric' href='https://www.covaipost.com/coimbatore/sima-hails-10-per-cent-increase-in-customs-duty-on-imported-polyester-fabric/' />
<link rel='next' title='250 students from 54 schools participate in quiz competition at TNAU' href='https://www.covaipost.com/250-students-from-54-schools-participate-in-quiz-competition-at-tnau/' />
<meta name="generator" content="WordPress 4.8.2" />
<meta name="generator" content="Seriously Simple Podcasting 1.17.3" />
<link rel='shortlink' href='https://www.covaipost.com/?p=109689' />
<link rel="alternate" type="application/json+oembed" href="https://www.covaipost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fnew-electric-crematorium-in-coimbatore-city%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.covaipost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fnew-electric-crematorium-in-coimbatore-city%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
a2a_config.onclick=1;
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.covaipost.com/feed/podcast" />

<style id="ubermenu-custom-generated-css">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</style></head>

<body>


<!--header-->
 <header class="top-header">
  <div class="header">
    <section class="row">
       <div class="top-sub-title">
        <div class="edition">
   <span> 29 Oct 2017, Edition - 838, Sunday</span>
  <a href="https://www.thandoraa.com/" target="_blank" class="thandoraa">தமிழில் செய்திகள் படிக்க</a>
        </div>
     <div class="dam">
       <ul>
     <!--   <li class="dam-icon"><a href="http://164.100.167.12/pwd/public_view.php" target="_blank"><div class="txt">Dam <span>level</span></div></a></li> -->
       <li class="movie-icon"><a href="https://www.ticketnew.com/online-advance-booking/Movies/C/Coimbatore" target="_blank"><div class="txt">Movie <span>Timings</span></div></a></li>
       </ul>
       
       
       </div> 
       <ul class="sub-srch">
        <li>
            <div class="weather">
            
	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="text-2" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.covaipost.com/wp-content/uploads/2017/05/weather-1.jpg" /></p>
</div>
		</section>	</aside><!-- .sidebar .widget-area -->
            <!-- <img src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/images/weather.jpg">-->
            </div>
        </li>
       </ul>
 <div id="nav_search_id" class="search-form">
                <div class="search-ico">&nbsp;</div>
                    <div class="search-frm-feild">
                      <gcse:search></gcse:search>
                   </div>
            </div>
  <!--<span class="search">
                         <gcse:search ></gcse:search>-->
            <!-- <input type="search">
            <input type="submit" value="search">

        </span>  -->
    
 </div>
    </section> 
  </div>  
  
  <div class="header-container">
    <section class="row">
      <div class="header-top">
        <div class="logo">
           
<a href="https://www.covaipost.com/"><img src="https://www.covaipost.com/wp-content/uploads/2016/09/logo.png" alt="The Covai Post"></a><!-- <img src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/images/logo.png" />-->
        </div>

      <div class="top-adv-section">
                     <a target="_blank" href="https://www.psghospitals.com/"><img src="https://www.covaipost.com/wp-content/uploads/2016/09/top-banner.jpg" alt="top-banner" width="729" height="90" /></a>            
       <!--    <img src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/images/top.jpg" /> -->
        </div>
      </div>   
    
    <article class="top-menu"> 
      <nav class="menu">
              <div id="smoothmenu" class="ddsmoothmenu">
                 <ul id="menu-new" class="menu"><li id="menu-item-91271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-91271"><a href="https://www.covaipost.com/">Home</a></li>
<li id="menu-item-108443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108443"><a href="https://www.covaipost.com/coimbatore">Coimbatore</a></li>
<li id="menu-item-108455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108455"><a href="https://www.covaipost.com/tamilnadu-news/">Tamil Nadu</a></li>
<li id="menu-item-108456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108456"><a href="https://www.covaipost.com/kerala-news/">Kerala</a></li>
<li id="menu-item-108458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108458"><a href="https://www.covaipost.com/india-news/">India</a></li>
<li id="menu-item-108459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108459"><a href="https://www.covaipost.com/world-news/">World</a></li>
<li id="menu-item-108460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108460"><a href="https://www.covaipost.com/business-news/">Business</a></li>
<li id="menu-item-108461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108461"><a href="https://www.covaipost.com/education-news/">Education</a></li>
<li id="menu-item-108462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108462"><a href="https://www.covaipost.com/news-cache/">News Cache</a></li>
<li id="menu-item-108463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108463"><a href="https://www.covaipost.com/contact-us/">Contact Us</a></li>
<li id="menu-item-109163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109163"><a href="https://www.covaipost.com/pr-newswire">PR Newswire</a></li>
</ul>                                    </div>
           </nav>
       </article>    
    </section>
  </div>

  <section class="top-banner">
     <section class="row">
      
        <div class="flash-news">
          <span class="flash">FLASH NEWS</span>
          <img src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/images/prev-btn.png" class="previous" /> <img src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/images/next-btn.png" class="next0" />
         <article class="latst-news">
         <div id="newsticker-demo">
        <ul>
                         <li>8 Indian fishermen along with two trawlers were found in suspicious circumstances in Sri Lankan territory</li>
                             <li>TN urges PM to get fishermen, boats released from Sri Lanka</li>
                             <li>Bihar: 5 dead in Rohtas&#8217; Danwar after consuming illicit liquor, 4 others critical</li>
                             <li>Congress plans nationwide protest against demonetisation on Nov 8</li>
                             <li>Gujarat CM Vijay Rupani links arrested ISIS terrorists with Ahmed Patel, Congress hits back and terms it baseless</li>
                             <li>Muzammil Khan, son of Syed Salahuddin daughter summoned for questioning by NIA today</li>
               
            </ul>
            </div>
            
         </article>
        </div>
     </section>
  </section>
  </header>

 <section class="header-title">
    <section class="row">
      <div class="title-breadcum">  
        <div class="title-head">Coimbatore</div>
        <div class="bread-cum">
        <!-- <a href="#"><img src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/images/1494501919_home.png" /></a>
         <span><img src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/images/arrow.jpg" /></span>
         <div><a href="#">New electric crematorium in Coimbatore city</a></div> -->
          <ul id="breadcrumbs" class="breadcrumbs"><li class="item-home"><a class="bread-link bread-home" href="https://www.covaipost.com" title=""><img src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/images/1494501919_home.png" /></a></li><li class="separator separator-home"> <img src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/images/arrow.jpg" align="absmiddle" /> </li><li class="item-cat item-custom-post-type-coimbatore"><a class="bread-cat bread-custom-post-type-coimbatore" href="https://www.covaipost.com/coimbatore/" title="Coimbatore">Coimbatore</a></li><li class="separator"> <img src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/images/arrow.jpg" align="absmiddle" /> </li><li class="item-current item-109689"><strong class="bread-current bread-109689" title="New electric crematorium in Coimbatore city">New electric crematorium in Coimbatore city</strong></li></ul>        </div>
      </div>  
    </section>
  </section>
<section class="row">
  <div class="top-header">	
    <div class="content_lft inner_lft">
    <h1>New electric crematorium in Coimbatore city</h1>
    <p class="bold_txt"> </p>
    <div class="post-img">
       <div class="post-person"><img src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/images/tcp.png">Covai Post Network</div>
        <div class="post-person"><img src="" alt="" title=""></div>
        <div class="post-date">October 29, 2017</div>
    </div>
  
  <div class="cbe-cont-news">
     <!--<div class="sidebar-adimg contentside">
        <img src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/images/mid-adv.jpg">
     </div>-->
    <div class="cbe-content-lft">
     <!-- <div class="social-sharing-icons"><img src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/images/social-icons.jpg" /></div>-->
          </div>  
    <div class="cbe-content-rgt">
    <div class="post-big-img">

         <div class="flexslider" id="flexslider">
            <ul class="slides">
              <li>
    <img src="https://www.covaipost.com/wp-content/uploads/2017/10/crema.jpg" alt="" title="">

                </li>

            </ul>
        </div>

    </div>
  <div class="news_content">
    <div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.covaipost.com/coimbatore/new-electric-crematorium-in-coimbatore-city/" data-a2a-title="New electric crematorium in Coimbatore city"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fnew-electric-crematorium-in-coimbatore-city%2F&amp;linkname=New%20electric%20crematorium%20in%20Coimbatore%20city" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fnew-electric-crematorium-in-coimbatore-city%2F&amp;linkname=New%20electric%20crematorium%20in%20Coimbatore%20city" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fnew-electric-crematorium-in-coimbatore-city%2F&amp;linkname=New%20electric%20crematorium%20in%20Coimbatore%20city" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fnew-electric-crematorium-in-coimbatore-city%2F&amp;linkname=New%20electric%20crematorium%20in%20Coimbatore%20city" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><p>Local Administration Minister, S P Velumani today dedicated to the public a new electric crematorium, constructed by Rajasthani Sangh.</p>
<p>The crematorium constructed at a cost of Rs.two crore was built on 77 cents of land. Given by City Corporation in Chokkampudur, the crematorium also has a mortuary van.</p>
<p>The special officer and Corporation Commissioner, Dr K Vijayakarthikeyan and office bearers of Rajasthani Sangh were present on the occasion.</p>
    <div class="rel-news">  
    <!--<a class="adlink"><img src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/images/adv.jpg"></a>-->
    <!--<div class="lat-read-more">
    <h2>Related News</h2>
        <ul>
                    <li><img src="https://www.covaipost.com/wp-content/uploads/2016/11/fisherman-1.jpg" />8 Indian fishermen along with two trawlers were found in suspicious circumstances in Sri Lankan territory</li>
                  <li><img src="https://www.covaipost.com/wp-content/uploads/2017/03/admk-14.jpg" />TN urges PM to get fishermen, boats released from Sri Lanka</li>
                 </ul>
    </div>-->
  </div>
     </div>
    <div class="also-read">
   <h2>ALSO READ</h2>
     <ul>
             <li><a href="https://www.covaipost.com/coimbatore/corporation-website-vulnerable-can-be-taken-over-by-hackers/"><img src="https://www.covaipost.com/wp-content/uploads/2017/10/cmc-1.jpg" /><p>Corporation website vulnerable; can be taken over by hackers</p></a></li>
             <li><a href="https://www.covaipost.com/coimbatore/aai-assures-to-make-coimbatore-airport-a-cargo-hub/"><img src="https://www.covaipost.com/wp-content/uploads/2017/10/airport-3.jpg" /><p>AAI assures to make Coimbatore airport a cargo hub</p></a></li>
           </ul>
  </div>  
   </div> 
  </div> 
  
      <div class="reactions">
       
            <div id="vc-feelback-main" data-access-token="bd051d9bf5d6962feac18f057379b644" data-display-type="4"></div>

<script>
(function() {
var v = document.createElement('script'); v.async = true;
v.src = "http://assets-prod.vicomi.com/vicomi.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(v, s);
})();
</script> 
         <!--<img src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/images/reactions.jpg" alt="" title="">-->
        </div>
        
  </div>
    
  
      <div class="cbe-news-rgt">
    
     

      
      <div class="cbe-list-rgt"> 
       <h2 class="black_bg"><span>LATEST NEWS</span></h2>
       <ul>
                      <li><a href="https://www.covaipost.com/coimbatore/aai-assures-to-make-coimbatore-airport-a-cargo-hub/"><img src="https://www.covaipost.com/wp-content/uploads/2017/10/airport-3.jpg" /><p>AAI assures to make Coimbatore airport a cargo hub</p></a></li>
               <li><a href="https://www.covaipost.com/coimbatore/new-electric-crematorium-in-coimbatore-city/"><img src="https://www.covaipost.com/wp-content/uploads/2017/10/crema.jpg" /><p>New electric crematorium in Coimbatore city</p></a></li>
               <li><a href="https://www.covaipost.com/coimbatore/sima-hails-10-per-cent-increase-in-customs-duty-on-imported-polyester-fabric/"><img src="https://www.covaipost.com/wp-content/uploads/2017/10/poly.jpg" /><p>SIMA hails 10 per cent  increase in customs duty on imported polyester fabric</p></a></li>
               <li><a href="https://www.covaipost.com/coimbatore/abvp-march-against-cpm-terror-in-kerala-capital-on-nov-11/"><img src="https://www.covaipost.com/wp-content/uploads/2017/10/abvp.jpg" /><p>ABVP march against CPM &#8216;terror&#8217; in Kerala capital on Nov 11</p></a></li>
              </ul>
      </div> 
     
 <div class="adv-section">   </div>
 
      
      <div class="adv-section"></div>
       
      <div class="adv-mid-section"><script>
      app="www.cricwaves.com"; mo="f1_zd"; tor =""; mtype ="";  wi="{{wi}}"; Width="302px"; Height="252px";  co ="ind"; 
    
   </script><script type="text/javascript" src="http://www.cricwaves.com/cricket/widgets/script/scoreWidgets.js"></script></div>
    <div class="mid-section"><a class="twitter-timeline"  href="https://twitter.com/search?q=covaipost" data-widget-id="777084622731554816">Tweets about covaipost</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
      
        
    </div>
  </div>
  

  
  <div class="full-width">
  	<div class="col_1">
       	 	<h2 class="black_bg">
            <a href="/columns/"><span>COLUMNS</span></a>
          </h2>
            <div class="col-news">
                               <a href="https://www.covaipost.com/columns/madras-musical-association-wins-laurels-in-colombo-choir-games/"><div class="title_1">Madras Musical Association wins laurels in Colombo choir games</div>
                <span class="date">October 26, 2017</span><img src="https://www.covaipost.com/wp-content/uploads/2017/10/coimbatore.jpg" />
                </a>
               <p>The Madras Musical Association has won top honours at the fourth Asia Pacific Choir Games held in Colombo on October 22 and 23.

The association won gold and silver in two differ...</p>
                <span class="read-more"><a href="https://www.covaipost.com/columns/madras-musical-association-wins-laurels-in-colombo-choir-games/">Read More</a></span>
                            </div>
            
       </div>
       
       <div class="health-matters_1">
           <h2 class="black_bg"><a href="/healthmatters/"><span>HEALTH MATTERS</span></a></h2>
            <div class="health-news">
                              <a href="https://www.covaipost.com/healthmatters/why-are-milkshakes-not-the-best-idea-according-to-ayurveda/"><div class="title_1">Why Are Milkshakes Not the Best Idea According to Ayurveda</div>
                <span class="date">October 28, 2017</span>
                <img src="https://www.covaipost.com/wp-content/uploads/2017/10/Untitled-1-46.jpg" /></a>
               <p>Sushmita Sengupta

Love Milkshakes? The goodness of freshly cut fruits blended with the ever so nutritious milk, think there can’t be a concoction as healthy as this? Think aga...</p>
                <span class="read-more"><a href="https://www.covaipost.com/healthmatters/why-are-milkshakes-not-the-best-idea-according-to-ayurveda/">Read More</a></span>
                            </div>
       </div>
       
       <div class="health-lifestyle_1">
           <h2 class="black_bg"><a href="/healthandlifestyle/"><span>HEALTH & LIFESTLE</span></a></h2>
            <div class="health-lifestyle-news">
                               <a href="https://www.covaipost.com/healthandlifestyle/5-high-fibre-weight-loss-friendly-snacks-you-can-munch-through-the-day/"><div class="title_1">5 High Fibre, Weight- Loss Friendly Snacks You Can Munch Through The Day</div>
                <span class="date">October 27, 2017</span>
                <img src="https://www.covaipost.com/wp-content/uploads/2017/10/Health-1.jpg" /></a>
                <p>Struggling to shed those extra inches around your tummy? Tried all sorts of dieting, yet no trace of desired results? Well, let us tell you a secret. Weight loss is as much about w...</p>
                <span class="read-more"><a href="https://www.covaipost.com/healthandlifestyle/5-high-fibre-weight-loss-friendly-snacks-you-can-munch-through-the-day/">Read More</a></span>
                            </div>
       </div>
         
       <div class="inner-adv-section"></div>
       
  </div>
 
 </section> 
<footer>
    <div class="foot_bg">
        <div class="row">
            <ul id="menu-footer" class="menu"><li id="menu-item-91448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-91448"><a href="https://www.covaipost.com/">Home</a></li>
<li id="menu-item-91450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91450"><a href="https://www.covaipost.com/coimbatore/">Coimbatore</a></li>
<li id="menu-item-91452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91452"><a href="https://www.covaipost.com/national/">National</a></li>
<li id="menu-item-91453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91453"><a href="https://www.covaipost.com/international/">International</a></li>
<li id="menu-item-91454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91454"><a href="https://www.covaipost.com/business/">Business</a></li>
<li id="menu-item-91456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91456"><a href="https://www.covaipost.com/education/">Education</a></li>
<li id="menu-item-91455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91455"><a href="https://www.covaipost.com/sports/">Sports</a></li>
<li id="menu-item-91458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91458"><a href="https://www.covaipost.com/healthmatters/">Health Matters</a></li>
<li id="menu-item-91459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91459"><a href="https://www.covaipost.com/healthandlifestyle/">Health &#038; Lifestyle</a></li>
<li id="menu-item-91451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91451"><a href="https://www.covaipost.com/classifieds/">Classifieds</a></li>
<li id="menu-item-91449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91449"><a href="https://www.covaipost.com/contact-us/">Contact Us</a></li>
</ul>           <div class="foot-btm">
               <div class="copyright">All Rights Reserved. Copyright © 2017, The Covai Post</div>
               <div class="social-icons">
                <ul>
                    <a href="https://www.facebook.com/thecovaipost/"><li class="facebook"></li></a>
                    <a href="https://twitter.com/CovaiPost"><li class="twitter"></li></a>
                    <a href="https://www.youtube.com/channel/UCsPEbQedjaU0f6Hf-VFdIFg"><li class="youtube"></li></a>
                 </ul>
               </div>
           </div>
        </div>
    </div>

</footer>
<!-- Footer end-->  
 

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fnew-electric-crematorium-in-coimbatore-city%2F&amp;linkname=New%20electric%20crematorium%20in%20Coimbatore%20city" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fnew-electric-crematorium-in-coimbatore-city%2F&amp;linkname=New%20electric%20crematorium%20in%20Coimbatore%20city" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fnew-electric-crematorium-in-coimbatore-city%2F&amp;linkname=New%20electric%20crematorium%20in%20Coimbatore%20city" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fnew-electric-crematorium-in-coimbatore-city%2F&amp;linkname=New%20electric%20crematorium%20in%20Coimbatore%20city" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fnew-electric-crematorium-in-coimbatore-city%2F&amp;linkname=New%20electric%20crematorium%20in%20Coimbatore%20city" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fnew-electric-crematorium-in-coimbatore-city%2F&amp;linkname=New%20electric%20crematorium%20in%20Coimbatore%20city" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fnew-electric-crematorium-in-coimbatore-city%2F&amp;linkname=New%20electric%20crematorium%20in%20Coimbatore%20city" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fnew-electric-crematorium-in-coimbatore-city%2F&amp;linkname=New%20electric%20crematorium%20in%20Coimbatore%20city" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div><script type='text/javascript' src='https://www.covaipost.com/wp-content/themes/thecovaipostv2/js/skip-link-focus-fix.js?ver=20160412'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.covaipost.com/wp-content/themes/thecovaipostv2/js/functions.js?ver=20160412'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?sensor=false&#038;ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"1200","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.1.0.1","ajax_url":"https:\/\/www.covaipost.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.covaipost.com/wp-content/plugins/ubermenu-wordpress-mega-menu-plugin_v3.1.0.1/assets/js/ubermenu.js?ver=3.1.0.1'></script>
<script type='text/javascript' src='https://www.covaipost.com/wp-includes/js/wp-embed.js?ver=4.8.2'></script>
</body>
</html>
<!--- Jquery -->
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/newjs/respond.js"></script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/newjs/html5.js" language="javascript"></script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/newjs/jquery.min.js"></script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/js/owl.carousel.js" /></script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/newjs/jquery.meanmenu.js"></script>

<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/js/ddsmoothmenu.js"></script> 
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/js/jquery.fancybox.js?v=2.1.5"></script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/js/jquery.fancybox-media.js"></script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/js/jquery.smartscroll.min.js"></script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/js/owl.carousel.js" /></script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/js/easyResponsiveTabs.js"></script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/js/jquery.smartscroll.min.js"></script>

<script type="text/javascript">
$(document).ready(function(){
    
    //Search Form
    $('.search-ico').click(function(){
        if($(this).parent().hasClass('open-form'))
        {
          $(this).parent().removeClass('open-form');  
        }else{
          $(this).parent().addClass('open-form');  
        }
    });
    $(document).trigger( "click" );
});

$(document).click(function(){
    
    $('.search-form, .search-ico').click(function(event){
        event.stopPropagation();
    });
    
    $('.search-form').removeClass('open-form');                          
    
});
</script>
<script type="text/javascript">
    $(document).ready(function() {
    var owl = $("#owl-demo");
    owl.owlCarousel({
    itemsCustom : [
    [0, 1],
    [480, 1],
    [640, 2],
    [768, 2],
    [1024, 2],
    [1140, 3],
    [1400, 3],
    [1600, 3]
    ],
    navigation : true
     
    });
    });
</script>
<script type="text/javascript">

  $(document).ready(function() {    
  //Fancy Box
    $(".fancybox").fancybox({
      autoPlay : true, //  slideshow will start after opening the first gallery item
      playSpeed : 3000 // 3sec pause between changing next item
    });
  
    $('.fancybox-media')
    .attr('rel', 'media-gallery')
    .fancybox({
      openEffect : 'none',
      closeEffect : 'none',
      prevEffect : 'none',
      nextEffect : 'none',
      arrows : false,
      helpers : {
      media : {},
      buttons : {}
    }
    });       
  });
  //owl-carousel
$('.owl-carousel').owlCarousel({
    loop:true,
  autoplay:false,
    autoplayTimeout:1000,
    autoplayHoverPause:false,
    margin:10,
  stagePadding: 20,
    nav:true,
    responsive:{
        0:{
            items:1
        },
        600:{
            items:1
        },
        1000:{
            items:2
        }
    }
})

  $(window).load(function() {
    $('#flexslider').flexslider({
      animation:"slide",
      slideshowSpeed:3000,
      animationDuration: 1000,
      directionNav: true,
      controlNav: true,
      pausePlay: false,
      pauseText: 'Pause',
      playText: 'Play', 
    });
  });

//home page photogallery slider 
  $(window).load(function() {
    $('#photo-gallery').flexslider({
      animation:"slide",
      slideshowSpeed:3000,
      animationDuration: 1000,
      directionNav: true,
      controlNav: true,
      pausePlay: false,
      pauseText: 'Pause',
      playText: 'Play', 
    });
  });

  $(document).smartscroll({fullscreen: true});

    $("#snapid").click(function() {
        $('html, body').animate({
            scrollTop: $("#snapshotdiv").offset().top
        }, 2000);
  });

</script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/newjs/jquery.flexslider.js" /></script> 

<script type="text/javascript">
$(window).load(function() {
        $('#flexslider').flexslider({
            animation:"slide",
            slideshowSpeed:3000,
            animationDuration: 1000,
            directionNav: true,
            controlNav: true,
            pausePlay: false,
            pauseText: 'Pause',
            playText: 'Play', 
        });
    });
//home page photogallery slider 
    $(window).load(function() {
        $('#photo-gallery').flexslider({
            animation:"slide",
            slideshowSpeed:3000,
            animationDuration: 1000,
            directionNav: true,
            controlNav: true,
            pausePlay: false,
            pauseText: 'Pause',
            playText: 'Play', 
        });
    });
</script>

<script src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/newjs/jcarousellite_1.0.1c4.js" type="text/javascript"></script>
<script type="text/javascript">
    $(function() {
        $("#newsticker-demo").jCarouselLite({
            horizontal: false,
            vertical: true,
            hoverPause:true,
            btnPrev: ".previous",
            btnNext: ".next0",
            auto:1000,
            speed:4000,
            direction: 'up',
            visible: 1
        });
    });
</script>

<script type="text/javascript" language="javascript">
    $(document).ready(function () {
        $('.ddsmoothmenu').meanmenu();
    });
</script>
<script type="text/javascript">
function link() {
    window.open("https://www.covaipost.com/wp-content/uploads/2017/05/Migration-Fair-2.jpg");
    window.open("https://www.covaipost.com/wp-content/uploads/2017/05/Education-Fair.jpg");
}
$('a.yourlink').click(function(e) {
    e.preventDefault();
    window.open('https://www.covaipost.com/wp-content/uploads/2017/05/Migration-Fair-2.jpg');
    window.open('https://www.covaipost.com/wp-content/uploads/2017/05/Education-Fair.jpg');
});
</script> 




<script src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/js/booNavigation.js"></script>
<script>
    $(document).smartscroll({fullscreen: true});
</script>
<script type="text/javascript">
      $(function(){
       //SyntaxHighlighter.all();
      });
    
    $(window).load(function(){
      $('#sliderthumb').flexslider({
        animation: "slide",
        controlNav: "thumbnails",
        start: function(slider){
          $('body').removeClass('loading');
        }
      });
    });
  $('#parentHorizontalTab').easyResponsiveTabs({
            type: 'default', //Types: default, vertical, accordion
            width: 'auto', //auto or any width like 600px
            fit: true, // 100% fit in a container
            closed: 'accordion', // Start closed if in accordion view
            tabidentify: 'hor_1', // The tab groups identifier
            activate: function (event) { // Callback function if tab is switched
                var $tab = $(this);
                var $info = $('#nested-tabInfo');
                var $name = $('span', $info);
    
                $name.text($tab.text());
    
                $info.show();
            }
        });
      /*  //Additional tabs used */
    $('#parentHorizontalTab1').easyResponsiveTabs({
            type: 'default', //Types: default, vertical, accordion
            width: 'auto', //auto or any width like 600px
            fit: true, // 100% fit in a container
            closed: 'accordion', // Start closed if in accordion view
            tabidentify: 'hor_1', // The tab groups identifier
            activate: function (event) { // Callback function if tab is switched
                var $tab = $(this);
                var $info = $('#nested-tabInfo');
                var $name = $('span', $info);
    
                $name.text($tab.text());
    
                $info.show();
            }
        });
             /*//Additional tabs */
</script> 

<script type="text/javascript">
        (function() {
            $('#booNavigation').booNavigation({
                slideSpeed: 300
            });

        })();

        $(window).load(function() {
    $('.flexslider').flexslider({
      animation:"slide",
      slideshowSpeed:3000,
      animationDuration: 1000,
      directionNav: true,
      controlNav: true,
      pausePlay: false,
      pauseText: 'Pause',
      playText: 'Play', 
    });
  });
  
    //load more   
$(function () {
    $(".storiesdiv1 li").slice(0, 1).show();
    $("#loadMore").on('click', function (e) {
        e.preventDefault();
        $(".storiesdiv1 li:hidden").slice(0, 1).slideDown();
        if ($(".storiesdiv1 li:hidden").length == 0) {
            $("#load").fadeOut('slow');
        }
        $('html,body').animate({
            scrollTop: $(this).offset().top
        }, 1500);
    });
});
  
</script>
<script src="https://www.covaipost.com/wp-content/themes/thecovaipostv2/js/overlay.js"></script>
  <script>
      $(document).ready(function() {
        $('.overlay').overlay();
      });
    </script>
    <script type="text/javascript">
    $(document).ready(function() {
  $(".closebtn").click(function()
  {
     $( ".overlay" ).removeClass( "shown" );
     //alert("Hi");
  });
});
</script>

   <script>
                (function() {
                  var cx = '000924783358208994956:82wemgroyqe';
                  var gcse = document.createElement('script');
                  gcse.type = 'text/javascript';
                  gcse.async = true;
                  gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                      '//cse.google.com/cse.js?cx=' + cx;
                  var s = document.getElementsByTagName('script')[0];
                  s.parentNode.insertBefore(gcse, s);
                })();

        </script>

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fnew-electric-crematorium-in-coimbatore-city%2F&amp;linkname=New%20electric%20crematorium%20in%20Coimbatore%20city" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fnew-electric-crematorium-in-coimbatore-city%2F&amp;linkname=New%20electric%20crematorium%20in%20Coimbatore%20city" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fnew-electric-crematorium-in-coimbatore-city%2F&amp;linkname=New%20electric%20crematorium%20in%20Coimbatore%20city" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fnew-electric-crematorium-in-coimbatore-city%2F&amp;linkname=New%20electric%20crematorium%20in%20Coimbatore%20city" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fnew-electric-crematorium-in-coimbatore-city%2F&amp;linkname=New%20electric%20crematorium%20in%20Coimbatore%20city" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fnew-electric-crematorium-in-coimbatore-city%2F&amp;linkname=New%20electric%20crematorium%20in%20Coimbatore%20city" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fnew-electric-crematorium-in-coimbatore-city%2F&amp;linkname=New%20electric%20crematorium%20in%20Coimbatore%20city" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fnew-electric-crematorium-in-coimbatore-city%2F&amp;linkname=New%20electric%20crematorium%20in%20Coimbatore%20city" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div>

<script type="text/javascript">
$(window).bind("load",function()
{
  
  
setTimeout(function()
{
   var a =[];

           var lg = $(".algn_hgt-- li").length;
           a[lg+1]=0;
           for (i=0; i<lg; i++)
           {
                 a[i]=$(".algn_hgt-- li:eq("+i+") .video_content_part----").height();
                 if(a[i]> a[lg+1])
                     {
                          a[lg+1]=a[i];
                     }
           }

         $(".algn_hgt-- li .video_content_part-----").height(a[lg+1]);
},2);

          

  });

</script>

<script type="text/javascript">
var blink_speed = 1000;
var t = setInterval(function () {
    var ele = document.getElementById('blinker');
    ele.style.visibility = (ele.style.visibility == 'hidden' ? '' : 'hidden');
}, blink_speed);

</script>

<script type="text/javascript">

      var fadeOpacity  = new Array();

      var fadeTimer    = new Array();

      var fadeInterval = 100;  // milliseconds



      function fade(o,d,w)

      {

	  if(w>=0){

	  	

	  	document.getElementById('txtInst').value = w;

		

		

	  }

      

        // o - Object to fade in or out.

        // d - Display, true =  fade in, false = fade out

      

        var obj = document.getElementById(o);

      

        if((fadeTimer[o])||(d&&obj.style.display!='block')||(!d&&obj.style.display=='block'))

        {

      

          if(fadeTimer[o])

            clearInterval(fadeTimer[o]);

          else

            if(d) fadeOpacity[o] = 0;

            else  fadeOpacity[o] = 9;

        

          obj.style.opacity = "."+fadeOpacity[o].toString();

          obj.style.filter  = "alpha(opacity="+fadeOpacity[o].toString()+"0)";

          

          if(d)

          {

            obj.style.display = 'block';

            fadeTimer[o] = setInterval('fadeAnimation("'+o+'",1);',fadeInterval);

          }

          else

            fadeTimer[o] = setInterval('fadeAnimation("'+o+'",-1);',fadeInterval);

        }

      }



      function fadeAnimation(o,i)

      {



        // o - o - Object to fade in or out.

        // i - increment, 1 = Fade In



        var obj = document.getElementById(o);

        fadeOpacity[o] += i;

        obj.style.opacity = "."+fadeOpacity[o].toString();

        obj.style.filter  = "alpha(opacity="+fadeOpacity[o].toString()+"0)";



        if((fadeOpacity[o]=='9')|(fadeOpacity[o]=='0'))

        {

          if(fadeOpacity[o]=='0')

            obj.style.display = 'none';

          else

          {

            obj.style.opacity = "1";

            obj.style.filter  = "alpha(opacity=50)";

          }

      

          clearInterval(fadeTimer[o]);

          delete(fadeTimer[o]);

          delete(fadeTimer[o]);

          delete(fadeOpacity[o]);

      

        }  

      }

	window.onload=function()

	{

		fade('popup1',true);

		$("#overlay").css("display","block");

	}

	

	$(document).ready(function(){

		$('.close a').click(function(){

			$("#overlay").css("display","none");			

		});

	});	

</script>
