﻿<!DOCTYPE html>
<html lang="en">
<head>  
 <meta name="title" content="Microland Strengthens Industrial IoT Portfolio, Partners With PTC" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="https://www.covaipost.com/wp-content/uploads/2018/08/pixel-41.gif"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.covaipost.com/microland-strengthens-industrial-iot-portfolio-partners-with-ptc/"/>
<meta property="twitter:title" content="Microland Strengthens Industrial IoT Portfolio, Partners With PTC"/>
<meta property="twitter:image" content="https://www.covaipost.com/wp-content/uploads/2018/08/pixel-41.gif"/>
<meta property="twitter:description" content="Business Wire IndiaMicroland, a Digital Accelerator, today announced its partnership with PTC (NASDAQ: PTC), a leading technology platform provider, to launch a new set of IIoT services and solutions including IIoT Data Interoperability Powered by KepServerEx, Equipment Optimization Powered by..."/>
<!--Common Script-->
<!--<script type="text/javascript" src="/js/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/js/respond.js"></script>
<script type="text/javascript" src="/js/html5.js"></script>-->
<!--CSS Start-->
<link rel="stylesheet" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/style.css" />
<!--<link rel="stylesheet" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/ddsmoothmenu.css" />-->
<!--<link rel="stylesheet" type="text/css" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/easy-responsive-tabs.css " />-->
<!--<link rel="stylesheet" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/flexslider.css" />-->
<link rel="stylesheet" type="text/css" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/fancybox.css" />
<!--<link rel="stylesheet" type="text/css" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/jquery.mmenu.all.css" />-->
<!-- Media -->
<link rel="stylesheet" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/media.css" />
<link rel="shortcut icon" href="https://www.covaipost.com/wp-content/themes/newcovaipost/favicon.ico" type="image/x-icon"/>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Microland Strengthens Industrial IoT Portfolio, Partners With PTC | Covaipost</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.covaipost.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.covaipost.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.covaipost.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}			</style>
			<meta name="news_keywords" content="">
<!-- All in One SEO Pack 2.7.2 by Michael Torbert of Semper Fi Web Design[2503,2593] -->
<meta name="keywords"  content="." />

<link rel="canonical" href="https://www.covaipost.com/microland-strengthens-industrial-iot-portfolio-partners-with-ptc/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-422421-14', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Covaipost &raquo; Feed" href="https://www.covaipost.com/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.covaipost.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.covaipost.com/wp-content/themes/newcovaipost/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://www.covaipost.com/wp-content/themes/newcovaipost/style.css?ver=4.9.8' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://www.covaipost.com/wp-content/themes/newcovaipost/css/ie.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://www.covaipost.com/wp-content/themes/newcovaipost/css/ie8.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://www.covaipost.com/wp-content/themes/newcovaipost/css/ie7.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.covaipost.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.covaipost.com/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.2.3' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.covaipost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.covaipost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.covaipost.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='DXC Technology and Amazon Web Services (AWS) Collaborate to Modernize IT Services and Accelerate Client Migrations to AWS' href='https://www.covaipost.com/dxc-technology-and-amazon-web-services-aws-collaborate-to-modernize-it-services-and-accelerate-client-migrations-to-aws/' />
<link rel='next' title='Mitsui Chemicals: Diagnostics Business for Photovoltaic Power Generation to Expand into India' href='https://www.covaipost.com/mitsui-chemicals-diagnostics-business-for-photovoltaic-power-generation-to-expand-into-india/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.covaipost.com/?p=145522' />
<link rel="alternate" type="application/json+oembed" href="https://www.covaipost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.covaipost.com%2Fmicroland-strengthens-industrial-iot-portfolio-partners-with-ptc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.covaipost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.covaipost.com%2Fmicroland-strengthens-industrial-iot-portfolio-partners-with-ptc%2F&#038;format=xml" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.covaipost.com/microland-strengthens-industrial-iot-portfolio-partners-with-ptc/' />
<script> 
	window._izq = window._izq || []; window._izq.push(["init"]); 
</script>
<script src="https://cdn.izooto.com/scripts/fe2e42ebd61f12ae4d9673917841633aa2f61b52.js" defer="defer"></script>
</head>
<body>
<div id="page">
  <header>
    <div class="head-top-bg">
      <div class="row">
        <div class="mob-app">
          <ul>
            <li>Download mobile app</li>
            <li><a href="https://play.google.com/store/apps/details?id=com.aes.covaipost" target="_blank" class="android-ico"><!--<img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/android.png" alt="" title="">--></a></li>
            <li><a href="https://itunes.apple.com/in/app/the-covai-post/id1020172408?mt=8" target="_blank" class="apple-ico"><!--<img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/apple-ico.png" alt="" title="">--></a></li>
          </ul>
        </div>
        <div class="search-box">
         <gcse:search></gcse:search>
        </div>
        <div class="tml-txt"><a href="http://www.thandoraa.com/" target="_blank"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/thandro-logo.png" /></br>செய்திகள் தமிழில்</a></div>
           <span class="tml-txt"> 08 Aug 2018, Edition - 1121, Wednesday</span>

        <div class="head-share">
         <a href="https://www.facebook.com/thecovaipost/" class="h-share-fb" target="_blank"><!--<img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/head-fb.jpg" alt="" title="">--></a> 
         <a href="https://twitter.com/CovaiPost" class="h-share-twt" target="_blank"><!--<img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/head-tw.jpg" alt="" title="">--></a> 
         <a href="https://www.youtube.com/channel/UCsPEbQedjaU0f6Hf-VFdIFg" class="h-share-utube" target="_blank"><!--<img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/youtube.png" alt="" title="">--></a> 
        <!-- <a href="javascript:void(0)"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/whatapp.png" alt="" title=""></a>--> </div>
      </div>
    </div>
    
    <div class="head-menu">
      <div class="row">
        <div class="logo"> <a href="https://www.covaipost.com"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/logo.png" alt="" title=""></a> </div>
        <div class="menu">
          <div class="m-menu"><a href="#mobNav">
            <div></div>
            <span></span> <span></span> <span></span> </a></div>
          <div id="smoothmenu" class="ddsmoothmenu">
            <ul id="menu-new" class="menu"><li id="menu-item-91271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91271"><a href="https://www.covaipost.com/home/">Home</a></li>
<li id="menu-item-108443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108443"><a href="https://www.covaipost.com/coimbatore/">Coimbatore</a></li>
<li id="menu-item-108455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108455"><a href="https://www.covaipost.com/tamilnadu-news/">Tamil Nadu</a></li>
<li id="menu-item-108456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108456"><a href="https://www.covaipost.com/kerala-news/">Kerala</a></li>
<li id="menu-item-108458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108458"><a href="https://www.covaipost.com/india-news/">India</a>
<ul class="sub-menu">
	<li id="menu-item-125679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125679"><a href="https://www.covaipost.com/bangalore-news/">Bangalore</a></li>
</ul>
</li>
<li id="menu-item-108459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108459"><a href="https://www.covaipost.com/world-news/">World</a></li>
<li id="menu-item-108460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108460"><a href="https://www.covaipost.com/business-news/">Business</a></li>
<li id="menu-item-108461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108461"><a href="https://www.covaipost.com/education-news/">Education</a></li>
<li id="menu-item-108462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108462"><a href="https://www.covaipost.com/businesswire/">Businesswire</a></li>
<li id="menu-item-108463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108463"><a href="https://www.covaipost.com/contact-us/">Contact Us</a></li>
<li id="menu-item-109163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109163"><a href="https://www.covaipost.com/pr-newswire/">PR Newswire</a></li>
</ul>          </div>
        </div>
      </div>
    </div>
  </header>
  <section class="flash-news">
    <div class="row">
      <div class="news-ticker">
        <h3>FLASH NEWS:</h3>
        <ul id="ticker">
                        <li>Baramulla: 4 terrorists gunned down</li>
                             <li>Bihar Minister Manju Verma resigned following controversy over the Muzaffarpur shelter home case</li>
                             <li>Chhota Shakeel&#8217;s aide to be extradited from Thailand</li>
                             <li>2 dead in stampede in Chennai</li>
                             <li>Ink attack on Muzaffarpur shelter home accused, Brijesh Thakur by a women from the crowd</li>
                             <li>The Madras High Court on Wednesday ruled that Marina Beach will be DMK chief Karunanidhi’s resting place</li>
                             <li>The Madras High Court has allowed the mortal remains of the M Karunanidhi to be buried at the Marina Beach</li>
                             <li>Madras HC allows Marina memorial for former Tamil Nadu CM M. Karunanidhi</li>
                             <li>Actor turned politician Kamal Haasan addresses the media from Rajaji Hall</li>
                             <li>PM Modi arrives in Chennai to pay tribute to former Tamil Nadu CM M. Karunanidhi</li>
               
        </ul>
      </div>
      <div class="tcp-prodcast"><a href="https://www.covaipost.com/travel">Travel</a></div>
    </div>
  </section><section class="inner-container">
  <div class="row">
    <div class="detail-top">
      <div class="news-det-lft">
        <div class="bread-crm">
<h1>Businesswire
  </h1>
  <div class="brd-rgt">
     <p><a href="https://www.covaipost.com">Home</a> > <a href="https://www.covaipost.com/businesswire/">Businesswire</a></p>
  </div>
</div>

        <h1>Microland Strengthens Industrial IoT Portfolio, Partners With PTC</h1>
        <p class="post-by"> by <a class="news-site-link" href="http://www.theguardian.com">businesswireindia.com</a></p>
        <img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/calender-icon.png">
        <p class="post-date">August 8, 2018 </p> 
        <div class="news-cont"> 
         <!--  
          <img src="https://www.covaipost.com/wp-content/uploads/2018/08/pixel-41.gif" class="main-cntr-img">
           -->
       
         <b>Business Wire India</b></br>Microland, a Digital Accelerator, today announced its partnership with PTC (NASDAQ: PTC), a leading technology platform provider, to launch a new set of IIoT services and solutions including IIoT Data Interoperability Powered by KepServerEx, Equipment Optimization Powered by Thingworx, and Thingworx System Integration Services.<br />
&nbsp;<br />
The partnership brings together Microland&rsquo;s IT-OT integration capabilities along with PTC&rsquo;s industrial automation platforms, resulting in integrated Industrial IoT solutions to drive higher efficiencies, increase productivity and reduce operational risk. It further allows both the companies to leverage complementary resources, technologies to expand and strengthen Industrial IoT footprint and create joint go-to-market strategies.<br />
&nbsp;<br />
&ldquo;This partnership provides us the opportunity to leverage PTC&rsquo;s Thingworx platform to build smart, connected IoT solutions. It enhances Microland&rsquo;s IoT capabilities enabling us to deliver improved customer experience and optimize business processes for our clients. Additionally, the initiative strengthens our platform agnostic stance, providing clients the flexibility to choose an IoT platform that is tailor-made for their business needs,&rdquo; said Manjanath Nayak &ndash; Sr. VP, Global Head, IIoT business.<br />
&nbsp;<br />
Kalyan Sridhar, Country Manager, PTC India said, &ldquo;Microland is known for constantly enhancing and enabling digital transformation across the world with latest technologies. With the integration of ThingWorx, Microland will be able to utilize the latest Industry 4.0 technologies and significantly improve productivity, innovation and operational efficiency. We look forward to a long-term relationship with Microland that leverages the expertise and learnings of both organization to build the foundations for accelerated IoT adoption globally.&rdquo;<br />
&nbsp;<br />
<a target='_blank' rel='nofollow' href="http://www.thingworx.com/">ThingWorx</a> was purpose-built from the ground up for the Internet of Things. It contains the most complete set of integrated IoT-specific development tools and capabilities available, offering the industry&rsquo;s deepest functional capabilities. ThingWorx makes it easy to develop and deliver powerful Enterprise IoT solutions that deliver transformative business value.

<ul>
	<li>ThingWorx platform will leverage Industry 4.0 technologies &#8211; Artificial Intelligence and Machine Learning technologies to reduce product failures</li>
	<li>Reduce downtime caused by unplanned events by sending breaking news alerts of the errors to the proper parties and predict the amount of time until a system fails</li>
	<li>Improve the quality of products by providing a full digital reporting of products produced</li>
	<li>Reduce delays in decision making by enabling team members with real-time detailed data and creating dynamic visualizations of the status of production systems</li>
	<li>Identify trouble spots within the facility by observing real-time data on the factory floor with augmented reality (AR), providing a bird&rsquo;s eye view</li>
</ul>
Microland&rsquo;s Industrial IoT Professional Services, launched in October 2017, offers a comprehensive portfolio of services and solutions to support the acceleration of operation and business outcomes through the latest <a target='_blank' rel='nofollow' href="https://www.microland.com/digital/solutions/industrial-iot-solutions">IIoT</a> technology and holistic system integration approach. It works with global clients to maximize efficiencies across the CIO and COO ecosystems with their cross-sectional skillsets in IT and OT.<img alt="" border="0" height="0" id="img_pixel" src="https://cms.businesswireindia.com/images/pixel.gif" width="0" /> <br />
Source: Businesswire            <!--Deal of the day Starts-->
            
              <!--Deal of the day Ends--> 
            
     
        </div>
      </div>
      <div class="nws-rgt-container">
  <div class="white-bg padng-top">
    <h3 class="h3-tit"><a href="https://www.covaipost.com/coimbatore"><span>LATEST NEWS</span></a></h3>
    <div class="latst-news">
      <ul>
                  <li><a href="https://www.covaipost.com/coimbatore/shotgun-shooting-championship-coimbatore-rifle-club-members-shine/">
            <div class="new-img"><img src="https://www.covaipost.com/wp-content/uploads/2018/08/pik.jpg"></div>
            <div class="rht-cont"><h2>Shotgun shooting championship: Coimbatore Rifle Club members shine            </h2></div></a>
          </li> 
            
      </ul>
       <a href="https://www.covaipost.com/coimbatore" class="rd-mre ful-wdth">Read More</a>
    </div>
  </div>
  <div class="white-bg padng-top">
    <h3 class="h3-tit"><a href="https://www.covaipost.com/tcps-lgbt-pride"><span>TCP's LGBT Pride</span></a></h3>
    <div class="latst-news">
      <ul>
                  <li><a href="https://www.covaipost.com/tcps-lgbt-pride/are-transmen-an-invisible-community/">
            <div class="new-img"><div class="play-icon"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/play-ico.png" alt="" title=""></div><img src="https://www.covaipost.com/wp-content/uploads/2018/07/transmen.jpg"></div>
            <div class="rht-cont"><h2>Are transmen an invisible community?</h2></div></a>
          </li> 
            
      </ul>
        <a href="https://www.covaipost.com/tcps-lgbt-pride" class="rd-mre ful-wdth">WATCH More News</a>
    </div>
  </div>
   <div class="white-bg padng-top">
    <h3 class="h3-tit"><a href="https://www.covaipost.com/whatshot"><span>WHAT'S HOT</span></a></h3>
    <div class="latst-news">
      <ul>
                  <li><a href="https://www.covaipost.com/whatshot/indira-nooyi-to-step-down-from-pepsico/">
            <div class="new-img"><img src="https://www.covaipost.com/wp-content/uploads/2018/08/indiranooyi.jpg"></div>
            <div class="rht-cont"><h2>Indira Nooyi to step down from PepsiCo</h2></div></a>
          </li> 
            
      </ul>
         <a href="https://www.covaipost.com/whatshot" class="rd-mre ful-wdth">WATCH More News</a>
    </div>
  </div>
  <div class="weather-det">  
    <div class="weathr-status"> <a class="weatherwidget-io" href="https://forecast7.com/en/11d0276d96/coimbatore/" data-label_1="COIMBATORE" data-label_2="WEATHER" data-theme="clear" data-basecolor="#997c50" data-textcolor="#ffffff" data-lowcolor="#ffffff" data-mooncolor="#ffffff" data-cloudcolor="#ffffff" >COIMBATORE WEATHER</a>
              <script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script>
            </div>
</div>
<div class="dam-level short-news"> <a class="fancybox" href="https://www.covaipost.com/newsinshorts"> <img src="https://www.covaipost.com/wp-content/uploads/2018/01/tcp-news-img1.jpg" alt="" title="">
      <h3>TCP <span>News In Shorts</span></h3>
      </a>
          </div>
  <div class="dam-level movie-pad"> <a href="https://www.ticketnew.com/online-advance-booking/Movies/C/Coimbatore" target="_blank"> <img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/movie-bg.jpg" alt="" title="">
    <h3>MOVIE<span>TIMINGS</span></h3>
    <div class="movie-ico"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/picture-icon.png" alt="" title=""></div>
    </a> </div>
  <div class="dam-level astrology dam"> <a href="http://horoscope.findyourfate.com/daily-horoscope.php?hday=08&hmonth=08&hyear
=2018" target="_blank"> <img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/astrology-bg.jpg" alt="" title="">
    <h3>ASTROLOGY <span class="sml-txt">click on your sign</span></h3>
    <div class="movie-ico"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/astro-icon.png" alt="" title=""></div>
    </a> </div>
<!--  <div class="foot-wear">
 </div>  -->
</div>
<div id="myModal" class="modal">

  <!-- Modal content -->
  <div class="modal-content">
    <span class="close"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/close-img.png" /></span>
      <img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/cp-adv.jpg" alt="" title="">
        </div>
</div>

<script>
// Get the modal
var modal = document.getElementById('myModal');

// Get the button that opens the modal
var btn = document.getElementById("myBtn");

// Get the <span> element that closes the modal
var span = document.getElementsByClassName("close")[0];

// When the user clicks the button, open the modal 
btn.onclick = function() {
    modal.style.display = "block";
}

// When the user clicks on <span> (x), close the modal
span.onclick = function() {
    modal.style.display = "none";
}

// When the user clicks anywhere outside of the modal, close it
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
}
</script>    </div>
     <!-- <div class="amazon-img">
       <a href="http://www.iceapple.in" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-102484" src="https://www.covaipost.com/wp-content/uploads/2017/05/adv-4.jpg" alt="top-right" /></a>    </div> -->
<section class="realated-news news-detail">
  <ul>
              <li>
          <a href="https://www.covaipost.com/columns/bosses-talk-can-make-or-break-a-team/">
            <img width="234" height="131" src="https://www.covaipost.com/wp-content/uploads/2018/07/boss.jpg" class="attachment-262x131 size-262x131 wp-post-image" alt="" srcset="https://www.covaipost.com/wp-content/uploads/2018/07/boss.jpg 820w, https://www.covaipost.com/wp-content/uploads/2018/07/boss-300x168.jpg 300w, https://www.covaipost.com/wp-content/uploads/2018/07/boss-768x431.jpg 768w" sizes="(max-width: 234px) 85vw, 234px" /></a>
         <a href="https://www.covaipost.com/columns"> <h2>COLUMNS</h2></a>
         <a href="https://www.covaipost.com/columns/bosses-talk-can-make-or-break-a-team/"> <p>Bosses’ talk can make or break a team</p>
          </a></li>
      

              <li>
         <a href="https://www.covaipost.com/healthmatters/mango-leaves-for-diabetes-this-simple-home-remedy-may-help-manage-blood-sugar/">
            <img width="199" height="131" src="https://www.covaipost.com/wp-content/uploads/2017/05/mango.jpg" class="attachment-262x131 size-262x131 wp-post-image" alt="" srcset="https://www.covaipost.com/wp-content/uploads/2017/05/mango.jpg 760w, https://www.covaipost.com/wp-content/uploads/2017/05/mango-300x197.jpg 300w" sizes="(max-width: 199px) 85vw, 199px" /></a>
          <a href="https://www.covaipost.com/healthmatters"><h2>Health Matters</h2></a>
         <a href="https://www.covaipost.com/healthmatters/mango-leaves-for-diabetes-this-simple-home-remedy-may-help-manage-blood-sugar/"> <p>Mango Leaves For Diabetes: This Simple Home Remedy May Help Manage Blood Sugar</p>
          </a></li>
      
              <li>
         
          <a href="https://www.covaipost.com/healthandlifestyle/heres-how-you-can-make-trendy-yet-cozy-makeover-to-your-home-in-budget/"><img width="234" height="131" src="https://www.covaipost.com/wp-content/uploads/2018/08/ROOM.jpg" class="attachment-262x131 size-262x131 wp-post-image" alt="" srcset="https://www.covaipost.com/wp-content/uploads/2018/08/ROOM.jpg 820w, https://www.covaipost.com/wp-content/uploads/2018/08/ROOM-300x168.jpg 300w, https://www.covaipost.com/wp-content/uploads/2018/08/ROOM-768x431.jpg 768w" sizes="(max-width: 234px) 85vw, 234px" /></a>
          <a href="https://www.covaipost.com/healthandlifestyle"> <h2>Lifestyle</h2></a>
         <a href="https://www.covaipost.com/healthandlifestyle/heres-how-you-can-make-trendy-yet-cozy-makeover-to-your-home-in-budget/"><p>Here&#8217;s how you can make trendy yet cozy makeover to your home in budget</p>
          </a></li>
      
              <li><a href="https://www.covaipost.com/kitchencorner/eggless-pineapple-pastry-recipe/"> 
          <img width="234" height="131" src="https://www.covaipost.com/wp-content/uploads/2018/07/cake.jpg" class="attachment-262x131 size-262x131 wp-post-image" alt="" srcset="https://www.covaipost.com/wp-content/uploads/2018/07/cake.jpg 820w, https://www.covaipost.com/wp-content/uploads/2018/07/cake-300x168.jpg 300w, https://www.covaipost.com/wp-content/uploads/2018/07/cake-768x431.jpg 768w" sizes="(max-width: 234px) 85vw, 234px" /></a>
          <a href="https://www.covaipost.com/kitchencorner"><h2>Kitchen Corner</h2></a>
          <a href="https://www.covaipost.com/kitchencorner/eggless-pineapple-pastry-recipe/"> <p>Eggless Pineapple Pastry Recipe</p>
          </a></li>
      

  </ul>
</section>  </div>
</section>
﻿    <footer>
        <div class="row">
            <div class="foot-sec">
                <div class="foot-cont1">
                    <ul class="fst-ul">
                        <li><a href="https://www.covaipost.com/">Home</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/coimbatore">Coimbatore</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/tamilnadu-news/">Tamil Nadu</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/kerala-news/">Kerala</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/india-news/">India</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/world-news/">World</a></li>
                    </ul>
                    <ul class="sec-ul">
                        <li><a href="https://www.covaipost.com/business/">Business</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/education/">Education</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/news-cache/">News Cache</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/contact-us/">Contact Us</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/about-us/">About Us</a></li>
                    </ul>
                </div>
                <div class="foot-cont2">
                    <h2 class="foot-head">Download Covai Post APP</h1>
                    <a href="https://play.google.com/store/apps/details?id=com.aes.covaipost" target="_blank"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/play-store.jpg" alt="" width="163" height="53"></a> <a href="https://itunes.apple.com/in/app/the-covai-post/id1020172408?mt=8" target="_blank"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/apple-store.jpg" alt="" width="160" height="52"></a>
                </div>
                <div class="foot-cont3">
                    <h2 class="foot-head">Follow us on</h1>
                    <a href="https://www.facebook.com/thecovaipost/" target="_blank"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/fb-icon.jpg" alt="" width="50" height="50"></a> <a href="https://twitter.com/CovaiPost" target="_blank"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/tw-icon.jpg" alt="" width="50" height="50"></a> <a href="https://www.youtube.com/channel/UCsPEbQedjaU0f6Hf-VFdIFg" target="_blank"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/you-tube.jpg" alt="" width="50" height="50"></a>
                    <!-- <a href="javascript:void(0);"><img src="/images/whatsapp.jpg"></a>-->
                </div>
            </div>
        </div>
        <p class="copy-right">Copyright &copy; 2018 The Covai Post, All Rights Reserved. </p>
    </footer>
</div>

<!-- Mobile Navigation -->
<div id="mobNav" class="mobNav">
    <figure class="mobi-logo"><a href="index.html" title=""><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/logo-mob.png" alt=""></a></figure>
    <ul id="menu-new-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91271"><a href="https://www.covaipost.com/home/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108443"><a href="https://www.covaipost.com/coimbatore/">Coimbatore</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108455"><a href="https://www.covaipost.com/tamilnadu-news/">Tamil Nadu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108456"><a href="https://www.covaipost.com/kerala-news/">Kerala</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108458"><a href="https://www.covaipost.com/india-news/">India</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125679"><a href="https://www.covaipost.com/bangalore-news/">Bangalore</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108459"><a href="https://www.covaipost.com/world-news/">World</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108460"><a href="https://www.covaipost.com/business-news/">Business</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108461"><a href="https://www.covaipost.com/education-news/">Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108462"><a href="https://www.covaipost.com/businesswire/">Businesswire</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108463"><a href="https://www.covaipost.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109163"><a href="https://www.covaipost.com/pr-newswire/">PR Newswire</a></li>
</ul></div>
<!-- /Mobile Navigation -->
<script type='text/javascript'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.covaipost.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
(function(g,b,d){var c=b.head||b.getElementsByTagName("head"),D="readyState",E="onreadystatechange",F="DOMContentLoaded",G="addEventListener",H=setTimeout;function f(){$LAB.script("https://www.covaipost.com/wp-includes/js/jquery/jquery.js").wait().script("https://www.covaipost.com/wp-includes/js/jquery/jquery-migrate.js").wait().script(function(){var div = document.createElement("div");div.innerHTML = "<!--[if lt IE 9]><i></i><![endif]-->";return div.getElementsByTagName("i").length ? "https://www.covaipost.com/wp-content/themes/newcovaipost/js/html5.js" : null;}).script("https://www.covaipost.com/wp-content/plugins/contact-form-7/includes/js/scripts.js").script("https://www.covaipost.com/wp-content/themes/newcovaipost/js/skip-link-focus-fix.js").script("https://www.covaipost.com/wp-content/themes/newcovaipost/js/functions.js").script("https://www.covaipost.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js").script("https://www.covaipost.com/wp-includes/js/wp-embed.js");}H(function(){if("item"in c){if(!c[0]){H(arguments.callee,25);return}c=c[0]}var a=b.createElement("script"),e=false;a.onload=a[E]=function(){if((a[D]&&a[D]!=="complete"&&a[D]!=="loaded")||e){return false}a.onload=a[E]=null;e=true;f()};a.src="https://www.covaipost.com/wp-content/plugins/wp-deferred-javascripts/assets/js/lab.min.js?ver=2.0.3";c.insertBefore(a,c.firstChild)},0);if(b[D]==null&&b[G]){b[D]="loading";b[G](F,d=function(){b.removeEventListener(F,d,false);b[D]="complete"},false)}})(this,document);
/* ]]> */</script>
<!--Common Script-->
<!--<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/respond.js"></script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/html5.js"></script>-->
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/combine-script.js"></script>

<script>
	(function() {
		var cx = '000924783358208994956:82wemgroyqe';
		var gcse = document.createElement('script');
		gcse.type = 'text/javascript';
		gcse.async = true;
		gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
		'//cse.google.com/cse.js?cx=' + cx;
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(gcse, s);
	})();
</script>
<!--<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/ddsmoothmenu.js" ></script>-->
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/jquery.flexslider.js" ></script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/easyResponsiveTabs.js"></script>
<script type="text/javascript">
$(document).ready(function () {
	$('#horizontalTab').easyResponsiveTabs({
		type: 'default', //Types: default, vertical, accordion           
		width: 'auto', //auto or any width like 600px
		fit: true   // 100% fit in a container
	});
});
</script>
<script src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/jquery.newsTicker.js"></script>
<script>
	$('#ticker').newsTicker({
		row_height: 20,
		max_rows: 1,
		duration: 3000,
		pauseOnHover: 0
	});
	
	$('#ticker1').newsTicker({
		row_height: 90,
		max_rows: 5,
		duration: 3000,
		pauseOnHover: 0
	});
	$('#sports-ticker').newsTicker({
		row_height: 120,
		max_rows: 3,
		duration: 3000,
		pauseOnHover: 0
	});
	$('#ticker2').newsTicker({
		row_height: 130,
		max_rows: 5,
		duration: 3000,
		pauseOnHover: 0
	});
	
	$("#close").click(function(){
		$(".expand-img").hide();
	});
	$("#close1").click(function(){
		$(".expand-img1").hide();
	});
	$("#close2").click(function(){
		$(".expand-img2").hide();
	});
	$("#close_ad").click(function(){
		$(".expand-imgad").hide();
	});
	$("#close-ad2").click(function(){
		$("#ad2 .expand-img").hide();
	});
	$("#expand").click(function(){
		$(".expand-img").show();
	});
	$("#expand1").click(function(){
		$("#ad2 .expand-img").show();
	});
	$("#expand2").click(function(){
		$(".expand-img2").show();
	});
	
	$("#expand_imgad").click(function(){
		$(".expand-imgad").show();
	});
</script>   
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/jquery.mmenu.min.all.js"></script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/jquery.fancybox.js"></script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/common.js"></script>
<script type="text/javascript">
$(document).ready(function() {
    $('#x').on('click', function(e) {
        $('#myDiv').remove();
    });
});
</script>
<script type="text/javascript">
function inityt() {
	var vidDefer = document.getElementsByTagName('iframe');
	for (var i=0; i<vidDefer.length; i++) {
		if(vidDefer[i].getAttribute('data-src')) {
			vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
		} 
	}
}
window.onload = inityt;
</script>
</body>
</html>

