﻿<!DOCTYPE html>
<html lang="en">
<head>
	    	<meta name="title" content="Isha offers 3-day free yoga program as Deepavali gift You could participate from home" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"> 
        <meta property="og:image" content="https://www.covaipost.com/wp-content/uploads/2019/01/isha-150x150.jpg"/>
            <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:url" content="https://www.covaipost.com/coimbatore/isha-offers-3-day-free-yoga-program-as-deepavali-gift-you-could-participate-from-home/"/>
        <meta property="twitter:title" content="Isha offers 3-day free yoga program as Deepavali gift You could participate from home"/>
        <meta property="twitter:image" content="https://www.covaipost.com/wp-content/uploads/2019/01/isha.jpg"/>
        <meta property="twitter:description" content="Isha offers a yoga program 'Uyir Nokkam" online from November 12 to November 14 to commemorate Deepavali. This two-hour program is available in three different time slots: Morning 6:30 AM to 8:30 AM, Afternoon 11:00 AM to 1:00 PM or..."/>
    
    <link rel="shortcut icon" href="https://www.covaipost.com/wp-content/themes/newcovaipost/favicon.ico" type="image/x-icon"/>
    
    <!--CSS Start-->
    <link rel="stylesheet" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/style.css" />
    <link rel="stylesheet" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/style-nw.css" />
    <link rel="stylesheet" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/flexslider.css" type="text/css" media="screen" />
    <link rel="stylesheet" type="text/css" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/owl.carousel.css" />
    <link rel="stylesheet" type="text/css" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/fancybox.css" />

    <!-- Media -->
    <link rel="stylesheet" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/media.css" />
    
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Isha offers 3-day free yoga program as Deepavali gift You could participate from home | Covaipost</title>
<meta name="news_keywords" content="">
<!-- All In One SEO Pack 3.7.0[2359,2469] -->
<script type="application/ld+json" class="aioseop-schema">{}</script>
<link rel="canonical" href="https://www.covaipost.com/coimbatore/isha-offers-3-day-free-yoga-program-as-deepavali-gift-you-could-participate-from-home/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-422421-14', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Covaipost &raquo; Feed" href="https://www.covaipost.com/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.covaipost.com/wp-includes/css/dist/block-library/style.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.covaipost.com/wp-includes/css/dist/block-library/theme.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.covaipost.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.covaipost.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.covaipost.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://www.covaipost.com/wp-content/themes/newcovaipost/style.css?ver=5.4.7' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://www.covaipost.com/wp-content/themes/newcovaipost/css/ie.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://www.covaipost.com/wp-content/themes/newcovaipost/css/ie8.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://www.covaipost.com/wp-content/themes/newcovaipost/css/ie7.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='addtoany-css'  href='https://www.covaipost.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.covaipost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.covaipost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.covaipost.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vi Business Offers Google Workspace as part of its Business Plus Plans to Enable Hybrid Working for Indian SMEs' href='https://www.covaipost.com/coimbatore/vi-business-offers-google-workspace-as-part-of-its-business-plus-plans-to-enable-hybrid-working-for-indian-smes/' />
<meta name="generator" content="WordPress 5.4.7" />
<link rel='shortlink' href='https://www.covaipost.com/?p=209691' />
<link rel="alternate" type="application/json+oembed" href="https://www.covaipost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fisha-offers-3-day-free-yoga-program-as-deepavali-gift-you-could-participate-from-home%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.covaipost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fisha-offers-3-day-free-yoga-program-as-deepavali-gift-you-could-participate-from-home%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
			<meta property="fb:pages" content="1089431181084824 " />
			<meta name="generator" content="Site Kit by Google 1.16.0" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5952965371053091",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		        <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '347843585561497');
      fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=347843585561497&ev=PageView&noscript=1" /></noscript>
    <!-- End Facebook Pixel Code -->
	
	<script data-ad-client="ca-pub-5952965371053091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>
#moon_phases-2 { float: left; width: 100%;padding:10px 20px 0;background:#040d20 url(https://www.covaipost.com/wp-content/themes/newcovaipost/images/moon-bg.png) repeat-y center;font-size: 13px;color:rgba(255,255,255,0.6); }
#moon_phases-2 h2 { font-size: 15px;text-transform: uppercase;color:#fff;text-align: center; padding: 0 0 10px;border-bottom: 1px solid rgba(255,255,255,0.2); margin:0 -10px; }
#moon_phases-2 center {  float: left; width: 100%; padding-bottom:3px; text-align: center; color:#ffffff; font-size: 13px; }
#moon_phases-2 center img { width:auto; float:none; box-shadow: 0px 0px 15px rgba(255, 255, 255, 0.5); border-radius: 50%; margin-bottom:10px; }

.popimg { position: fixed !important; width: 100% !important;height: 100%;top: 0px !important;left: 0px !important;bottom: 0px !important;background: rgba(0,0,0,0.5);overflow: auto;z-index: 9999 !important; }
.popimg .ad-img, .expand-img5 .ad-img, .sec_expand .ad-img  { width: 92%;position: absolute;top: 50%;left: 50%;transform: translate(-50%, -50%);max-width: max-content;max-height: calc(100% - 60px);text-align:center; }
.popimg .ad-img img, .expand-img5 .ad-img img, .sec_expand .ad-img img, #ad2 .expand-img .ad-img img, #ad3 .expand-img .ad-img img { float:none; max-height:100%; width:100%; }
#ad3 .ad-img { float:none; max-width: max-content; width:92%; }

.ads-li { clear:both; float:left; width:100%; line-height:0px; margin-bottom:10px;}
.ads-li img { max-width:100%; width:100%; }
</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMZW6XG');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMZW6XG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</head>
<body>
<div id="page">
    <header>
        <div class="head-top-bg">
            <div class="row">
                <div class="mob-app">
                    <ul>
                        <li>Download mobile app</li>
                        <li><a href="https://play.google.com/store/apps/details?id=com.aes.covaipost" target="_blank" class="android-ico"></a></li>
                        <li><a href="https://itunes.apple.com/in/app/the-covai-post/id1020172408?mt=8" target="_blank" class="apple-ico"></a></li>
                    </ul>
                </div>
                <!-- <div class="search-box"><gcse:search></gcse:search></div> -->        
                
                                <div class="head-share">
                    <a href="https://www.facebook.com/thecovaipost/" class="h-share-fb" target="_blank"><!--<img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/head-fb.jpg" alt="" title="">--></a> 
                    <a href="https://twitter.com/CovaiPost" class="h-share-twt" target="_blank"><!--<img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/head-tw.jpg" alt="" title="">--></a> 
                    <a href="https://www.youtube.com/channel/UCsPEbQedjaU0f6Hf-VFdIFg" class="h-share-utube" target="_blank"><!--<img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/youtube.png" alt="" title="">--></a> 
                    <!-- <a href="javascript:void(0)"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/whatapp.png" alt="" title=""></a>-->
                </div>
                <span class="tml-txt"> 28 Oct 2021, Edition - 2298, Thursday</span>
                
<!--<aside class="search">
          <input class="search-box" value="" placeholder="Search"  type="text">
          <img src="images/search-icon.png" alt="" /> </aside>
        </aside>
    -->

<aside class="search">
<form role="search" method="get" class="search-form" action="https://www.covaipost.com/">
	
		<!--<span class="screen-reader-text"></span> -->
		<input type="search" class="search-box" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
	
	<input type="image" src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/search-icon.png" alt="Submit"><span class=""></span>
</form>
</aside>            </div>
        </div>
    
        <div class="head-menu">
            <div class="row">
                <div class="add-header">
                    <div class="logo"><a href="https://www.covaipost.com"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/logo.png" alt="The Covai Post" title=""></a></div>
                    <div class="add-2">
                        <div class="add-img"><a href="https://www.advanceecomsolutions.com/services/mobile-application/mobile-application-development/" target="_blank" title="Mobile application development"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/mob-app.jpg" alt="Mobile application development"></a></div>
                    
                    	                        <div class="tamil-news"><a href="https://www.thandoraa.com/" target="_blank"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/thandoraa-logo.png" alt="Thandoraa" width="120" height="35" /><span>செய்திகள் தமிழில்</span></a></div>
                    </div>
                </div>
                <div class="menu">
                	<div class="m-menu"><a href="#mobNav"><div></div><span></span><span></span><span></span></a></div>
                    <div id="smoothmenu" class="ddsmoothmenu">
                        <ul id="menu-new" class="menu"><li id="menu-item-155289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-155289"><a href="https://www.covaipost.com/">Home</a></li>
<li id="menu-item-108443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108443"><a href="https://www.covaipost.com/coimbatore/">Coimbatore</a></li>
<li id="menu-item-108455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108455"><a href="https://www.covaipost.com/tamilnadu-news/">Tamil Nadu</a></li>
<li id="menu-item-108458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108458"><a href="https://www.covaipost.com/india-news/">India</a></li>
<li id="menu-item-108459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108459"><a href="https://www.covaipost.com/world-news/">World</a></li>
<li id="menu-item-108460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108460"><a href="https://www.covaipost.com/business-news/">Business</a></li>
<li id="menu-item-108461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108461"><a href="https://www.covaipost.com/columns/">Columns</a></li>
<li id="menu-item-108463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108463"><a href="https://www.covaipost.com/contact-us/">Contact Us</a></li>
<li id="menu-item-179367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179367"><a href="https://www.covaipost.com/epaper/">E-paper</a></li>
</ul>                    </div>
                </div>
            </div>
        </div>
       
    </header>    
    
    <section class="flash-news inr-page">
        <div class="row">
            <div class="news-ticker-div">
                <div class="news-ticker">
                    <h3>Trending Now</h3>              
                    <div id="newsData" class="newsCss"></div>
                    <ul id="newsList">
                                                    <li class="news-item">Second dose of Covid vaccine overdue for around 11 crore people, shows Govt data</li>
                                                    <li class="news-item">PM calls for free &#038; open Indo-Pacific</li>
                                                    <li class="news-item">Snooping can have chilling effect on press freedom: SC</li>
                                            </ul>
                    <div class="news-btn"><input type="button" id="prevDiv" value="Prev" class="btn btn-primary"> <input type="button" id="nextDiv" value="Next" class="btn btn-primary"></div>
                </div>
            </div>
        	<div class="tcp-prodcast"><a href="https://www.covaipost.com/travel">Travel</a></div>
        </div>
    </section> 
<section class="inner-container">
    <div class="row">
        <div class="detail-top">
            <div class="news-det-lft">
				 
<div class="bread-crm">
<h1>
	Coimbatore</h1>
  <div class="brd-rgt">
     <p><ul id="breadcrumbs" class="breadcrumbs"><li class="item-home"><a class="bread-link bread-home" href="https://www.covaipost.com" title="Home">Home<img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/1494501919_home.png" /></a></li><li class="separator separator-home"> <img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/arrow.jpg" align="absmiddle" /> </li><li class="item-cat item-custom-post-type-coimbatore"><a class="bread-cat bread-custom-post-type-coimbatore" href="https://www.covaipost.com/coimbatore/" title="Coimbatore">Coimbatore</a></li></ul></p>
  </div>
</div>
 
                <h1>Isha offers 3-day free yoga program as Deepavali gift You could participate from home</h1>
				                <p class="post-by">
                    <!--   -->
                                        	<img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/tcp.png">
                                        
                                             
                        <a class="news-site-link" href="https://www.covaipost.com/author-list/?author=Covai Post Network" target="_blank">
                            Covai Post Network                        </a>
                                    </p>
                <p class="post-date"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/calender-icon.png">October 28, 2021 </p> 
                <div class="news-cont"> 
					                    
                    <div class="flexslider" id="flexslider">
                        <ul class="slides">
                        	                                <li class="main-cntr-img"><img src="https://www.covaipost.com/wp-content/uploads/2019/01/isha.jpg" alt=""></li>
                                                    </ul>
                    </div>
                    
                    
                                        
                    <p class="newa-dewt-main">
						                        <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.covaipost.com/coimbatore/isha-offers-3-day-free-yoga-program-as-deepavali-gift-you-could-participate-from-home/" data-a2a-title="Isha offers 3-day free yoga program as Deepavali gift You could participate from home"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fisha-offers-3-day-free-yoga-program-as-deepavali-gift-you-could-participate-from-home%2F&amp;linkname=Isha%20offers%203-day%20free%20yoga%20program%20as%20Deepavali%20gift%20You%20could%20participate%20from%20home" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fisha-offers-3-day-free-yoga-program-as-deepavali-gift-you-could-participate-from-home%2F&amp;linkname=Isha%20offers%203-day%20free%20yoga%20program%20as%20Deepavali%20gift%20You%20could%20participate%20from%20home" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2Fisha-offers-3-day-free-yoga-program-as-deepavali-gift-you-could-participate-from-home%2F&amp;linkname=Isha%20offers%203-day%20free%20yoga%20program%20as%20Deepavali%20gift%20You%20could%20participate%20from%20home" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://www.covaipost.com/wp-content/plugins/share-ico.png" alt="Share"></a></div></div><p>Isha offers a yoga program &#8216;Uyir Nokkam&#8221; online from November 12 to November 14 to commemorate Deepavali. </p>
<p>This two-hour program is available in three different time slots: Morning 6:30 AM to 8:30 AM, Afternoon 11:00 AM to 1:00 PM or evening 6:30 PM to 8:30 PM. Participants can choose any one of the three slots according to their convenience. </p>
<p>Anyone above 12 years of age is eligible to participate in the program.  This program helps in strengthening the spinal cord, gives relief from knee pain, relieves stress and improves health. </p>
<p>Those who wish to participate in this program should register at http://isha.co/uno-pb  If you need support to register, give a missed call to 7383673836. Registration closes on November 5 at 9:00 PM.</p>
                    </p>
					
                                                                <div class="en-subscribe">
                      	<h2>Subscribe To Our Newsletter</h2>
						 <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-163345 mc4wp-form-theme mc4wp-form-theme-red" method="post" data-id="163345" data-name="Newsletter" ><div class="mc4wp-form-fields">	<input type="email" name="EMAIL" placeholder="Your email address" required />
	<input type="submit" value="Subscribe" />
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1635433705" /><input type="hidden" name="_mc4wp_form_id" value="163345" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->                     </div>
                
                                        <!--Deal of the day Starts-->
                    <div class="news-of-the-day"> 
                        <h2>ALSO READ</h2>
                        <div class="deal-day">
                            <div class="owl-carousel" id="deal-day-carousel">
                                <div class="item">
																			<a href="https://www.covaipost.com/coimbatore/vi-business-offers-google-workspace-as-part-of-its-business-plus-plans-to-enable-hybrid-working-for-indian-smes/"><div class="car-img">
                                        	<!--<img src="" style="height: 69px !important; width: 99px !important;" >-->
                                            <img src="https://www.covaipost.com/wp-content/uploads/2021/10/images-2021-10-25T215854.659.jpeg">
                                            <h2>Vi Business Offers Google Workspace as p...</h2>
                                        </div></a> 
																			<a href="https://www.covaipost.com/coimbatore/coimbatorians-bitten-by-the-travel-bug/"><div class="car-img">
                                        	<!--<img src="" style="height: 69px !important; width: 99px !important;" >-->
                                            <img src="https://www.covaipost.com/wp-content/uploads/2021/10/IMG-20211022-WA0004.jpg">
                                            <h2>Coimbatorians bitten by the travel bug...</h2>
                                        </div></a> 
																			<a href="https://www.covaipost.com/coimbatore/hdfc-mutual-fund-announces-new-fund-offer-hdfc-nifty-next-50-index-fund-for-investors-looking-for-returns-that-are-commensurate-with-the-performance-of-nifty-next-50-index/"><div class="car-img">
                                        	<!--<img src="" style="height: 69px !important; width: 99px !important;" >-->
                                            <img src="https://www.covaipost.com/wp-content/uploads/2021/10/images-5.png">
                                            <h2>HDFC Mutual Fund announces New Fund Offe...</h2>
                                        </div></a> 
																			<a href="https://www.covaipost.com/coimbatore/remarkable-achievement-says-sadhguru-as-india-achieves-100-crore-covid-vaccine-milestone/"><div class="car-img">
                                        	<!--<img src="" style="height: 69px !important; width: 99px !important;" >-->
                                            <img src="https://www.covaipost.com/wp-content/uploads/2021/10/20211022_114500.jpg">
                                            <h2>“Remarkable Achievement,” Says Sadhg...</h2>
                                        </div></a> 
																			<a href="https://www.covaipost.com/coimbatore/yogesh-pai-from-the-chennai-silks-coimbatore-announced-as-winner-of-the-cluster-6-finals-in-the-18th-edition-of-tata-crucible-corporate-quiz-2021/"><div class="car-img">
                                        	<!--<img src="" style="height: 69px !important; width: 99px !important;" >-->
                                            <img src="https://www.covaipost.com/wp-content/uploads/2021/10/IMG-20211018-WA0025.jpg">
                                            <h2>Yogesh Pai from The Chennai Silks, Coimb...</h2>
                                        </div></a> 
																			<a href="https://www.covaipost.com/coimbatore/fourth-dimensions-e-conclave-on-power-of-regional-festivals-on-nov-10/"><div class="car-img">
                                        	<!--<img src="" style="height: 69px !important; width: 99px !important;" >-->
                                            <img src="">
                                            <h2>Fourth Dimension;s E-Conclave on “Powe...</h2>
                                        </div></a> 
									                        			<a href="https://www.covaipost.com/coimbatore" class="rd-mre btn-cntr">READ MORE</a>
                                </div>  
                            </div>
                        </div> 
                    </div>
                <!--Deal of the day Ends-->
                 
                                <div id="vc-feelback-main" data-access-token="bd051d9bf5d6962feac18f057379b644" data-display-type="4"></div>
					<script>
                    (function() {
                    var v = document.createElement('script'); v.async = true;
                    v.src = "http://assets-prod.vicomi.com/vicomi.js";
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(v, s);
                    })();
                    </script> 
                </div>
            
                                <div class="amazon-img" style="margin-top:20px;"><a href="https://www.royalcarehospital.in" target="_blank"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/ad-img/rc-ad-img.jpg" alt=""></a></div>
                
            </div>
            <style>

.popimg { position: fixed !important; width: 100% !important;height: 100%;top: 0px !important;left: 0px !important;bottom: 0px !important;background: rgba(0,0,0,0.5);overflow: auto;z-index: 9999 !important; }
.popimg .ad-img, .expand-img5 .ad-img, .sec_expand .ad-img  { width: 80%;position: absolute;top: 50%;left: 50%;transform: translate(-50%, -50%);max-width: max-content;max-height: calc(100% - 60px);text-align:center; }
.popimg .ad-img img, .expand-img5 .ad-img img, .sec_expand .ad-img img, #ad2 .expand-img .ad-img img, #ad3 .expand-img .ad-img img { float:none; max-height:100%; width:100%; }
#ad3 .ad-img { float:none; max-width: max-content; width:80%; }
</style>
<div class="nws-rgt-container">
	 
		<div id="ad3" class="advertisement-img" style="margin-top:20px;">
			<a href="javascript:void(0);"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/ad-img/doc-missing.jpeg" alt=""></a>
		</div>  
		
	<div id="fwn_videos"></div>
	<script type="text/javascript" async> 
		!function(e,t,c,a){if(!e.fwn&&(a="fwn_script",n=e.fwn=function(){
		n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)
		},e._fwn||(e._fwn=n),n.queue=[],!t.getElementById(a))){var d=document.createElement("script");
		d.async=1,d.src=c,d.id=a,t.getElementsByTagName("head")[0].appendChild(d)}
		}(window,document,"//asset.fwcdn1.com/js/fwn.js");
	
		fwn({
		  app_id: 'b3yP2DLibBkkaWE9_MFMUvpi5gwTd0d1',
	
		  autoplay: true,
		  page_type: 'article',
		  target: document.getElementById('fwn_videos')
		});
	</script>
	
    	
	<!-- Advertisement  --> 
    	
    	
    <div class="white-bg padng-top lat-news">
        <h3><span>LATEST NEWS</span> <a href="https://www.covaipost.com/coimbatore">View More</a></h3>
        <div class="latst-news">
            <ul>
				                    <li><a href="https://www.covaipost.com/coimbatore/isha-offers-3-day-free-yoga-program-as-deepavali-gift-you-could-participate-from-home/">
                        <div class="new-img"><img src="https://www.covaipost.com/wp-content/uploads/2019/01/isha.jpg"></div>
                        <div class="rht-cont"><h2>Isha offers 3-day free yoga program as Deepavali gift You could participate from home                        </h2></div></a>
                    </li> 
                  
            </ul>
            <!--<a href="https://www.covaipost.com/coimbatore" class="rd-mre ful-wdth">Read More</a>-->
        </div>
    </div>
  
    <div class="white-bg padng-top spec-cat">
        <h3><span>TCP's LGBT Pride</span> <a href="https://www.covaipost.com/tcps-lgbt-pride">View More</a></h3>
        <div class="latst-news">
            <ul>
				                    <li><a href="https://www.covaipost.com/tcps-lgbt-pride/how-feasible-are-adoption-rights-for-the-lgbtq-community/">
                        <div class="new-img"><div class="play-icon"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/play-ico.png" alt="" title=""></div><img src="https://www.covaipost.com/wp-content/uploads/2018/09/lgbtttt.jpg"></div>
                        <div class="rht-cont"><h2>How feasible are adoption rights for the LGBTQ community?</h2></div></a>
                    </li> 
                  
            </ul>
            <!--<a href="https://www.covaipost.com/tcps-lgbt-pride" class="rd-mre ful-wdth">WATCH More News</a>-->
        </div>
    </div>
  
    <div class="white-bg padng-top hot-nws">
        <h3><span>WHAT'S HOT</span> <a href="https://www.covaipost.com/whatshot">View More</a></h3>
        <div class="latst-news">
            <ul>
                                <li><a href="https://www.covaipost.com/whatshot/need-to-come-together-to-defeat-bjp-mamata-banerjee-meets-sonia-gandhi/">
                    <div class="new-img"><img src="https://www.covaipost.com/wp-content/uploads/2021/07/mamta.png"></div>
                    <div class="rht-cont"><h2>&#8220;Need To Come Together To Defeat BJP&#8221;: Mamata Banerjee Meets Sonia Gandhi</h2></div></a>
                </li> 
                  
            </ul>
            <!--<a href="https://www.covaipost.com/whatshot" class="rd-mre ful-wdth">WATCH More News</a>-->
        </div>
    </div>
    
    <!-- AFP Advertisement  --> 		
	        <!--<div class="weather-det" style="margin-top:20px; border-top:1px solid #e5e5e5; padding-top:15px;">-->  
    <div class="weather-det" style="padding-top:15px;">  
        <div class="weathr-status">
            <a class="weatherwidget-io" href="https://forecast7.com/en/11d0276d96/coimbatore/" data-label_1="COIMBATORE" data-label_2="WEATHER" data-theme="clear" data-basecolor="#997c50" data-textcolor="#ffffff" data-lowcolor="#ffffff" data-mooncolor="#ffffff" data-cloudcolor="#ffffff" >COIMBATORE WEATHER</a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
            </script>
        </div>
    </div>

    <div class="dam-level short-news">
        <a class="fancybox" href="https://www.covaipost.com/newsinshorts">
            <img src="https://www.covaipost.com/wp-content/uploads/2018/01/tcp-news-img1.jpg" alt="" title="">
            <h3>TCP <span>News In Shorts</span></h3>
        </a>
    </div>
    <div class="dam-level movie-pad"><a href="https://www.ticketnew.com/online-advance-booking/Movies/C/Coimbatore" target="_blank">
        <img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/movie-timings.jpg" alt="">
    </a></div>
    <div class="dam-level astrology dam"><a href="https://horoscope.findyourfate.com/daily-horoscope.php?hday=28&hmonth=10&hyear=2021" target="_blank">
        <img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/astrology.jpg" alt="">
    </a></div>
	    </div>
        </div>
        <section class="realated-news news-detail">
  <ul>
              <li>
          <a href="https://www.covaipost.com/columns/is-self-determined-learning-being-a-newer-way-for-teaching-learning/">
            <img width="232" height="131" src="https://www.covaipost.com/wp-content/uploads/2021/10/colu.png" class="attachment-262x131 size-262x131 wp-post-image" alt="" srcset="https://www.covaipost.com/wp-content/uploads/2021/10/colu.png 809w, https://www.covaipost.com/wp-content/uploads/2021/10/colu-300x169.png 300w, https://www.covaipost.com/wp-content/uploads/2021/10/colu-768x433.png 768w" sizes="(max-width: 232px) 85vw, 232px" /></a>
         <a href="https://www.covaipost.com/columns"> <h2>COLUMNS</h2></a>
         <a href="https://www.covaipost.com/columns/is-self-determined-learning-being-a-newer-way-for-teaching-learning/"> <p>Is Self-determined learning being a newer way for teaching &#038;  learning?</p>
          </a></li>
      

              <li>
         <a href="https://www.covaipost.com/healthmatters/overnight-soaked-oats-versus-regular-bowl-of-oats-whats-the-difference-2/">
            <img width="262" height="131" src="https://www.covaipost.com/wp-content/uploads/2021/06/mk-300x150.png" class="attachment-262x131 size-262x131 wp-post-image" alt="" srcset="https://www.covaipost.com/wp-content/uploads/2021/06/mk-300x150.png 300w, https://www.covaipost.com/wp-content/uploads/2021/06/mk.png 627w" sizes="(max-width: 262px) 85vw, 262px" /></a>
          <a href="https://www.covaipost.com/healthmatters"><h2>Health Matters</h2></a>
         <a href="https://www.covaipost.com/healthmatters/overnight-soaked-oats-versus-regular-bowl-of-oats-whats-the-difference-2/"> <p>Overnight Soaked Oats Versus Regular Bowl Of Oats &#8211; What&#8217;s The Difference?</p>
          </a></li>
      
              <li>
         
          <a href="https://www.covaipost.com/healthandlifestyle/here-are-10-things-affecting-your-life-insurance-premium-rates/"><img width="230" height="131" src="https://www.covaipost.com/wp-content/uploads/2021/10/20211027_203910.jpg" class="attachment-262x131 size-262x131 wp-post-image" alt="" srcset="https://www.covaipost.com/wp-content/uploads/2021/10/20211027_203910.jpg 982w, https://www.covaipost.com/wp-content/uploads/2021/10/20211027_203910-300x171.jpg 300w, https://www.covaipost.com/wp-content/uploads/2021/10/20211027_203910-768x437.jpg 768w" sizes="(max-width: 230px) 85vw, 230px" /></a>
          <a href="https://www.covaipost.com/healthandlifestyle"> <h2>Lifestyle</h2></a>
         <a href="https://www.covaipost.com/healthandlifestyle/here-are-10-things-affecting-your-life-insurance-premium-rates/"><p>Here are 10 Things Affecting Your Life Insurance Premium Rates</p>
          </a></li>
      
              <li><a href="https://www.covaipost.com/kitchencorner/sooji-toast-recipe/"> 
          <img width="250" height="131" src="https://www.covaipost.com/wp-content/uploads/2021/06/bd.png" class="attachment-262x131 size-262x131 wp-post-image" alt="" srcset="https://www.covaipost.com/wp-content/uploads/2021/06/bd.png 582w, https://www.covaipost.com/wp-content/uploads/2021/06/bd-300x157.png 300w" sizes="(max-width: 250px) 85vw, 250px" /></a>
          <a href="https://www.covaipost.com/kitchencorner"><h2>Kitchen Corner</h2></a>
          <a href="https://www.covaipost.com/kitchencorner/sooji-toast-recipe/"> <p>Sooji toast Recipe</p>
          </a></li>
      

  </ul>
</section>    </div>
</section>
﻿
    <footer>
        <div class="row">
            <div class="foot-sec">
                <div class="foot-cont1">
                    <ul class="fst-ul">
                        <li><a href="https://www.covaipost.com/">Home</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/coimbatore">Coimbatore</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/tamilnadu-news/">Tamil Nadu</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/india-news/">India</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/world-news/">World</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/business/">Business</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/contact-us/">Contact Us</a></li>
                        <li><a href="https://www.covaipost.com/about-us/">About Us</a></li>
                    </ul>
                </div>
                <div class="foot-cont2">
                    <h2 class="foot-head">Download Covai Post APP</h2>
                    <a href="https://play.google.com/store/apps/details?id=com.aes.covaipost" target="_blank"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/play-store.png" alt="" width="163" height="53"></a> <a href="https://itunes.apple.com/in/app/the-covai-post/id1020172408?mt=8" target="_blank"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/apple-store.png" alt="" width="160" height="52"></a> </div>
                    <div class="foot-cont3">
                    <h2 class="foot-head">Follow us on</h2>
                    <a class="fb-icon" href="https://www.facebook.com/thecovaipost/" target="_blank"></a> 
					<a class="twt-icon" href="https://twitter.com/CovaiPost" target="_blank"></a> 
					<a class="yt-icon" href="https://www.youtube.com/channel/UCsPEbQedjaU0f6Hf-VFdIFg" target="_blank"></a>
                </div>
            </div>
        </div>
        <p class="copy-right">Copyright &copy; 2021 The Covai Post, All Rights Reserved. </p>
    </footer>
</div>

<!--<div id="ad-pop" class="ad-pop" style="display:none; position:absolute; left:0; top:0px; bottom:0px; right:0px; width:100%; height:100%; text-align:center; background:rgba(0,0,0,0.8);z-index: 9999;">
	<div class="ad-pop-img" style="display:inline-block;width: 100%; max-width: 860px; padding:30px 18px; position:relative;">
    	<img src="/images/mahabalipuram-img.jpg" alt="" style="width:100%;">
    	<div class="ad-pop-close" style="position:absolute; top:15px; right:5px; cursor:pointer;"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/popup-close-ico.png" alt=""></div>
    </div>
</div>-->

<!-- Mobile Navigation -->
<div id="mobNav" class="mobNav">
  <figure class="mobi-logo"><a href="index.html" title=""><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/logo-mob.png" alt=""></a></figure>
  <ul id="menu-new-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-155289"><a href="https://www.covaipost.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108443"><a href="https://www.covaipost.com/coimbatore/">Coimbatore</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108455"><a href="https://www.covaipost.com/tamilnadu-news/">Tamil Nadu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108458"><a href="https://www.covaipost.com/india-news/">India</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108459"><a href="https://www.covaipost.com/world-news/">World</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108460"><a href="https://www.covaipost.com/business-news/">Business</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108461"><a href="https://www.covaipost.com/columns/">Columns</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108463"><a href="https://www.covaipost.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179367"><a href="https://www.covaipost.com/epaper/">E-paper</a></li>
</ul></div>
<!-- /Mobile Navigation -->

<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript'>/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
(function(g,b,d){var c=b.head||b.getElementsByTagName("head"),D="readyState",E="onreadystatechange",F="DOMContentLoaded",G="addEventListener",H=setTimeout;function f(){$LAB.script("https://www.covaipost.com/wp-includes/js/jquery/jquery.js").wait().script("https://www.covaipost.com/wp-includes/js/jquery/jquery-migrate.js").wait().script("https://www.covaipost.com/wp-content/plugins/add-to-any/addtoany.min.js").script(function(){var div = document.createElement("div");div.innerHTML = "<!--[if lt IE 9]><i></i><![endif]-->";return div.getElementsByTagName("i").length ? "https://www.covaipost.com/wp-content/themes/newcovaipost/js/html5.js" : null;}).script("https://www.covaipost.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js").wait().script("https://www.covaipost.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js").script("https://www.covaipost.com/wp-content/themes/newcovaipost/js/skip-link-focus-fix.js").script("https://www.covaipost.com/wp-content/themes/newcovaipost/js/functions.js").script("https://www.covaipost.com/wp-includes/js/wp-embed.js").script("https://www.covaipost.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js");}H(function(){if("item"in c){if(!c[0]){H(arguments.callee,25);return}c=c[0]}var a=b.createElement("script"),e=false;a.onload=a[E]=function(){if((a[D]&&a[D]!=="complete"&&a[D]!=="loaded")||e){return false}a.onload=a[E]=null;e=true;f()};a.src="https://www.covaipost.com/wp-content/plugins/wp-deferred-javascripts/assets/js/lab.min.js?ver=2.0.3";c.insertBefore(a,c.firstChild)},0);if(b[D]==null&&b[G]){b[D]="loading";b[G](F,d=function(){b.removeEventListener(F,d,false);b[D]="complete"},false)}})(this,document);
/* ]]> */</script>
<style>
body.ad-fixed{ position:fixed; height:100%; overflow:hidden; }
.cont-ad-lft { float:left; margin-top:-5px; width:49%; }
.cont-ad-rht { float:right; margin-top:-5px; width:49%; }
.popup-scrn { display:none; width: 100%; position: fixed;margin: auto;z-index: 9999;right: 0;animation-name: fadeInDown;animation-duration: 1s;animation-fill-mode: both;height: 100%;background: rgba(0,0,0,0.5);left: 0;top: 0;overflow: auto; padding:30px 0px; }
.abs-scrn{ position: absolute; left: 50%; transform: translateX(-50%); top: 20px; width:92%; max-width:630px; }
.advertisement-img button.red-btn { font-weight:bold; background:#ff0000; }
.red-btn:hover { background:#f61c25; }
.advertisement-img button { display:block!important; }
</style>

<!--Common Script-->
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/combine-script.js"></script>
<script>
	(function() {
		var cx = '000924783358208994956:82wemgroyqe';
		var gcse = document.createElement('script');
		gcse.type = 'text/javascript';
		gcse.async = true;
		gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
		'//cse.google.com/cse.js?cx=' + cx;
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(gcse, s);
	})();
</script>


<!--<script type="text/javascript" src="/js/ddsmoothmenu.js" ></script>-->
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/jquery.flexslider.js" ></script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/owl.carousel.js"></script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/easyResponsiveTabs.js"></script>
<script type="text/javascript">

$(window).load(function() {
	
	$("#ad-pop").fadeIn(500);
	
    $('#flexslider').flexslider({
      animation:"slide",
      slideshowSpeed:3000,
      animationDuration: 1000,
      directionNav: true,
      controlNav: true,
      pausePlay: false,
      pauseText: 'Pause',
      playText: 'Play', 
    });
  });

$(document).ready(function () {
	$('#horizontalTab').easyResponsiveTabs({
		type: 'default', //Types: default, vertical, accordion           
		width: 'auto', //auto or any width like 600px
		fit: true   // 100% fit in a container
	});
	
	
	$('#adv-banner').owlCarousel({
		goToFirstSpeed :1000,
		loop:true,
		animateOut: 'fadeOut',
		margin:0,
		items:1,
		autoplay:true,
		autoplayTimeout:3000,
		autoplayHoverPause:true,
		nav : false,
		dots : false
	});	
});
</script>
<script src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/newsTicker.js"></script>
<script>
	$(function () {
		$('#newsList').newsTicker({
			interval: "4000", // Timeout interval between two news
			newsData: "#newsData", // Div where news will appear
			prevBtnDiv: "#prevDiv", // Prev button/div id
			nextBtnDiv: "#nextDiv", // Next button/div id
			playPauseID: "#play-pause", // Play/Pause toggle button/div id
			effect: "fadeIn", // Transition effect
		});
	});
	
$(document).ready(function() {
	$('#ticker').newsTicker({
		row_height: 20,
		max_rows: 1,
		duration: 3000,
		pauseOnHover: 0
	});
	
	$('#ticker1').newsTicker({
		row_height: 90,
		max_rows: 5,
		duration: 3000,
		pauseOnHover: 0
	});
	$('#sports-ticker').newsTicker({
		row_height: 120,
		max_rows: 3,
		duration: 3000,
		pauseOnHover: 0
	});
	$('#ticker2').newsTicker({
		row_height: 130,
		max_rows: 5,
		duration: 3000,
		pauseOnHover: 0
	});
	
	$("#expand-ad1").click(function(){
		var img_H= $( window ).height()-60;
		$(".expand-img").addClass("popimg");
		$("#ad1 .expand-img").show();
		$('#ad1 .expand-img .ad-img img').css('max-height',img_H);
		$("body").addClass("ad-fixed");
	});
	
	$("#expand-ad2").click(function(){
		var img_H= $( window ).height()-60;
		$(".expand-img").addClass("popimg");
		$("#ad2 .expand-img").show();
		$('#ad2 .expand-img .ad-img img').css('max-height',img_H);
		$("body").addClass("ad-fixed");
	});
	
	$("#expand-ad3").click(function(){
		var img_H= $( window ).height()-60;
		$(".expand-img").addClass("popimg");
		$("#ad3 .expand-img").show();
		$('#ad3 .expand-img .ad-img img').css('max-height',img_H);
		$("body").addClass("ad-fixed");
	});
	
	$("#expand-ad4").click(function(){
		var img_H= $( window ).height()-60;
		$(".expand-img").addClass("popimg");
		$("#ad4 .expand-img").show();
		$('#ad4 .expand-img .ad-img img').css('max-height',img_H);
		$("body").addClass("ad-fixed");
	});
	
	$("#close_ad").click(function(){
		$(".expand-img").fadeOut(200);
		$(".expand-img").removeClass("popimg");
		$("body").removeClass("ad-fixed");
	});
	$("#close_ad2").click(function(){
		$(".expand-img").fadeOut(200);
		$(".expand-img").removeClass("popimg");
		$("body").removeClass("ad-fixed");
	});
	$("#close_ad3").click(function(){
		$(".expand-img").fadeOut(200);
		$(".expand-img").removeClass("popimg");
		$("body").removeClass("ad-fixed");
	});
	$("#close_ad4").click(function(){
		$(".expand-img").fadeOut(200);
		$(".expand-img").removeClass("popimg");
		$("body").removeClass("ad-fixed");
	});
	
});

$(window).resize(function(){
	var img_H= $( window ).height()-60;
	$('.expand-img5 .ad-img img').css('max-height',img_H);
});
</script>   
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/jquery.mmenu.min.all.js"></script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/jquery.fancybox.js"></script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/common2.js"></script>
<script type="text/javascript">
	$(document).ready(function() {
		$('#x').on('click', function(e) {
			$('#myDiv').remove();
		});
	});

	function inityt() {
		var vidDefer = document.getElementsByTagName('iframe');
		for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
	}
	window.onload = inityt;
</script>

</body>
</html>