﻿<!DOCTYPE html>
<html lang="en">
<head>
	    	<meta name="title" content="387 new cases, total count crosses 39,000 in Coimbatore" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"> 
        <meta property="og:image" content="https://www.covaipost.com/wp-content/uploads/2020/05/coronav660-150x150.jpg"/>
            <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:url" content="https://www.covaipost.com/coimbatore/387-new-cases-total-count-crosses-39000-in-coimbatore/"/>
        <meta property="twitter:title" content="387 new cases, total count crosses 39,000 in Coimbatore"/>
        <meta property="twitter:image" content="https://www.covaipost.com/wp-content/uploads/2020/05/coronav660.jpg"/>
        <meta property="twitter:description" content="Coimbatore: With 387 fresh covid-19 positive cases, the total count in the district crossed 39,000 and one death took the toll to 512 today. Of the total 39,102 cases, 34,688 patients were discharged and 3,902 under treatment, a state medical..."/>
    
    <link rel="shortcut icon" href="https://www.covaipost.com/wp-content/themes/newcovaipost/favicon.ico" type="image/x-icon"/>
    
    <!--CSS Start-->
    <link rel="stylesheet" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/style.css" />
    <link rel="stylesheet" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/style-nw.css" />
    <link rel="stylesheet" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/flexslider.css" type="text/css" media="screen" />
    <link rel="stylesheet" type="text/css" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/owl.carousel.css" />
    <link rel="stylesheet" type="text/css" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/fancybox.css" />

    <!-- Media -->
    <link rel="stylesheet" href="https://www.covaipost.com/wp-content/themes/newcovaipost/css/media.css" />
    
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>387 new cases, total count crosses 39,000 in Coimbatore | Covaipost</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name="news_keywords" content="">
<!-- All In One SEO Pack 3.7.0[2289,2369] -->
<script type="application/ld+json" class="aioseop-schema">{}</script>
<link rel="canonical" href="https://www.covaipost.com/coimbatore/387-new-cases-total-count-crosses-39000-in-coimbatore/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-422421-14', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Covaipost &raquo; Feed" href="https://www.covaipost.com/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.covaipost.com/wp-includes/css/dist/block-library/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.covaipost.com/wp-includes/css/dist/block-library/theme.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.covaipost.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.covaipost.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.covaipost.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://www.covaipost.com/wp-content/themes/newcovaipost/style.css?ver=5.4.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://www.covaipost.com/wp-content/themes/newcovaipost/css/ie.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://www.covaipost.com/wp-content/themes/newcovaipost/css/ie8.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://www.covaipost.com/wp-content/themes/newcovaipost/css/ie7.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.covaipost.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.covaipost.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.12' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.covaipost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.covaipost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.covaipost.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Foundation stone laid for memorial to architect of PAP scheme in Coimbatore dst' href='https://www.covaipost.com/coimbatore/foundation-stone-laid-for-memorial-to-architect-of-pap-scheme-in-coimbatore-dst/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.covaipost.com/?p=204731' />
<link rel="alternate" type="application/json+oembed" href="https://www.covaipost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2F387-new-cases-total-count-crosses-39000-in-coimbatore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.covaipost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2F387-new-cases-total-count-crosses-39000-in-coimbatore%2F&#038;format=xml" />
			<meta property="fb:pages" content="1089431181084824 " />
			<meta name="generator" content="Site Kit by Google 1.16.0" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5952965371053091",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		        <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '347843585561497');
      fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=347843585561497&ev=PageView&noscript=1" /></noscript>
    <!-- End Facebook Pixel Code -->
	
	<script data-ad-client="ca-pub-5952965371053091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>
#moon_phases-2 { float: left; width: 100%;padding:10px 20px 0;background:#040d20 url(https://www.covaipost.com/wp-content/themes/newcovaipost/images/moon-bg.png) repeat-y center;font-size: 13px;color:rgba(255,255,255,0.6); }
#moon_phases-2 h2 { font-size: 15px;text-transform: uppercase;color:#fff;text-align: center; padding: 0 0 10px;border-bottom: 1px solid rgba(255,255,255,0.2); margin:0 -10px; }
#moon_phases-2 center {  float: left; width: 100%; padding-bottom:3px; text-align: center; color:#ffffff; font-size: 13px; }
#moon_phases-2 center img { width:auto; float:none; box-shadow: 0px 0px 15px rgba(255, 255, 255, 0.5); border-radius: 50%; margin-bottom:10px; }
</style>
</head>
<body>
<div id="page">
    <header>
        <div class="head-top-bg">
            <div class="row">
                <div class="mob-app">
                    <ul>
                        <li>Download mobile app</li>
                        <li><a href="https://play.google.com/store/apps/details?id=com.aes.covaipost" target="_blank" class="android-ico"></a></li>
                        <li><a href="https://itunes.apple.com/in/app/the-covai-post/id1020172408?mt=8" target="_blank" class="apple-ico"></a></li>
                    </ul>
                </div>
                <!-- <div class="search-box"><gcse:search></gcse:search></div> -->        
                
                                <div class="head-share">
                    <a href="https://www.facebook.com/thecovaipost/" class="h-share-fb" target="_blank"><!--<img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/head-fb.jpg" alt="" title="">--></a> 
                    <a href="https://twitter.com/CovaiPost" class="h-share-twt" target="_blank"><!--<img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/head-tw.jpg" alt="" title="">--></a> 
                    <a href="https://www.youtube.com/channel/UCsPEbQedjaU0f6Hf-VFdIFg" class="h-share-utube" target="_blank"><!--<img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/youtube.png" alt="" title="">--></a> 
                    <!-- <a href="javascript:void(0)"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/whatapp.png" alt="" title=""></a>-->
                </div>
                <span class="tml-txt"> 16 Oct 2020, Edition - 1921, Friday</span>
                
<!--<aside class="search">
          <input class="search-box" value="" placeholder="Search"  type="text">
          <img src="images/search-icon.png" alt="" /> </aside>
        </aside>
    -->

<aside class="search">
<form role="search" method="get" class="search-form" action="https://www.covaipost.com/">
	
		<!--<span class="screen-reader-text"></span> -->
		<input type="search" class="search-box" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
	
	<input type="image" src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/search-icon.png" alt="Submit"><span class=""></span>
</form>
</aside>            </div>
        </div>
    
        <div class="head-menu">
            <div class="row">
                <div class="add-header">
                    <div class="logo"><a href="https://www.covaipost.com"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/logo.png" alt="The Covai Post" title=""></a></div>
                    <div class="add-2">
                    
                    	                        
                        <div class="add-img"><a href="https://www.advanceecomsolutions.com/services/mobile-application/mobile-application-development/" target="_blank" title="Mobile application development"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/mob-app.jpg" alt="Mobile application development"></a></div>
                        
                        <div class="tamil-news"><a href="https://www.thandoraa.com/" target="_blank"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/thandoraa-logo.png" alt="Thandoraa" width="120" height="35" /><span>செய்திகள் தமிழில்</span></a></div>
                    </div>
                </div>
                <div class="menu">
                	<div class="m-menu"><a href="#mobNav"><div></div><span></span><span></span><span></span></a></div>
                    <div id="smoothmenu" class="ddsmoothmenu">
                        <ul id="menu-new" class="menu"><li id="menu-item-155289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-155289"><a href="https://www.covaipost.com/">Home</a></li>
<li id="menu-item-108443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108443"><a href="https://www.covaipost.com/coimbatore/">Coimbatore</a></li>
<li id="menu-item-108455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108455"><a href="https://www.covaipost.com/tamilnadu-news/">Tamil Nadu</a></li>
<li id="menu-item-108458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108458"><a href="https://www.covaipost.com/india-news/">India</a></li>
<li id="menu-item-108459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108459"><a href="https://www.covaipost.com/world-news/">World</a></li>
<li id="menu-item-108460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108460"><a href="https://www.covaipost.com/business-news/">Business</a></li>
<li id="menu-item-108461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108461"><a href="https://www.covaipost.com/columns/">Columns</a></li>
<li id="menu-item-108463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108463"><a href="https://www.covaipost.com/contact-us/">Contact Us</a></li>
<li id="menu-item-179367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179367"><a href="https://www.covaipost.com/epaper/">E-paper</a></li>
</ul>                    </div>
                </div>
            </div>
        </div>
        
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMZW6XG');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMZW6XG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    </header>    
    
    <section class="flash-news inr-page">
        <div class="row">
            <div class="news-ticker-div">
                <div class="news-ticker">
                    <h3>Trending Now</h3>              
                    <div id="newsData" class="newsCss"></div>
                    <ul id="newsList">
                                                    <li class="news-item">47% Covid deaths among those aged below 60 years, says health ministry</li>
                                                    <li class="news-item">Govt mulls strategy for #Covid vaccine availability, distribution by July 2021</li>
                                                    <li class="news-item">Bangladesh President Abdul Hamid signs ordinance on capital punishment in rape cases</li>
                                            </ul>
                    <div class="news-btn"><input type="button" id="prevDiv" value="Prev" class="btn btn-primary"> <input type="button" id="nextDiv" value="Next" class="btn btn-primary"></div>
                </div>
            </div>
        	<div class="tcp-prodcast"><a href="https://www.covaipost.com/travel">Travel</a></div>
        </div>
    </section> 
<section class="inner-container">
    <div class="row">
        <div class="detail-top">
            <div class="news-det-lft">
				 
<div class="bread-crm">
<h1>
	Coimbatore</h1>
  <div class="brd-rgt">
     <p><ul id="breadcrumbs" class="breadcrumbs"><li class="item-home"><a class="bread-link bread-home" href="https://www.covaipost.com" title="Home">Home<img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/1494501919_home.png" /></a></li><li class="separator separator-home"> <img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/arrow.jpg" align="absmiddle" /> </li><li class="item-cat item-custom-post-type-coimbatore"><a class="bread-cat bread-custom-post-type-coimbatore" href="https://www.covaipost.com/coimbatore/" title="Coimbatore">Coimbatore</a></li></ul></p>
  </div>
</div>
 
                <h1>387 new cases, total count crosses 39,000 in Coimbatore</h1>
				                <p class="post-by">
                    <!--   -->
                                        	<img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/tcp.png">
                                        
                                             
                        <a class="news-site-link" href="https://www.covaipost.com/author-list/?author=Covai Post Network" target="_blank">
                            Covai Post Network                        </a>
                                    </p>
                <p class="post-date"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/calender-icon.png">October 16, 2020 </p> 
                <div class="news-cont"> 
					                    
                    <div class="flexslider" id="flexslider">
                        <ul class="slides">
                        	                                <li class="main-cntr-img"><img src="https://www.covaipost.com/wp-content/uploads/2020/05/coronav660.jpg" alt=""></li>
                                                    </ul>
                    </div>
                    
                    
                                        
                    <p class="newa-dewt-main">
						                        <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.covaipost.com/coimbatore/387-new-cases-total-count-crosses-39000-in-coimbatore/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2F387-new-cases-total-count-crosses-39000-in-coimbatore%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=387%20new%20cases%2C%20total%20count%20crosses%2039%2C000%20in%20Coimbatore&url=https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2F387-new-cases-total-count-crosses-39000-in-coimbatore%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=387%20new%20cases%2C%20total%20count%20crosses%2039%2C000%20in%20Coimbatore https%3A%2F%2Fwww.covaipost.com%2Fcoimbatore%2F387-new-cases-total-count-crosses-39000-in-coimbatore%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.covaipost.com/coimbatore/387-new-cases-total-count-crosses-39000-in-coimbatore/', '387%20new%20cases%2C%20total%20count%20crosses%2039%2C000%20in%20Coimbatore', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>Coimbatore: With 387 fresh covid-19 positive cases, the total count in the district crossed 39,000 and one death took the toll to 512 today.</p>
<p>Of the total 39,102 cases, 34,688 patients were discharged and 3,902 under treatment, a state medical bulletin said.</p>
<p>In Erode, 138 cases took the tally to 8,904 of which 7,699 were discharged and 1,094 under treatment. The death toll is 111.</p>
<p>Salem reported 244 cases taking the total to 24,701 of which 22,128 were discharged and 2,189 under treatment. So far 384 persons died.</p>
<p>In Tirupur, 147 cases were reported and the total rose to 10,639 and 1,204 are under treatment after discharging 9,471 patients. The death toll is 164, it said. </p>
                    </p>
                                                                <div class="en-subscribe">
                      	<h2>Subscribe To Our Newsletter</h2>
						 <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-163345 mc4wp-form-theme mc4wp-form-theme-red" method="post" data-id="163345" data-name="Newsletter" ><div class="mc4wp-form-fields">	<input type="email" name="EMAIL" placeholder="Your email address" required />
	<input type="submit" value="Subscribe" />
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1602889892" /><input type="hidden" name="_mc4wp_form_id" value="163345" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->                     </div>
                
                                        <!--Deal of the day Starts-->
                    <div class="news-of-the-day"> 
                        <h2>ALSO READ</h2>
                        <div class="deal-day">
                            <div class="owl-carousel" id="deal-day-carousel">
                                <div class="item">
																			<a href="https://www.covaipost.com/coimbatore/foundation-stone-laid-for-memorial-to-architect-of-pap-scheme-in-coimbatore-dst/"><div class="car-img">
                                        	<!--<img src="" style="height: 69px !important; width: 99px !important;" >-->
                                            <img src="">
                                            <h2>Foundation stone laid for memorial to ar...</h2>
                                        </div></a> 
																			<a href="https://www.covaipost.com/coimbatore/big-day-for-the-badagas-of-the-nilgiris/"><div class="car-img">
                                        	<!--<img src="" style="height: 69px !important; width: 99px !important;" >-->
                                            <img src="https://www.covaipost.com/wp-content/uploads/2020/10/IMG-20201016-WA0006.jpg">
                                            <h2>Big day for the Badagas of the Nilgiris...</h2>
                                        </div></a> 
																			<a href="https://www.covaipost.com/coimbatore/post-covid-lung-rehabilitation-centre-in-kmch-coimbatore/"><div class="car-img">
                                        	<!--<img src="" style="height: 69px !important; width: 99px !important;" >-->
                                            <img src="https://www.covaipost.com/wp-content/uploads/2020/10/images-6.jpeg">
                                            <h2>Post-covid lung rehabilitation centre in...</h2>
                                        </div></a> 
																			<a href="https://www.covaipost.com/coimbatore/reserved-special-trains-to-run-from-coimbatore/"><div class="car-img">
                                        	<!--<img src="" style="height: 69px !important; width: 99px !important;" >-->
                                            <img src="https://www.covaipost.com/wp-content/uploads/2017/09/train-3.jpg">
                                            <h2>Reserved special trains to run from Coim...</h2>
                                        </div></a> 
																			<a href="https://www.covaipost.com/coimbatore/no-power-in-gudalur-on-monday-2/"><div class="car-img">
                                        	<!--<img src="" style="height: 69px !important; width: 99px !important;" >-->
                                            <img src="https://www.covaipost.com/wp-content/uploads/2018/06/power.jpg">
                                            <h2>No power in Gudalur on Monday...</h2>
                                        </div></a> 
																			<a href="https://www.covaipost.com/coimbatore/three-deaths-take-the-toll-to-511-total-goes-to-38712-with-395-cases-in-coimbatore/"><div class="car-img">
                                        	<!--<img src="" style="height: 69px !important; width: 99px !important;" >-->
                                            <img src="https://www.covaipost.com/wp-content/uploads/2020/06/corona-2.jpg">
                                            <h2>Three deaths take the toll to 511, total...</h2>
                                        </div></a> 
									                        			<a href="https://www.covaipost.com/coimbatore" class="rd-mre btn-cntr">READ MORE</a>
                                </div>  
                            </div>
                        </div> 
                    </div>
                <!--Deal of the day Ends-->
                 
                                <div id="vc-feelback-main" data-access-token="bd051d9bf5d6962feac18f057379b644" data-display-type="4"></div>
					<script>
                    (function() {
                    var v = document.createElement('script'); v.async = true;
                    v.src = "http://assets-prod.vicomi.com/vicomi.js";
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(v, s);
                    })();
                    </script> 
                </div>
            
                                
                
            </div>
            <style>
.popimg { position: fixed !important; width: 100% !important;height: 100%;top: 0px !important;left: 0px !important;bottom: 0px !important;background: rgba(0,0,0,0.5);overflow: auto;z-index: 9999 !important; }
.popimg .ad-img, .expand-img5 .ad-img, .sec_expand .ad-img  { width: 92%;position: absolute;top: 50%;left: 50%;transform: translate(-50%, -50%);max-width: max-content;max-height: calc(100% - 60px);text-align:center; }
.popimg .ad-img img, .expand-img5 .ad-img img, .sec_expand .ad-img img, #ad2 .expand-img .ad-img img, #ad3 .expand-img .ad-img img { float:none; max-height:100%; width:100%; }
#ad3 .ad-img { float:none; max-width: max-content; width:92%; }
</style>
<div class="nws-rgt-container">
	<div id="fwn_videos"></div>
	<script type="text/javascript" async> 
		!function(e,t,c,a){if(!e.fwn&&(a="fwn_script",n=e.fwn=function(){
		n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)
		},e._fwn||(e._fwn=n),n.queue=[],!t.getElementById(a))){var d=document.createElement("script");
		d.async=1,d.src=c,d.id=a,t.getElementsByTagName("head")[0].appendChild(d)}
		}(window,document,"//asset.fwcdn1.com/js/fwn.js");
	
		fwn({
		  app_id: 'b3yP2DLibBkkaWE9_MFMUvpi5gwTd0d1',
	
		  autoplay: true,
		  page_type: 'article',
		  target: document.getElementById('fwn_videos')
		});
	</script>
        <div class="white-bg padng-top lat-news">
        <h3><span>LATEST NEWS</span> <a href="https://www.covaipost.com/coimbatore">View More</a></h3>
        <div class="latst-news">
            <ul>
				                    <li><a href="https://www.covaipost.com/coimbatore/387-new-cases-total-count-crosses-39000-in-coimbatore/">
                        <div class="new-img"><img src="https://www.covaipost.com/wp-content/uploads/2020/05/coronav660.jpg"></div>
                        <div class="rht-cont"><h2>387 new cases, total count crosses 39,000 in Coimbatore                        </h2></div></a>
                    </li> 
                  
            </ul>
            <!--<a href="https://www.covaipost.com/coimbatore" class="rd-mre ful-wdth">Read More</a>-->
        </div>
    </div>
  
    <div class="white-bg padng-top spec-cat">
        <h3><span>TCP's LGBT Pride</span> <a href="https://www.covaipost.com/tcps-lgbt-pride">View More</a></h3>
        <div class="latst-news">
            <ul>
				                    <li><a href="https://www.covaipost.com/tcps-lgbt-pride/how-feasible-are-adoption-rights-for-the-lgbtq-community/">
                        <div class="new-img"><div class="play-icon"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/play-ico.png" alt="" title=""></div><img src="https://www.covaipost.com/wp-content/uploads/2018/09/lgbtttt.jpg"></div>
                        <div class="rht-cont"><h2>How feasible are adoption rights for the LGBTQ community?</h2></div></a>
                    </li> 
                  
            </ul>
            <!--<a href="https://www.covaipost.com/tcps-lgbt-pride" class="rd-mre ful-wdth">WATCH More News</a>-->
        </div>
    </div>
  
    <div class="white-bg padng-top hot-nws">
        <h3><span>WHAT'S HOT</span> <a href="https://www.covaipost.com/whatshot">View More</a></h3>
        <div class="latst-news">
            <ul>
                                <li><a href="https://www.covaipost.com/whatshot/jee-india-holds-crucial-college-exam-amid-covid-19-fears/">
                    <div class="new-img"><img src="https://www.covaipost.com/wp-content/uploads/2018/11/exam.jpg"></div>
                    <div class="rht-cont"><h2>JEE: India holds crucial college exam amid Covid-19 fears</h2></div></a>
                </li> 
                  
            </ul>
            <!--<a href="https://www.covaipost.com/whatshot" class="rd-mre ful-wdth">WATCH More News</a>-->
        </div>
    </div>
    
    <!-- AFP Advertisement  --> 
     
		<div id="ad3" class="advertisement-img" style="margin-top:20px;">
			<button id="expand-ad3" name="" value="">Expand</button>
			<a href="https://www.covaipost.com?goto=GAEAUApVWl1TAB4MAxMETl4BHA" target="_blank"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/ad-img/superfan-sm.jpg" alt=""></a>
			<div class="expand-img" style="display:none">
				<div class="ad-img">
					<button id="close_ad3">Close</button>
					 <a href="https://www.covaipost.com?goto=GAEAUApVWl1TAB4MAxMETl4BHA" target="_blank"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/ad-img/superfan-lr.jpg" alt=""></a>
				</div>
			</div>
		</div>  
           		
        <!--<div class="weather-det" style="margin-top:20px; border-top:1px solid #e5e5e5; padding-top:15px;">-->  
    <div class="weather-det" style="padding-top:15px;">  
        <div class="weathr-status">
            <a class="weatherwidget-io" href="https://forecast7.com/en/11d0276d96/coimbatore/" data-label_1="COIMBATORE" data-label_2="WEATHER" data-theme="clear" data-basecolor="#997c50" data-textcolor="#ffffff" data-lowcolor="#ffffff" data-mooncolor="#ffffff" data-cloudcolor="#ffffff" >COIMBATORE WEATHER</a>
            <script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
            </script>
        </div>
    </div>

    <div class="dam-level short-news">
        <a class="fancybox" href="https://www.covaipost.com/newsinshorts">
            <img src="https://www.covaipost.com/wp-content/uploads/2018/01/tcp-news-img1.jpg" alt="" title="">
            <h3>TCP <span>News In Shorts</span></h3>
        </a>
    </div>
    <div class="dam-level movie-pad"><a href="https://www.ticketnew.com/online-advance-booking/Movies/C/Coimbatore" target="_blank">
        <img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/movie-timings.jpg" alt="">
    </a></div>
    <div class="dam-level astrology dam"><a href="https://horoscope.findyourfate.com/daily-horoscope.php?hday=16&hmonth=10&hyear=2020" target="_blank">
        <img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/astrology.jpg" alt="">
    </a></div>

    </div>

<div id="myModal" class="modal">
    <!-- Modal content -->
    <div class="modal-content">
        <span class="close"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/close-img.png" /></span>
        <img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/cp-adv.jpg" alt="" title="">
    </div>
</div>

<script>
	// Get the modal
	var modal = document.getElementById('myModal');	
	var btn = document.getElementById("myBtn");	
	var span = document.getElementsByClassName("close")[0];
	btn.onclick = function() {
		modal.style.display = "block";
	}	
	
	span.onclick = function() {
		modal.style.display = "none";
	}
	
	// When the user clicks anywhere outside of the modal, close it
	window.onclick = function(event) {
		if (event.target == modal) {
			modal.style.display = "none";
		}
	}
</script>        </div>
        <section class="realated-news news-detail">
  <ul>
              <li>
          <a href="https://www.covaipost.com/columns/covid-19-shock-waves-taking-stock-of-the-indian-economy/">
            <img width="175" height="131" src="https://www.covaipost.com/wp-content/uploads/2020/04/images-13-1.jpeg" class="attachment-262x131 size-262x131 wp-post-image" alt="" srcset="https://www.covaipost.com/wp-content/uploads/2020/04/images-13-1.jpeg 640w, https://www.covaipost.com/wp-content/uploads/2020/04/images-13-1-300x225.jpeg 300w" sizes="(max-width: 175px) 85vw, 175px" /></a>
         <a href="https://www.covaipost.com/columns"> <h2>COLUMNS</h2></a>
         <a href="https://www.covaipost.com/columns/covid-19-shock-waves-taking-stock-of-the-indian-economy/"> <p>COVID-19 shock waves: Taking stock of the Indian economy</p>
          </a></li>
      

              <li>
         <a href="https://www.covaipost.com/healthmatters/tea-may-help-you-live-longer-study-says/">
            <img width="245" height="131" src="https://www.covaipost.com/wp-content/uploads/2020/01/tea.jpg" class="attachment-262x131 size-262x131 wp-post-image" alt="" srcset="https://www.covaipost.com/wp-content/uploads/2020/01/tea.jpg 616w, https://www.covaipost.com/wp-content/uploads/2020/01/tea-300x160.jpg 300w" sizes="(max-width: 245px) 85vw, 245px" /></a>
          <a href="https://www.covaipost.com/healthmatters"><h2>Health Matters</h2></a>
         <a href="https://www.covaipost.com/healthmatters/tea-may-help-you-live-longer-study-says/"> <p>Tea May Help You Live Longer, Study Says</p>
          </a></li>
      
              <li>
         
          <a href="https://www.covaipost.com/healthandlifestyle/why-transparent-eyeglass-frames-are-selling-like-hotcakes/"><img width="213" height="131" src="https://www.covaipost.com/wp-content/uploads/2020/09/cp-img1.jpg" class="attachment-262x131 size-262x131 wp-post-image" alt="" srcset="https://www.covaipost.com/wp-content/uploads/2020/09/cp-img1.jpg 650w, https://www.covaipost.com/wp-content/uploads/2020/09/cp-img1-300x185.jpg 300w" sizes="(max-width: 213px) 85vw, 213px" /></a>
          <a href="https://www.covaipost.com/healthandlifestyle"> <h2>Lifestyle</h2></a>
         <a href="https://www.covaipost.com/healthandlifestyle/why-transparent-eyeglass-frames-are-selling-like-hotcakes/"><p>Why Transparent Eyeglass Frames are Selling Like Hotcakes?</p>
          </a></li>
      
              <li><a href="https://www.covaipost.com/kitchencorner/paneer-thread-rolls-recipe/"> 
          <img width="232" height="131" src="https://www.covaipost.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-8.12.38-PM.jpeg" class="attachment-262x131 size-262x131 wp-post-image" alt="" srcset="https://www.covaipost.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-8.12.38-PM.jpeg 620w, https://www.covaipost.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-8.12.38-PM-300x169.jpeg 300w" sizes="(max-width: 232px) 85vw, 232px" /></a>
          <a href="https://www.covaipost.com/kitchencorner"><h2>Kitchen Corner</h2></a>
          <a href="https://www.covaipost.com/kitchencorner/paneer-thread-rolls-recipe/"> <p>Paneer Thread Rolls Recipe</p>
          </a></li>
      

  </ul>
</section>    </div>
</section>
﻿
    <footer>
        <div class="row">
            <div class="foot-sec">
                <div class="foot-cont1">
                    <ul class="fst-ul">
                        <li><a href="https://www.covaipost.com/">Home</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/coimbatore">Coimbatore</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/tamilnadu-news/">Tamil Nadu</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/india-news/">India</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/world-news/">World</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/business/">Business</a><span>/</span></li>
                        <li><a href="https://www.covaipost.com/contact-us/">Contact Us</a></li>
                        <li><a href="https://www.covaipost.com/about-us/">About Us</a></li>
                    </ul>
                </div>
                <div class="foot-cont2">
                    <h2 class="foot-head">Download Covai Post APP</h2>
                    <a href="https://play.google.com/store/apps/details?id=com.aes.covaipost" target="_blank"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/play-store.png" alt="" width="163" height="53"></a> <a href="https://itunes.apple.com/in/app/the-covai-post/id1020172408?mt=8" target="_blank"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/apple-store.png" alt="" width="160" height="52"></a> </div>
                    <div class="foot-cont3">
                    <h2 class="foot-head">Follow us on</h2>
                    <a class="fb-icon" href="https://www.facebook.com/thecovaipost/" target="_blank"></a> 
					<a class="twt-icon" href="https://twitter.com/CovaiPost" target="_blank"></a> 
					<a class="yt-icon" href="https://www.youtube.com/channel/UCsPEbQedjaU0f6Hf-VFdIFg" target="_blank"></a>
                </div>
            </div>
        </div>
        <p class="copy-right">Copyright &copy; 2020 The Covai Post, All Rights Reserved. </p>
    </footer>
</div>

<!--<div id="ad-pop" class="ad-pop" style="display:none; position:absolute; left:0; top:0px; bottom:0px; right:0px; width:100%; height:100%; text-align:center; background:rgba(0,0,0,0.8);z-index: 9999;">
	<div class="ad-pop-img" style="display:inline-block;width: 100%; max-width: 860px; padding:30px 18px; position:relative;">
    	<img src="/images/mahabalipuram-img.jpg" alt="" style="width:100%;">
    	<div class="ad-pop-close" style="position:absolute; top:15px; right:5px; cursor:pointer;"><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/popup-close-ico.png" alt=""></div>
    </div>
</div>-->

<!-- Mobile Navigation -->
<div id="mobNav" class="mobNav">
  <figure class="mobi-logo"><a href="index.html" title=""><img src="https://www.covaipost.com/wp-content/themes/newcovaipost/images/logo-mob.png" alt=""></a></figure>
  <ul id="menu-new-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-155289"><a href="https://www.covaipost.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108443"><a href="https://www.covaipost.com/coimbatore/">Coimbatore</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108455"><a href="https://www.covaipost.com/tamilnadu-news/">Tamil Nadu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108458"><a href="https://www.covaipost.com/india-news/">India</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108459"><a href="https://www.covaipost.com/world-news/">World</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108460"><a href="https://www.covaipost.com/business-news/">Business</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108461"><a href="https://www.covaipost.com/columns/">Columns</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108463"><a href="https://www.covaipost.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179367"><a href="https://www.covaipost.com/epaper/">E-paper</a></li>
</ul></div>
<!-- /Mobile Navigation -->

<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript'>/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
(function(g,b,d){var c=b.head||b.getElementsByTagName("head"),D="readyState",E="onreadystatechange",F="DOMContentLoaded",G="addEventListener",H=setTimeout;function f(){$LAB.script(function(){var div = document.createElement("div");div.innerHTML = "<!--[if lt IE 9]><i></i><![endif]-->";return div.getElementsByTagName("i").length ? "https://www.covaipost.com/wp-content/themes/newcovaipost/js/html5.js" : null;}).script("https://www.covaipost.com/wp-includes/js/jquery/jquery.js").wait().script("https://www.covaipost.com/wp-includes/js/jquery/jquery-migrate.js").wait().script("https://www.covaipost.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js").wait().script("https://www.covaipost.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js").script("https://www.covaipost.com/wp-content/themes/newcovaipost/js/skip-link-focus-fix.js").script("https://www.covaipost.com/wp-content/themes/newcovaipost/js/functions.js").script("https://www.covaipost.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js").script("https://www.covaipost.com/wp-includes/js/wp-embed.js").script("https://www.covaipost.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js");}H(function(){if("item"in c){if(!c[0]){H(arguments.callee,25);return}c=c[0]}var a=b.createElement("script"),e=false;a.onload=a[E]=function(){if((a[D]&&a[D]!=="complete"&&a[D]!=="loaded")||e){return false}a.onload=a[E]=null;e=true;f()};a.src="https://www.covaipost.com/wp-content/plugins/wp-deferred-javascripts/assets/js/lab.min.js?ver=2.0.3";c.insertBefore(a,c.firstChild)},0);if(b[D]==null&&b[G]){b[D]="loading";b[G](F,d=function(){b.removeEventListener(F,d,false);b[D]="complete"},false)}})(this,document);
/* ]]> */</script>
<style>
body.ad-fixed{ position:fixed; height:100%; overflow:hidden; }
.cont-ad-lft { float:left; margin-top:-5px; width:49%; }
.cont-ad-rht { float:right; margin-top:-5px; width:49%; }
.popup-scrn { display:none; width: 100%; position: fixed;margin: auto;z-index: 9999;right: 0;animation-name: fadeInDown;animation-duration: 1s;animation-fill-mode: both;height: 100%;background: rgba(0,0,0,0.5);left: 0;top: 0;overflow: auto; padding:30px 0px; }
.abs-scrn{ position: absolute; left: 50%; transform: translateX(-50%); top: 20px; width:92%; max-width:630px; }
.advertisement-img button.red-btn { font-weight:bold; background:#ff0000; }
.red-btn:hover { background:#f61c25; }
.advertisement-img button { display:block!important; }
</style>

<!--Common Script-->
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/combine-script.js"></script>
<script>
	(function() {
		var cx = '000924783358208994956:82wemgroyqe';
		var gcse = document.createElement('script');
		gcse.type = 'text/javascript';
		gcse.async = true;
		gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
		'//cse.google.com/cse.js?cx=' + cx;
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(gcse, s);
	})();
</script>


<!--<script type="text/javascript" src="/js/ddsmoothmenu.js" ></script>-->
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/jquery.flexslider.js" ></script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/owl.carousel.js"></script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/easyResponsiveTabs.js"></script>
<script type="text/javascript">

$(window).load(function() {
	
	$("#ad-pop").fadeIn(500);
	
    $('#flexslider').flexslider({
      animation:"slide",
      slideshowSpeed:3000,
      animationDuration: 1000,
      directionNav: true,
      controlNav: true,
      pausePlay: false,
      pauseText: 'Pause',
      playText: 'Play', 
    });
  });

$(document).ready(function () {
	$('#horizontalTab').easyResponsiveTabs({
		type: 'default', //Types: default, vertical, accordion           
		width: 'auto', //auto or any width like 600px
		fit: true   // 100% fit in a container
	});
	
	$('#adv-banner').owlCarousel({
		goToFirstSpeed :1000,
		loop:true,
		animateOut: 'fadeOut',
		margin:0,
		items:1,
		autoplay:true,
		autoplayTimeout:3000,
		autoplayHoverPause:true,
		nav : false,
		dots : false
	});	
});
</script>
<script src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/newsTicker.js"></script>
<script>
	$(function () {
		$('#newsList').newsTicker({
			interval: "4000", // Timeout interval between two news
			newsData: "#newsData", // Div where news will appear
			prevBtnDiv: "#prevDiv", // Prev button/div id
			nextBtnDiv: "#nextDiv", // Next button/div id
			playPauseID: "#play-pause", // Play/Pause toggle button/div id
			effect: "fadeIn", // Transition effect
		});
	});
	
$(document).ready(function() {
	$('#ticker').newsTicker({
		row_height: 20,
		max_rows: 1,
		duration: 3000,
		pauseOnHover: 0
	});
	
	$('#ticker1').newsTicker({
		row_height: 90,
		max_rows: 5,
		duration: 3000,
		pauseOnHover: 0
	});
	$('#sports-ticker').newsTicker({
		row_height: 120,
		max_rows: 3,
		duration: 3000,
		pauseOnHover: 0
	});
	$('#ticker2').newsTicker({
		row_height: 130,
		max_rows: 5,
		duration: 3000,
		pauseOnHover: 0
	});
	$("#ad-pop").click(function(){
		$(".ad-pop").hide(300);
	});
	$("#close").click(function(){
		$(".expand-img").hide();
	});
	$("#close1").click(function(){
		$(".expand-img1").hide();
	});
	$("#close2").click(function(){
		$(".expand-img2").hide();
	});
	$("#expand").click(function(){
		$(".expand-img").show();
		$("#ad2 .expand-img").hide();
		$("#ad3 .expand-img").hide();
	});
	$("#expand1").click(function(){
		$(".expand-img1").show();
		$("#ad2 .expand-img1").hide();
		$("#ad3 .expand-img1").hide();
	});
	$("#expand2").click(function(){
		$(".expand-img2").show();
		$("#ad2 .expand-img2").hide();
		$("#ad3 .expand-img2").hide();
	});
	$(".add-2 .add-img").click(function(){
		$("#ad2 .expand-img").show();
	});
	$("#expand-ad3").click(function(){
		$("#ad3 .expand-img").show();
	});
	$("#expand-ad4").click(function(){
		$("#ad4 .expand-img").show();
	});
	/*$("#expand-ad2").click(function(){
		$("#ad2 .expand-img").show();
	});
	$("#ad3 .close").click(function(){
		$(".expand-img").hide();
	});*/
	$("#ad4 .close").click(function(){
		$(".expand-img").hide();
	});
	$("#expand2").click(function(){
		$(".expand-img2").show();
	});
	
	$("#expand_imgad").click(function(){
		$(".expand-imgad").show();
	});
	$("#close-ad2").click(function(){
		$("#ad2 .expand-img").hide();
	});
	$("#close_ad").click(function(){
		$(".expand-imgad").hide();
		$(".expand-img").hide(200);
	});
	
	$("#expand5").click(function(){
		var img_H= $( window ).height()-60;
		$(".expand-img5").show();
		$('.expand-img5 .ad-img img').css('max-height',img_H);
		$("body").addClass("ad-fixed");
	});
	
	$("#expand6").click(function(){
		var img_H= $( window ).height()-60;
		$(".expand-img6").addClass("popimg");
		$(".expand-img6").show();
		$('.expand-img6 .ad-img img').css('max-height',img_H);
		$("body").addClass("ad-fixed");
	});
	
	$("#expand-ad2").click(function(){
		var img_H= $( window ).height()-60;
		$(".expand-img").addClass("popimg");
		$("#ad2 .expand-img").show();
		$('#ad2 .expand-img .ad-img img').css('max-height',img_H);
		$("body").addClass("ad-fixed");
	});
	
	$("#expand-ad3").click(function(){
		var img_H= $( window ).height()-60;
		$(".expand-img").addClass("popimg");
		$("#ad3 .expand-img").show();
		$('#ad3 .expand-img .ad-img img').css('max-height',img_H);
		$("body").addClass("ad-fixed");
	});
	
	$("#expand-senior").click(function(){
		//$(".expand-img5").fadeOut(200);
		//$(".expand-img5").removeClass("popimg");
		$(".sec_expand").fadeIn(200);
		$(".sec_expand").addClass("popimg");
	});
	
	$(".ad-img #close6").click(function(){ 
		$(".expand-img6").fadeOut(200);
		$(".expand-img6").removeClass("popimg");
		$("body").removeClass("ad-fixed");
	});
	
	$("#close_ad").click(function(){
		$(".expand-img").fadeOut(200);
		$(".expand-img").removeClass("popimg");
		$("body").removeClass("ad-fixed");
	});
	$("#close_ad3").click(function(){
		$(".expand-img").fadeOut(200);
		$(".expand-img").removeClass("popimg");
		$("body").removeClass("ad-fixed");
	});
	
	$("#sec_close").click(function(){ 
		$(".sec_expand").fadeOut(200);
		$(".sec_expand").removeClass("popimg");
		$("body").removeClass("ad-fixed");
	});
	
	$("#expand6").click(function(){
		$(".expand-img6").show();
		$("body").addClass("ad-fixed");
	});
	$("#close6").click(function(){
		$(".expand-img6").fadeOut(200);
		$("body").removeClass("ad-fixed");
	});
	
	$("#expand7").click(function(){
		$(".expand-img7").show();
		$("body").addClass("ad-fixed");
	});
	$("#close7").click(function(){
		$(".expand-img7").fadeOut(200);
		$("body").removeClass("ad-fixed");
	});
	$("#close5").click(function(){
		$(".expand-img5").css('display','none');
	});
});

$(window).resize(function(){
	var img_H= $( window ).height()-60;
	$('.expand-img5 .ad-img img').css('max-height',img_H);
});
</script>   
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/jquery.mmenu.min.all.js"></script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/jquery.fancybox.js"></script>
<script type="text/javascript" src="https://www.covaipost.com/wp-content/themes/newcovaipost/js/common.js"></script>
<script type="text/javascript">
	$(document).ready(function() {
		$('#x').on('click', function(e) {
			$('#myDiv').remove();
		});
	});

	function inityt() {
		var vidDefer = document.getElementsByTagName('iframe');
		for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
	}
	window.onload = inityt;
</script>

</body>
</html>